Tworzenie

Pisanie wspaniałych prac

Pisanie profesjonalnych dokumentów w programie Microsoft Word

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Już używasz programu Microsoft Word do pisanie prac, ale czy wiesz, można również użyć programu Microsoft Word zbieranie informacji, pisanie wspólnie z innymi uczniami, rejestrowanie notatek w czasie rzeczywistym i tworzenie lepszych bibliografii?

Dobrze teraz możesz to zrobić.

Rozpoczynanie pracy

Zaczynamy przez otwarcie programu Microsoft Word i wybierając pozycję Nowy dokument, aby utworzyć. Możesz:

  • Wybierz pozycję Pusty dokument, aby utworzyć dokument od początku.

  • Wybierz jeden z szablonów. (Nadaje się do tworzenia struktury raportów!)

  • Wybierz pozycję Przegląd dla porady dotyczące programu Word.

Szablony nowego dokumentu w programie Word

Podstawy

Następnie Przyjrzyjmy się dodawanie i formatowanie tekstu. Można to zrobić przez umieszczenie kursora w wybranym miejscu na stronie puste i wpisując tekst. Na pasku stanu u dołu dokumentu jest wyświetlana strony i liczba wyrazów, których masz pory, w przypadku, gdy próbujesz trafienie określonych wyrazów.

Opcje formatowania tekstu dostępne na wstążce programu Word
  • Aby sformatować tekst i zmienić jej wygląd, zaznacz tekst, a następnie wybierz odpowiednią opcję na karcie Narzędzia główne: Pogrubienie, kursywa, punktory, numerowanie, itd.

  • Aby dodać obrazy, kształty lub inny nośnik, po prostu przejdź do karty Wstawianie, a następnie wybierz jedną z opcji, aby dodać plik multimedialny do dokumentu.

  • Program Word zapisze w trakcie pracy, dzięki czemu nie trzeba podkreśla o utratą danych w przypadku zapomnienia trafienie Zapisz.

Ciekawe rzeczy

Poniżej przedstawiono kilka zaawansowanych narzędzi, które można wypróbować podczas korzystania z programu Microsoft Word.

Typ głosu

Kiedykolwiek po prostu chcesz Czytaj zamiast pisania, pomysłów? Believe nim lub nie znajduje się przycisk w tym. To wszystko, co trzeba zrobić, przejdź do karty Narzędzia główne, kliknij przycisk dyktowania i zacznij mówić "tekst" z głosu. Informacja dyktować oczekuje, gdy pojawi się ikona czerwony nagrywania.

Porady dotyczące korzystania z dyktować

  • Czytaj wyraźnie i conversationally.

  • Dodaj znaki interpunkcyjne, wstrzymanie lub informacją nazwę znak interpunkcyjny.

  • Jeśli popełnisz błąd, to wszystko, co trzeba zrobić, przejdź wstecz i ponownie wpisz tekst.

Dyktowanie przycisk w programie Word

Znajdowanie i podając źródeł

Należy utworzyć zbierania źródeł i wskazówek dotyczących duży papieru Znajdź analityka systemów na karcie odwołania w dokumencie i spróbuj wpisać w słowo kluczowe.

Przycisk analityka systemów w programie Word

Analityka systemów używa Bing Wyszukaj w sieci web do przeprowadzania badań wysokiej jakości źródeł przy krawędzi strony. Wyszukiwanie osób, miejsc lub pomysłów, a następnie Sortuj według artykuły arkusza i witrynami sieci Web. Dodawanie źródła do strony, wybierając znak plus.

Podczas pisania analityka systemów zapisuje wyszukiwania. Po prostu wybierz opcję Moje poszukiwanie, aby wyświetlić pełną listę.

Cytaty

Wypowiedzi szerzące o do śledzenia własnych źródeł? Włącza, program Word ma własną, maker wbudowanych bibliografii. Po prostu przejdź na kartę odwołania.

  1. Najpierw wybierz styl cytatów w. W tym przykładzie jest firma Microsoft zaznaczona stylu APA.

  2. Wybierz pozycję Wstaw cytat i Dodaj nowe źródło.

  3. W następnym oknie Wybierz rodzaj pracy jest podając — artykuł, książki itp — i wpisz wymagane informacje. Następnie kliknij przycisk OK, aby zacytować źródło.

  4. Zachowaj pisania. Na końcu zdania, które wymagają źródeł wybierz pozycję Wstaw cytat na dodawaj nowych źródeł, lub wybierz jeden wprowadzono już na liście.

Wskaż polecenie Wstaw cytat, a następnie wybierz pozycję Dodaj nowe źródło

Podczas pisania program Word będzie zachować informacje o wszystkie cytaty, które zostały wprowadzone. Gdy skończysz, wybierz bibliografii i wybierz styl formatowania. Bibliografię pojawi się na końcu dokumentu, tak jak.

Tworzenie elementów, przeglądanie i

Jeśli chcesz, raport lub projekt, aby dodatkowe profesjonalny wygląd, wypróbuj karta Projektowanie ! W tym miejscu można przeglądać różne motywy, kolory, czcionki i obramowań, aby utworzyć niektórych uważasz wyjątkowo dumny z pracy.

Co zrobić, jeśli jest potrzebna ilustrowanie koncepcji z modelu lub wykresu? Głowy powrót do karty Wstawianie i wybierz pozycję SmartArt. W tym przykładzie możemy wybranego cyklu i wypełnić tekstu z proces pisania nawiązać prosty grafiki. Wybierz inne typy grafiki reprezentować hierarchii, schematów blokowych i innych elementów.

Przykład wykresu, które można wprowadzić

Aby wstawić przydatną modelu 3-w, wybierz pozycję Wstaw > modeli 3D go wybrać z pełną biblioteki ilustrowany dioramas z różnych kursu tematy i kształtów 3-w.

Zapraszanie innej osoby do zapisu przez inne osoby

Podczas pracy nad projektem grupowym, możesz pracować nad dokumentem w tym samym czasie bez konieczności poczty e-mail i z powrotem plik. Wybierz pozycję Udostępnij u góry strony i Utwórz łącze, które można wysłać do innych uczniów lub studentów.

Teraz wszystkich otwarcia tego samego pliku oraz współpracę.

Zachowaj szkoleniowe

Zapoznaj się z więcej pomocy technicznej i szkolenia programu Microsoft Word.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×