Slajdy i układy

Organizowanie slajdów programu PowerPoint w sekcje

Organizowanie slajdów programu PowerPoint w sekcje

Za pomocą nowej funkcji Sekcje możesz organizować slajdy w zrozumiałe grupy, podobnie jak przy użyciu folderów organizuje się pliki.

Podczas współpracy możesz przypisać każdemu współpracownikowi sekcję, co ułatwi zrozumienie kwestii związanych z własnością slajdów. Jeśli rozpoczynasz pracę od pustego dokumentu, możesz użyć sekcji, aby utworzyć konspekt prezentacji.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

56 sekund

Dodawanie sekcji

  1. Kliknij prawym przyciskiem myszy między slajdami i wybierz pozycję Dodaj sekcję.

    Do okienka miniatur zostanie dodana Sekcja bez tytułu. Zostanie również otwarte okno dialogowe Zmień nazwę sekcji.

  2. Wpisz nazwę w polu Nazwa sekcji.

  3. Wybierz pozycję Zmień nazwę.

  4. Aby zwinąć sekcję, kliknij trójkąt obok nazwy sekcji. Liczba przy nazwie sekcji reprezentuje znajdującą się w niej liczbę slajdów.

Przenoszenie lub usuwanie sekcji

Wybierz pozycję Widok > Sortowanie slajdów.

W tym miejscu można wykonywać następujące czynności:

  • Przenoszenie sekcji: Kliknij prawym przyciskiem myszy i wybierz pozycję Przenieś sekcję w górę lub Przenieś sekcję w dół.

  • Usuwanie sekcji: kliknij prawym przyciskiem myszy i wybierz pozycję Usuń sekcję.

Dodawanie sekcji

  1. Kliknij prawym przyciskiem myszy między slajdami i wybierz pozycję Dodaj sekcję.

    Do okienka miniatur zostanie dodana Sekcja bez tytułu.

  2. Kliknij prawym przyciskiem myszy Sekcję bez tytułu, a następnie wybierz pozycję Zmień nazwę sekcji.

  3. Wpisz nazwę w polu Nazwa sekcji.

  4. Wybierz pozycję Zmień nazwę.

  5. Aby zwinąć sekcję, kliknij trójkąt obok nazwy sekcji. Liczba przy nazwie sekcji reprezentuje znajdującą się w niej liczbę slajdów.

Przenoszenie lub usuwanie sekcji

Wybierz pozycję Widok > Sortowanie slajdów.

W tym miejscu można wykonywać następujące czynności:

  • Przenoszenie sekcji: Kliknij prawym przyciskiem myszy i wybierz pozycję Przenieś sekcję w górę lub Przenieś sekcję w dół.

  • Usuwanie sekcji: kliknij prawym przyciskiem myszy i wybierz pozycję Usuń sekcję.

Za pomocą nowej funkcji Sekcje możesz organizować slajdy w zrozumiałe grupy, podobnie jak przy użyciu folderów organizuje się pliki.

Podczas współpracy możesz przypisać każdemu współpracownikowi sekcję, co ułatwi zrozumienie kwestii związanych z własnością slajdów. Jeśli rozpoczynasz pracę od pustego dokumentu, możesz użyć sekcji, aby utworzyć konspekt prezentacji.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

56 sekund

Dodawanie sekcji

  1. W widoku normalnym w okienku nawigacji kliknij slajd, który ma być pierwszym slajdem sekcji.

  2. Na karcie Narzędzia główne kliknij przycisk Sekcja Przycisk sekcji , a następnie kliknij pozycję Dodaj sekcję.

  3. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

  4. Aby dodać kolejne sekcje, wybierz nowy slajd początkowy dla nowej sekcji, a następnie powtórz kroki 2 i 3.

    Dodawanie drugiej sekcji

    Wprowadzone nazwy są wyświetlane jako nagłówki powyżej każdej sekcji. Dalej w nawiasach jest wyświetlana liczba slajdów znajdujących się w poszczególnych sekcjach.

Porada: Kliknij strzałki obok nazw sekcji, aby zwinąć lub rozwinąć sekcje.

Zmienianie kolejności sekcji

  • W widoku normalnym lub w widoku sortowania slajdów przeciągnij tytuł sekcji w odpowiednie miejsce — na przykład przenieś trzecią sekcję przed pierwszą sekcję.

Zmienianie nazwy sekcji

  • W widoku normalnym lub w widoku sortowania slajdów kliknij dwukrotnie nazwę sekcji i wprowadź nową nazwę w polu Nazwa sekcji.

Dodawanie sekcji

  1. W okienku nawigacji kliknij slajd, który ma być pierwszym slajdem sekcji.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Na karcie Narzędzia główne w obszarze Slajdy kliknij pozycję Sekcja.

    Karta Narzędzia główne, grupa Slajdy

  3. Kliknij Dodaj sekcję.

  4. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

Zmienianie kolejności sekcji

  1. W menu Widok kliknij pozycję Sortowanie slajdów.

  2. Przeciągnij tytuł sekcji w odpowiednie miejsce — na przykład przenieś trzecią sekcję przed pierwszą sekcję.

    Przeciąganie sekcji

Zmienianie nazwy sekcji

  1. W okienku nawigacji kliknij sekcję.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Na karcie Narzędzia główne w obszarze Slajdy kliknij pozycję Sekcja.

    Karta Narzędzia główne, grupa Slajdy

  3. Kliknij pozycję Zmień nazwę sekcji.

  4. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

Zobacz też

Dodawanie, duplikowanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia

PowerPoint dla sieci Web nie obsługuje sekcji. Użyj klasycznej wersji programu PowerPoint, aby dodawać i edytować sekcje w prezentacji.

Aby zagłosować na tę funkcję w PowerPoint dla sieci Web, przejdź do Skrzynki z sugestiami dotyczącymi aplikacji PowerPoint dla sieci Web i kliknij przycisk Głosuj.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×