Modyfikowanie wzorca slajdów

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Wzorzec slajdów definiuje formatowanie i pozycjonowanie typowych elementów, takich jak symbole zastępcze tytułu, symbole zastępcze zawartości i stopki, w odpowiednich układach slajdów. Zmiany wprowadzone we wzorcu slajdów są odzwierciedlane w skojarzonych z nimi układach slajdów. Układy slajdów określają położenie i formatowanie tekstu oraz obiektów, które będą widoczne na slajdzie.

Elementy wzorca slajdów

Objaśnienie 1 Wzorzec slajdów

Obraz przycisku Układy slajdów

Objaśnienie 3  Element tytułu

Krok 4  Element body

Objaśnienie 5 Stopki (w tym Data i godzina, tekst stopki i numer slajdu)

Układy slajdów umożliwiają dziedziczenie formatowania, położenia i typowych elementów ze wzorca slajdów, a także edytowanie poszczególnych układów slajdów, dzięki czemu różnią się one od wzorca slajdów. Zaletą wzorca slajdów jest to, że wystarczy dokonać jednej zmiany w celu jej skopiowania w kilku układach slajdów, zamiast zmieniać poszczególne układy lub slajdy. Na poniższej ilustracji pokazano, jak zmiana we wzorcu slajdów, na przykład stosowanie pomarańczowego koloru wypełnienia do symbolu zastępczego tytułu, jest replikowana w powiązanych układach slajdów:

Układy slajdów dziedziczące formatowanie wzorca slajdów

Objaśnienie 1 Wzorzec slajdów zawierający sformatowany element tytułu

Obraz przycisku Układy slajdów zawierające formatowanie odziedziczone ze wzorca slajdów

Wzorzec slajdów i odpowiednie układy slajdów są częścią motywu zastosowanego do prezentacji. Jeśli do różnych slajdów w prezentacji zastosowano kilka motywów, w widoku wzorca slajdów będzie widoczny wzorzec slajdów dla każdego z nich.

Porada:   Przed rozpoczęciem dodawania slajdów w celu utworzenia prezentacji warto wprowadzić wszelkie modyfikacje wzorca slajdów i układów slajdów. Jeśli zmienisz wzorzec slajdów i Układy slajdów po utworzeniu poszczególnych slajdów, niektóre elementy na slajdach mogą być niezgodne z projektem wzorca slajdów.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Wykonaj dowolną z następujących czynności:

Modyfikowanie elementu tytułu

Zmiana formatowania elementu tytułu we wzorcu slajdów powoduje, że zmiany są replikowane zarówno w pionowym symbolu zastępczym tytułu, jak i na standardowym, poziomym symbolu zastępczym tytułu w odpowiednich układach slajdów. Zmiana rozmiaru i położenia elementu tytułu powoduje, że zmiany są replikowane tylko w podobnych układach, ale nie we wszystkich układach.

Na każdym slajdzie jest dozwolony tylko pojedynczy symbol zastępczy tytułu "oficjalny", ponieważ tekst dodany do symbolu zastępczego tytułu w widoku normalnym staje się tytułem slajdu w konspekcie.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij wzorzec slajdów. Wzorzec slajdów to pierwszy slajd w okienku nawigacji.

  3. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Zmienianie rozmiaru

    Zaznacz element tytułu na slajdzie wzorcowym, a następnie przeciągnij uchwyt zmiany rozmiaru, aby zmienić rozmiar elementu tytułu.

    Przenoszenie elementu w inne miejsce

    Kliknij obramowanie elementu tytułu, a następnie przeciągnij go w odpowiednie miejsce.

    Zmienianie formatowania tekstu

    Zaznacz tekst w elemencie tytułu, a następnie na karcie Narzędzia główne w obszarze czcionkaZmień odpowiednie opcje formatowania.

    Aby zmienić typ czcionki dla elementów na wszystkich slajdach, zamiast tego Zmień czcionkę motywu. Kliknij kartę wzorzec slajdów , a następnie w obszarze w obszarze motywykliknij pozycję czcionki, a następnie wybierz inną czcionkę motywu.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada:   Zmiany we wzorcu slajdów i odpowiadające im Układy slajdów są tymczasowo dodawane do motywu, który został zastosowany do prezentacji. Jeśli jednak zastosujesz inny motyw, zmiany wzorca slajdów zostaną odrzucone. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Modyfikowanie elementu treści

Możesz zmienić formatowanie elementu body we wzorcu slajdów, a zmiany są replikowane do symboli zastępczych zawartości w odpowiednich układach slajdów. Zmiana rozmiaru i położenia elementu treści we wzorcu slajdów powoduje, że zmiany są replikowane na symbole zastępcze zawartości w podobnych układach, ale nie we wszystkich układach.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij wzorzec slajdów. Wzorzec slajdów to pierwszy slajd w okienku nawigacji.

  3. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Zmienianie rozmiaru

    Zaznacz element body na slajdzie wzorcowym, a następnie przeciągnij uchwyt zmiany rozmiaru, aby zmienić rozmiar elementu treści.

    Przenoszenie elementu w inne miejsce

    Kliknij obramowanie elementu body, a następnie przeciągnij go w odpowiednie miejsce.

    Zmienianie formatowania tekstu

    Zaznacz tekst w elemencie body, a następnie na karcie Narzędzia główne w obszarze czcionkaZmień odpowiednie opcje formatowania.

    Aby zmienić typ czcionki dla elementów na wszystkich slajdach, zamiast tego Zmień czcionkę motywu. Kliknij kartę wzorzec slajdów , a następnie w obszarze w obszarze motywykliknij pozycję czcionki, a następnie wybierz inną czcionkę motywu.

    Zmienianie formatowania akapitu dla list punktowanych lub numerowanych

    W elemencie body zaznacz tekst poziomu listy, a następnie na karcie Narzędzia główne w obszarze akapitwybierz odpowiednie opcje akapitu.

    Porada:   Możesz zmienić Style punktorów lub zmienić listę punktowaną na listę numerowaną.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada:   Zmiany we wzorcu slajdów i odpowiadające im Układy slajdów są tymczasowo dodawane do motywu, który został zastosowany do prezentacji. Jeśli jednak zastosujesz inny motyw, zmiany wzorca slajdów zostaną odrzucone. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Modyfikowanie elementów stopki

Stopka składa się z trzech elementów: daty i godziny, tekstu stopki i numeru slajdu. Możesz zmienić położenie, rozmiar i format elementów stopki, a te zmiany zostaną odzwierciedlone w odpowiednich układach slajdów.

Nawet jeśli elementy stopki są reprezentowane na wzorcu slajdów i układach slajdów w widoku wzorca slajdów, należy je włączyć, aby mogły być wyświetlane na slajdach prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw , a następnie kliknij pozycję Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W widoku wzorzec slajdów wybierz wzorzec slajdów w okienku nawigacji.

  3. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Zmienianie rozmiaru

    Zaznacz element stopki na slajdzie wzorcowym, a następnie przeciągnij uchwyt zmiany rozmiaru, aby zmienić jego rozmiar.

    Przenoszenie elementu w inne miejsce

    Kliknij obramowanie elementu stopki, a następnie przeciągnij go w odpowiednie miejsce.

    Zmienianie formatowania tekstu

    Zaznacz tekst w elemencie stopki, a następnie na karcie Narzędzia główne w obszarze czcionkaZmień odpowiednie opcje formatowania.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada:   Zmiany we wzorcu slajdów i odpowiadające im Układy slajdów są tymczasowo dodawane do motywu, który został zastosowany do prezentacji. Jeśli jednak zastosujesz inny motyw, zmiany wzorca slajdów zostaną odrzucone. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Dodawanie elementów do wzorca slajdów

Wszystkie elementy we wzorcu slajdów powinny być domyślnie dołączane. Jeśli usuniesz element ze wzorca slajdów, możesz go zawsze dodać później.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij wzorzec slajdów. Wzorzec slajdów to pierwszy slajd w okienku nawigacji.

  3. Kliknij kartę wzorzec slajdów , a następnie w obszarze Edytowanie wzorcakliknij pozycję elementy wzorca, a następnie wybierz element, który chcesz dodać.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca
    • Jeśli przycisk elementy wzorcowe nie jest dostępny, być może wybrano układ slajdu, a nie wzorzec slajdów.

    • Jeśli elementy w menu elementy główne są niedostępne, są one już dodawane do wzorca slajdów i nie można ich dodawać.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada:   Zmiany we wzorcu slajdów i odpowiadające im Układy slajdów są tymczasowo dodawane do motywu, który został zastosowany do prezentacji. Jeśli jednak zastosujesz inny motyw, zmiany wzorca slajdów zostaną odrzucone. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zobacz też

Stosowanie układu do slajdu lub jego zmienianie

Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Dodawanie tego samego obrazu i znaku wodnego do wszystkich slajdów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×