Kopiowanie i wklejanie slajdów

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Oszczędzaj czas, kopiując slajdy — z prezentacji, w pracy lub z oddzielnej prezentacji. Po skopiowaniu co najmniej jeden slajd z prezentacji do lokalizacji w tej samej prezentacji lub do innej prezentacji, można określić motyw, z którym chcesz nowych slajdów do przyjęcia.

  1. Kliknij kartę Widok, a następnie w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. W okienku z miniaturami slajdów po lewej stronie kliknij slajd, który chcesz skopiować.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij ostatni slajd, który ma być. Można także kliknij na pierwszym slajdzie, przytrzymaj naciśnięty klawisz SHIFT i kliknij przycisk kursora w dół, aż przejdziesz do ostatniego slajdu.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij klawisz CTRL, a następnie klikaj poszczególne slajdy, które chcesz zaznaczyć.

  3. Kliknij prawym przyciskiem myszy wybrane slajdy, a następnie kliknij polecenie Kopiuj.

  4. Kliknij prawym przyciskiem myszy miniaturę slajdu, chcesz wkleić skopiowane slajdy, które obserwujesz w drugiej prezentacji, a następnie w obszarze Opcje wklejania, wykonaj jedną z następujących czynności:

    • Aby zastosować motyw prezentacji docelowej, kliknij przycisk Użyj motywu docelowego Przycisk Użyj motywu docelowego . Spowoduje to dopasować wkleić skopiowany slajd, aby dopasować motywu docelowego.

    • Aby zachować motyw prezentacji, z której kopiujesz slajdy, kliknij przycisk Zachowaj formatowanie źródłowe Przycisk Zachowaj formatowanie źródłowe . Oznacza to, że slajd zachowa oryginalnym formacie motywu, a nie motyw prezentacji

Gdzie jest przycisk Opcje wklejania?

Po wklejeniu slajdu w nowej lokalizacji przycisk Opcje wklejania Przycisk Opcje wklejania automatycznie pojawia się obok wklejonego slajdu w widoku normalnym. Alternatywnie możesz użyć CTRL + V wkleić skrót, aby wkleić slajd. Poniżej slajdu pojawi się karty, która umożliwia wybranie opcji formatowania — Użyj motywu docelowego i Zachowaj formatowanie źródłowe

Możesz wyświetlić Opcje wklejania, klikając pozycję Narzędzia główne, a następnie klikając małą strzałkę poniżej przycisku Wklej.

  1. W okienku zawierającym karty Konspekt i slajdy kliknij kartę Slajdy.

  2. Zaznacz slajd, do którego chcesz skopiować, wykonując jedną z następujących czynności:

    • Aby zaznaczyć pojedynczy slajd, kliknij go.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij ostatni slajd, który chcesz zaznaczyć. Zachęcamy do również korzystać z SHIFT + preferowane kursora klawisz command, dzięki czemu można zaznaczyć slajdy po kolei jeden po drugim, aż przejdziesz do ostatniego slajdu. Trzymając na przycisk SHIFT przejście w górę, a następnie usuń zaznaczenie ostatniego slajdu można nacisnąć klawisz kursora w górę.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij klawisz CTRL, a następnie kliknij każdy slajd, który chcesz zaznaczyć.

  3. Kliknij prawym przyciskiem myszy jeden z wybranych slajdów, a następnie kliknij polecenie Kopiuj.

  4. W prezentacji docelowej, na karcie Slajdy kliknij prawym przyciskiem myszy slajd, do którego chcesz wkleić skopiowane slajdy, aby obserwować i kliknij pozycję Wklej. Umożliwia także Wklej skrót CTRL + V, aby zaoszczędzić czas

    Aby zachować oryginalny projekt kopiowane slajdy, kliknij przycisk Opcje wklejania przycisk Obraz przycisku , które pojawia się obok wklejonego slajdy na karcie Konspekt i Slajdy w widoku normalnym lub w okienku slajdów, a następnie kliknij pozycję Zachowaj Źródła.

Porada: Aby przenieść slajdy w inne miejsce, zaznacz slajdy, które chcesz przenieść, a następnie przeciągnij je do nowej lokalizacji. Użyj przycisku Opcje wklejania, zgodnie z powyższym opisem, aby zachować oryginalne formatowanie.

Gdzie jest przycisk Opcje wklejania?

Po wklejeniu slajdu w nowej lokalizacji w prezentacji, przycisk Opcje wklejania Obraz przycisku zwykle pojawi się obok wklejonego slajdu na karcie Konspekt i Slajdy w widoku normalnym lub w okienku slajdów. Przycisk Opcje wklejania pozwala kontrolować sposób zawartości po wklejeniu — nazywane także Odzyskiwanie wklejania.

Poniżej przedstawiono możliwe przyczyny, dlaczego nie widać przycisku Opcje wklejania po wklejeniu slajdu:

  • Możesz wkleić przy użyciu Wklejanie specjalne w sekcji Schowek na karcie Narzędzia główne. Należy użyć Wytnij lub Kopiuj i Wklej poleceń lub można kopiować i wklejać przy użyciu Schowka pakietu Office, aby wyświetlić opcje wklejania.

  • Wstawiany grupy obiektów z innego programu, takiego jak Microsoft Office Word.

  • Istnieje styl różnic między źródłowa i docelowa dla slajd, do którego jest wklejany wzorzec.

  1. Kliknij pozycję Widok, a następnie kliknij polecenie Normalny.

  2. W okienku z miniaturami slajdów po lewej stronie kliknij slajd, który chcesz skopiować.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij ostatni slajd, który ma być. Można także kliknij na pierwszym slajdzie, przytrzymaj naciśnięty klawisz SHIFT i kliknij przycisk kursora w dół, aż przejdziesz do ostatniego slajdu.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij przycisk COMMAND, a następnie kliknij każdy slajd, który ma być.

  3. CTRL + kliknij lub kliknij prawym przyciskiem myszy wybrane slajdy, a następnie kliknij polecenie Kopiuj.

  4. CTRL + kliknięcie lub kliknij prawym przyciskiem myszy miniaturę chcesz wkleić skopiowane slajdy, aby obserwować w drugiej prezentacji, kliknij przycisk Opcje wklejania, które zostanie wyświetlone, a następnie wykonaj jedną z następujących czynności:

    • Aby zastosować motyw prezentacji docelowej, kliknij przycisk Użyj motywu docelowego. Spowoduje to dopasować wkleić skopiowany slajd, aby dopasować motywu docelowego.

    • Aby zachować motyw prezentacji, z której kopiujesz slajdy, kliknij przycisk Zachowaj formatowanie źródłowe. Oznacza to, że slajd zachowa oryginalnym formacie motywu, a nie motyw prezentacji

Kopiowanie slajdu z jednej prezentacji

  1. Kliknij pozycję Widok, a następnie kliknij polecenie Normalny.

  2. W okienku z miniaturami slajdów po lewej stronie, kliknij slajd, do którego chcesz skopiować, a następnie kliknij przycisk Edytuj > Kopiuj.

  3. Otwórz prezentację innym, kliknij miejsce, w którym chcesz wkleić, a następnie kliknij przycisk Edytuj > Wklej, kliknij przycisk Opcje wklejania, które zostanie wyświetlone, a następnie wykonaj jedną z następujących czynności:

    • Aby zastosować motyw prezentacji docelowej, kliknij przycisk Użyj motywu docelowego. Spowoduje to dopasować wkleić skopiowany slajd, aby dopasować motywu docelowego.

    • Aby zachować motyw prezentacji, z której kopiujesz slajdy, kliknij przycisk Zachowaj formatowanie źródłowe. Oznacza to, że slajd zachowa oryginalnym formacie motywu, a nie motyw prezentacji

Kopiowanie tekstu z jednej prezentacji do drugiego

  1. Zaznacz tekst, który chcesz skopiować, a następnie kliknij przycisk Edytuj > Kopiuj.

  2. Otwórz prezentację innym, kliknij miejsce, w którym chcesz wkleić, a następnie kliknij przycisk Edytuj > Wklej.

  3. Po kliknięciu przycisku Opcje wklejania, wybierz, jak ma być wyświetlany tekst — na przykład wybierz pozycję Użyj motywu docelowego Zastosuj formatowanie jest zgodna z prezentacji, z której wklejasz.

    Aby zastosować formatowanie skopiowany tekst z prezentacji, kliknij przycisk Zachowaj formatowanie źródłowe.

Kopiowanie i wklejanie w PowerPoint Online różni się od kopiowania i wklejania w aplikacji klasycznej PowerPoint ze względu na ograniczenia technologii w przeglądarce sieci web. Jeśli używasz przeglądarki Firefox, aby uzyskać dostęp do PowerPoint Online, zobacz Kopiowanie i wklejanie slajdów za pomocą programu Firefox poniżej.

  1. Wybierz slajd lub slajdy, które chcesz skopiować, a następnie na karcie Narzędzia główne kliknij przycisk Kopiuj.

    Kopiowanie slajdu

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, przytrzymaj naciśnięty klawisz Shift, a następnie kliknij ostatni slajd, który ma być.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij klawisz Ctrl, a następnie kliknij każdy slajd, który ma być.

  2. W okienku miniatur kliknij prawym przyciskiem myszy miejsce, w którym chcesz wkleić skopiowany slajd, a następnie kliknij polecenie Wklej.

    Klikanie polecenia Wklej

    Uwaga:  Jeśli pojawi się monit o dostęp do Schowka, kliknij pozycję Zezwól na dostęp.

Kopiowanie i wklejanie slajdów za pomocą programu Firefox

Do kopiowania i wklejania slajdów za pomocą przeglądarki Firefox trzeba używać skrótów klawiaturowych.

  1. W okienku miniatur zaznacz slajd, który chcesz skopiować, i na klawiaturze naciśnij klawisze Ctrl+C.

  2. W okienku miniatur przejdź do miejsca, w którym chcesz wkleić slajd, i na klawiaturze naciśnij klawisze Ctrl+P.

Zobacz też

Ponowne używanie (importowanie) slajdów z innej prezentacji

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×