Kopiowanie i wklejanie obiektów w programie Publisher

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Kopiowanie jednego obiektu

  1. Kliknij prawym przyciskiem myszy obiekt, który chcesz skopiować, a następnie kliknij polecenie Kopiuj.

  2. Kliknij prawym przyciskiem myszy miejsce, w którym chcesz skopiować obiekt, a następnie w obszarze Opcje wklejania, kliknij polecenie Wklej.

Kopiowanie tylko atrybutów obiektu

Możesz skopiować atrybuty formatowania, takich jak kolor czy wypełnienie, z jednego obiektu do innego.

  1. Kliknij obiekt, którego chcesz skopiować atrybuty.

  2. Na karcie Narzędzia główne kliknij przycisk Malarz formatów.

    Przycisk Malarz formatów w programie Publisher

  3. Kliknij obiekt, którego chcesz skopiować atrybuty.

Kopiowanie kilku obiektów

  1. Przytrzymaj naciśnięty klawisz SHIFT i kliknij obiekty, które chcesz skopiować.

  2. Kliknij prawym przyciskiem myszy obiekty, a następnie kliknij polecenie Kopiuj.

  3. Kliknij prawym przyciskiem myszy miejsce, w którym chcesz skopiować obiekty, a następnie w obszarze Opcje wklejania, kliknij polecenie Wklej.

Kopiowanie całej strony

  1. Przejdź do strony w publikacji miejsce, w którym chcesz wstawić stronę.

  2. Na karcie Wstawianie kliknij strzałkę w obszarze strony, a następnie kliknij przycisk Wstaw zduplikowaną stronę.

Kopiowanie jednego obiektu

  1. Kliknij prawym przyciskiem myszy obiekt, który chcesz skopiować, a następnie kliknij polecenie Kopiuj.

  2. Kliknij prawym przyciskiem myszy miejsce, w którym chcesz skopiować obiekt, a następnie kliknij polecenie Wklej.

Kopiowanie tylko atrybutów obiektu

Możesz skopiować atrybuty formatowania, takich jak kolor czy wypełnienie, z jednego obiektu do innego.

  1. Kliknij obiekt, którego chcesz skopiować atrybuty.

  2. Na pasku narzędzi Standardowy kliknij Przycisk Malarz formatów Obraz przycisku , a następnie kliknij obiekt, którego chcesz skopiować atrybuty.

Kopiowanie kilku obiektów

  1. Przytrzymaj naciśnięty klawisz SHIFT i kliknij obiekty, które chcesz skopiować.

  2. Kliknij prawym przyciskiem myszy obiekty, a następnie kliknij polecenie Kopiuj.

  3. Kliknij prawym przyciskiem myszy miejsce, w którym chcesz skopiować obiekty, a następnie kliknij polecenie Wklej.

Kopiowanie całej strony

  1. Przejdź do strony w publikacji miejsce, w którym chcesz wstawić stronę.

  2. W menu Wstaw kliknij pozycję Strona.

  3. W oknie dialogowym Wstawianie strony kliknij polecenie Duplikuj wszystkie obiekty na stronie, a następnie wpisz numer strony, którą chcesz skopiować.

  4. Kliknij przycisk OK.

Uwaga: Aby skopiować i wkleić elementy z innych programów Microsoft Office, Użyj Schowka pakietu Office.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×