Formuły i funkcje

SUMA

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Spróbuj!

Wartości w programie Excel można dodawać za pomocą funkcji SUMA. Możesz dodawać pojedyncze wartości, odwołania do komórek lub zakresów lub połączenie tych wszystkich trzech typów wyrażeń.

Na przykład:

  • =SUMA(A2:A10)

  • =SUMA(A2:A10;C2:C10)

Używanie funkcji SUMA

  1. Zaznacz komórkę.

  2. Wpisz =SUMA(

  3. Zaznacz komórki, które chcesz dodać.

  4. Wpisz nawias zamykający ), a następnie naciśnij klawisz Enter.

Chcesz wiedzieć więcej?

SUMA

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×