Rozpoczynanie pracy z wersją 2013 programu Word

Szybkie rozpoczęcie pracy

Przeglądarka nie obsługuje klipu wideo. Zainstaluj dodatek Microsoft Silverlight, Adobe Flash Player lub program Internet Explorer 9.

W tym klipie wideo przedstawiono pięć najważniejszych elementów, które zostały zmienione w programie Word 2013.

Rozpoczynanie pracy

  • Otwórz plik w programie Word 2003 lub kliknij pozycję plik > Nowy, a następnie Otwórz pusty dokument lub szablon. Najczęściej używane polecenia znajdują się na karcie Narzędzia główne na Wstążce.

Zapisywanie plików

  1. Kliknij pozycję plik > Zapisz jako. Wybierz lokalizację pliku i kliknij przycisk Zapisz. Jeśli używasz Office 365 lub OneDrive, kliknij pozycję Dodaj miejsce, a następnie kliknij usługę Office Live lub OneDrive, których chcesz użyć.

Dodawanie formatowania

  1. Zaznacz tekst, który chcesz sformatować.

  2. Za pomocą kontrolek na karcie Narzędzia główne możesz nadawać tekstowi pogrubienie, kursywę, podkreślenielub kolor oraz stosować style, takie jak H1.

  3. Użyj karty projektowanie , aby zastosować gotowy motyw do całego dokumentu.

  4. Po wskazaniu motywulub polecenia zmieniającego wygląd dokumentu, na przykład interlinia, można zobaczyć zmianę od razu.

Wstawianie obiektów

  • Za pomocą kontrolek na karcie Wstawianie możesz dodawać strony tytułowe, tabele, obrazy, wykresy, linki, zakładki, odsyłacze i numery stron, inicjały i inne elementy.

Motywy

  • Kliknij pozycję projektowanie i wybierz motyw z galerii.

Marginesy, odstępy i wcięcia

  • Kliknij pozycję Układ strony.

Koperty, etykiety, korespondencja seryjna

  • Kliknij pozycję Korespondencja.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×