Izometryczny rysunków

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Umieść informacje w rysunki i diagramy w perspektywie izometryczny rysunku. Tworzenie izometryczny rysunku od podstaw, uwzględniać kształty podstawowe lub za pomocą trójwymiarowego kształty i szablony.

W tym artykule

Tworzenie izometryczny rysunku od podstaw

  1. W Visio, w menu plik kliknij polecenie Nowy, a następnie kliknij Podstawowe rysunek.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

  3. Kliknij kartę Widok, a następnie kliknij pole wyboru obok pozycji siatki w obszarze Pokaż.

  4. Kliknij kartę Narzędzia główne i kliknij strzałkę obok prostokąta w obszarze Narzędzia i wybierz Wiersz.

    W obszarze narzędzia Zaznacz wiersz.

  5. Narysuj kształt ręcznie za pomocą narzędzia Linia.

    Narysuj kształt ręcznie za pomocą narzędzia Linia.

Początek strony

Kształty podstawowe izometryczny rysunków

  1. W Visio, w menu plik kliknij polecenie Nowy, a następnie kliknij Podstawowe rysunek.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

  3. Kliknij kartę Widok, a następnie kliknij pole wyboru obok pozycji siatki w obszarze Pokaż.

  4. Kliknij kartę Narzędzia główne, a następnie kliknij pozycję Więcej kształtów > Ogólne > Kształty podstawowe.

    Zaznacz kształty podstawowe.

  5. Przeciągnij kształt ze wzornika Podstawowy na okienka rysunku.

    Przeciągnij kształt ze wzornika podstawowy na okienka rysunku.

  6. Zaznacz kształt, a następnie kliknij przycisk punktu połączenia do kształtu i zmiany rozmiaru.

    Porada: Może być konieczne dokładnie replice kształtu do użycia w innym miejscu na rysunku. Naciśnij klawisze CTRL + C, aby skopiować zaznaczony kształt, a następnie przeciągnij skopiowany kształt na stronę rysunku możesz przystąpić do jej używać.

  7. Przeciągnij inne kształty, które są potrzebne do utworzenia rysunku ze Wzornika podstawowy.

  8. Na karcie Narzędzia główne kliknij strzałkę obok prostokąta w obszarze Narzędzia i wybierz Wiersz.

  9. Rysowanie linii ręcznie, aby zakończyć kształt.

    Rysowanie linii ręcznie, aby zakończyć kształt.

  10. Kliknij kartę Plik, a następnie kliknij pozycję Opcje.

  11. Kliknij pozycję Dostosowywanie Wstążki.

  12. Na ekranie Opcje Visio w obszarze karty główne kliknij pole wyboru obok pozycji Deweloper.

  13. Kliknij przycisk OK.

    Porada: Karta Deweloper pojawi się na wstążce Visio firmy Microsoft.

  14. Kliknij kartę Narzędzia główne, w grupie Edytowanie kliknij przycisk Wybierz , a na liście kliknij przycisk Zaznacz wszystko.

  15. Kliknij kartę Deweloper.

  16. W grupie Projekt kształtu kliknij przycisk operacje, a następnie kliknij Przycinanie.

  17. Kliknij prawym przyciskiem myszy część kształt lub linię, którą chcesz usunąć, a następnie kliknij polecenie Wytnij.

    Usuwanie części kształtu.

  18. Powtórz krok 17, przed zakończeniem na rysunku lub diagramie.

    Wykonywanie rysunku.

  19. W razie potrzeby usunąć siatkę, klikając kartę Widok, a następnie kliknij pole wyboru obok pozycji siatki w obszarze Pokaż.

Początek strony

Tworzenie izometryczny rysunku za pomocą szablonu

Poniższe instrukcje za pomocą szablonu Diagram blokowy z perspektywy. Microsoft Visio zawiera kilka szablonów trójwymiarowych. Aby znaleźć, na karcie plik, kliknij przycisk Nowy, wprowadź "3" w polu wyszukiwania i wybierz szablon, który najlepiej pasuje do potrzeb:

  • Diagram blokowy

  • Mapa kierunkowa — 3-W

  • Diagram blokowy z perspektywą

  • Diagram przepływu roboczego — 3-w

  • Szczegółowe diagramy sieci — 3W

  • Podstawowe diagramy sieci — 3W

Początek strony

Tworzenie izometryczny rysunku za pomocą szablonu Diagram blokowy z perspektywy

  1. W Visio, w menu plik kliknij pozycję Nowy > Ogólne, a następnie kliknij szablon Diagram blokowy z perspektywy.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

  3. Z wzornika Bloki z perspektywą przeciągnij kształt na stronę rysunku.

    Z bloki z perspektywą wzornika przeciągnij kształt na stronę rysunku.

  4. Zmienianie orientacji, klikając uchwyt sterowania uchwyt sterujący w programie Visio 2016 i przeciągając wyznacz (umieszczając) w żądany obszar.

    Zmienianie orientacji.

  5. Kliknij dwukrotnie kształt i wpisz tekst.

  6. Kliknij kształt, kliknij przycisk Wypełnienie w obszarze Style kształtów i wybierz kolor.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×