Instalowanie słownika

Zamiast uruchamiania wbudowanego słownika program Word 2013 przekieruje Cię do Sklepu Office w celu wybrania bezpłatnego słownika lub zakupu słownika z kolekcji, łącznie ze słownikami w wielu językach.

Aby wybrać i zainstalować odpowiedni słownik, kliknij prawym przyciskiem myszy dowolny wyraz i kliknij pozycję Definiuj.

Obraz menu wyświetlanego po kliknięciu prawym przyciskiem myszy, zawierającego polecenie Definiuj

Możesz też kliknąć pozycję Recenzja > Definiuj.

Obraz polecenia Definiuj na karcie Recenzja

Jeśli zostanie wyświetlony monit, zaloguj się, przejrzyj elementy na liście słowników, a następnie kliknij pozycję Pobierz, aby zainstalować odpowiedni słownik.

Po pobraniu słownik zostanie automatycznie otwarty w programie Word. Od tej chwili będzie on otwierany po każdym kliknięciu polecenia Definiuj.

Porada:  Jeśli szukasz innego sposobu na wyrażenie się, kliknij prawym przyciskiem myszy dowolny wyraz w dokumencie i kliknij polecenie Synonimy. Zostanie automatycznie otwarta krótka lista synonimów. Możesz też kliknąć pozycję Recenzja > Tezaurus, aby otworzyć wbudowany tezaurus. Aby uzyskać więcej informacji na temat funkcji tezaurusa, zobacz Wyszukiwanie wyrazów w tezaurusie.

Instalowanie innego słownika

Gdy pobrano już jeden słownik, przejdź do Sklepu Office, jeśli chcesz pobrać kolejne.

  1. Kliknij pozycję Wstawianie > Moje aplikacje.

  2. W oknie Aplikacje dla pakietu Office kliknij pozycję Sklep.

    Kliknij przycisk Sklep

  3. Wybierz odpowiedni słownik lub wyszukaj go w polu wyszukiwania. Gdy znajdziesz właściwy słownik, kliknij pozycję Dodaj lub Kup.

  4. Przejrzyj informacje dotyczące prywatności, a następnie kliknij pozycję Ufaj.

  5. Aby rozpocząć pracę z nowym słownikiem, wykonaj czynności opisane w temacie Rozpoczynanie używania aplikacji.

Rozpoczynanie używania aplikacji

Aby zacząć używać nowej aplikacji, takiej jak słownik, znajdź ją i kliknij dwukrotnie na liście aplikacji.

  1. Kliknij pozycję Wstawianie > Moje aplikacje.

  2. Kliknij pozycję Moje aplikacje, aby wyświetlić listę aplikacji. Jeśli nie ma tam nowej aplikacji, kliknij pozycję Odśwież, aby zaktualizować listę.

    Przycisk Odśwież w oknie Aplikacje dla pakietu Office

  3. Kliknij dwukrotnie aplikację, aby zacząć jej używać.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×