Etap opowieści w programie PowerPoint

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Co to jest program PowerPoint?

Program PowerPoint to narzędzie prezentacji. Przy użyciu slajdów, można wyjaśnić tematu, badań lub raportu i tworzyć notatki do prezentacji dla siebie w tym samym czasie. Później uruchomieniu pokazu slajdów do odtwarzania prezentacji profesjonalnie wyglądających do klasy. Ulepszanie prezentacji za pomocą wielu narzędzi multimedialnych, takich jak animacje i przejścia, a także uzyskiwanie pomocy na temat pewne dodatkowe przygotowywania QuickStarter.

Po uruchomieniu programu PowerPoint, masz trzy opcje. Załóżmy podział działanie każdego z nich.

  • Wybierz Pustą prezentację, jeśli chcesz umieścić wszystko razem samodzielnie.

  • Wybierz jeden z zaprojektowane szablony, zobacz lub przeszukiwać na podstawie motywu na pasku wyszukiwania u góry, aby znaleźć program działa w prezentacji.

  • Wybierz QuickStarter, aby rozpocząć tworzenie konspektu prezentacji i przejść z tego poziomu.

    Quickstarter w programie PowerPoint

Zaczynając od QuickStarter

Po wybraniu zostanie wyświetlony monit, aby wyszukać tematu, którego obecnie przeglądanymi materiałami. W tym miejscu QuickStarter przeprowadzi Cię przez kilka czynności, aby wybrać inne tematy, które dotyczą temat podstawowego. Na przykład jeśli wyszukać "wody cykl", konieczne jest opcja Eksplorowanie Tematy pokrewne, takie jak "zmian w czasie". Wybieranie wyglądu dla pokazu slajdów, a następnie wybierz pozycję Utwórz.

Tak jak to QuickStarter rozpocznie konspektu prezentacji można zawierające:

  • Slajd kluczowe informacje

  • Slajd Tematy pokrewne dla badań

  • Slajd tytułowy

  • Spis treści

  • Slajdy pokazu pokrewnego tematu, czasami tym obrazów (z licencją Creative Commons) oraz sugerowane punkty do omówienia.

  • Cytowane prace slajdu

Teraz masz utworzyć rzemieślniczy pozostałą część artykułu.

Dodanie nowych slajdów

Po utworzeniu pokazu slajdów, istnieje jest kilka typów slajdów do wyboru. Zawsze, aby utworzyć nowy slajd, kliknij przycisk Nowy slajd na karcie Narzędzia główne, a następnie wybierz jedną z opcji, takich jak porównania lub Nagłówek sekcji. Możesz również wybrać slajdy, które są całkowicie puste i dostosowywanie samodzielnie.

Typy slajdów w programie PowerPoint.

Aby ponownie użyć slajd z tego pokazu slajdów — lub dowolny pokazu slajdów zostały wprowadzone w programie PowerPoint przed — zaznacz Ponowne używanie slajdów, przejdź do ostatnio używane pokazów slajdów i znajdowanie slajdu, należy.

Dodawanie tekstu do slajdów

Aby dodać tekst do slajdów, zaznacz odpowiednie pola gotowych szablonów lub wybierz pozycję Wstaw > Pole tekstowe. Kliknij miejsce, w którym chcesz tekstu i zacznij wpisywać programu PowerPoint wykorzystuje tych samych narzędzi przetwarzanie jak program Word, więc kwestie powinna wyglądać znanych.

Uwaga: Uważaj na niebieski, złoty lub czerwone linie wyświetlane pod wyrazem w trakcie pisania. Są to z Asystent podczas pisania wbudowanych, które oznacza potencjalne błędy pisowni lub oferuje gramatycznych i stylistycznych sugestie styl.

Dodawanie obrazów

Aby dodać obraz do slajdu, który jeszcze nie ma pola multimedia lub zdjęcia, wybierz pozycję Wstaw, następnie obrazów lokalne obraz lub Obrazy w trybie Online dla obrazów z usługi OneDrive, Bing lub innych źródeł.

Wstawianie obrazów lub ilustracje w programie PowerPoint.

Dodanie przejść do slajdów

Przejście to krótkiej animacji, który można odtworzyć w przechodzenia do następnego slajdu. Aby dodać przejścia, przejdź na kartę przejścia i wybierz ten, który chcesz odtworzyć. Ustawienia, takie jak dźwięk i czas trwania — jest to jak długo ma przejście do ostatniej. Jeśli chcesz, aby to samo przejście do odtwarzania wybierana, aby przejść do następnego slajdu, wybierz pozycję Zastosuj do wszystkich.

Dodawanie animacji do slajdów

Animacji daje oomph do slajdu, przenosząc tekstu i elementów wokół pokaz slajdów lub wprowadzenie nowych elementów w formie wizualnej. Aby dodać animację głowy na karcie animacje wybierz jedną z opcji, a następnie edytować jego ustawienia, takie jak chronometraż.

Pisanie równania i rozwiązania tych problemów

Prowadzenie prezentacji na matematycznych? Wybierz pozycję Rysowanie > przycisk pismo odręczne na matematycznych do wprowadzania równania w pismo odręczne, przekonwertować go do tekstu i jego rozwiązania. Wybieranie narzędzia równań na Wstążce do odtwarzania z bardziej zaawansowane pojęcia matematyczne takich jak całki i funkcje.

Kartę Rysowanie odręczne ikony funkcje matematyczne i powtarzania pisma odręcznego.

Ponowne odtwarzanie notatek

Pokaż, jak rozwiązać coś lub wykazać usługi myślenie przy użyciu Powtarzania pisma odręcznego na karcie Rysowanie.

Dodawanie wykresów i modeli 3-w

Potrzebujesz reprezentować ustalenia wizualnie? Na karcie Wstawianie znajdują się opcje, takie jak grafiki SmartArt, wykresów i modeli 3D.

Wstawianie obrazów lub ilustracje w programie PowerPoint.

  • Grafiki SmartArt umożliwia dodawanie tekstu do pokazania relacji lub hierarchii między pojęcia.

  • Wykres ułatwia wybierać różne typowe sposoby wyświetlania danych, takich jak wykresy kołowe lub wykres liniowy.

  • Modeli 3D jest wyświetlana cała biblioteka piękne 3D obrazów, kształtów i dioramas.

Za pomocą notatek do slajdów

Poniżej każdego slajdu jest miejscem na notatki. W tym miejscu można dodać wszelkie notatki, które musisz pomóc w trakcie prezentacji, na przykład list punktowanych lub skryptu. Podczas przedstawiania prezentacji, żadna inna osoba nie będą mogli zobaczyć te notatki z wyjątkiem możesz.

Aby dostosować ustawienia notatkę, odwiedź stronę kartę Widok

Zobacz ustawienia notatek slajdów na karcie Widok.

Uruchamianie prezentacji pokazu slajdów

Podczas prezentacji chcesz mieć możliwość pokazać największych i najbardziej elegancki widoku został utworzony. W trybie pokazu slajdów do prezentowania slajdów na pełnym ekranie do klasy. Aby rozpocząć pokaz slajdów, przejdź do karty Pokaz slajdów, a następnie wybierz jedną z opcji na Uruchamianie pokazu slajdów.

Karta pokaz slajdów w programie PowerPoint.

Za pomocą chronometrażu slajdów

Prezentowanie pokazu slajdów nie osoby? Prezentowanie się osobiście, ale nie chcesz, aby się martwić, klikając w celu zmieniania slajdów? Obie te metody można użyć chronometrażu slajdów do rejestrowania i specjalnie chronometrażu pokazu slajdów. Wybierz pozycję Próba tempa, aby utworzyć po prawej stronie tempie. Wybierz pozycję Rejestruj pokaz slajdów, aby zarejestrować narrację całego pokazu slajdów lub po prostu na jednym slajdzie.

Po uruchomieniu pokazu slajdów chronometrażu i nagrania rozpocznie, zbyt.

Widok prezentera

Widok prezentera jest jednym z najbardziej użytecznych funkcji programu PowerPoint. Gdy nawiązujesz połączenie i prezentowanie na innym ekranie własnego ekranu staje się widok prezentera. W tym miejscu możesz uzyskać "w tle" sterowania slajdów, widok, który notatki do prezentacji prywatne i Zachowaj śledzenia czasu.

Widok prezentera po uruchomieniu pokazu slajdów w programie PowerPoint.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×