Edytowanie numeracji stron oraz stopek i nagłówków dla stron notatek w programie PowerPoint

Edytowanie numeracji stron oraz stopek i nagłówków dla stron notatek w programie PowerPoint

Możesz utworzyć i wydrukować strony notatek do używania ich podczas prezentowania pokazu slajdów programu PowerPoint.

Wydrukowana strona notatek zawiera miniaturę slajdu na jednej połowie strony i notatki prelegenta na drugiej.

Dodawanie numerów stron, stopek, nagłówków lub daty do stron notatek

  1. Na karcie Wstawianie wstążki paska narzędzi wybierz pozycję Nagłówek i stopka.

    Zostanie otwarte okno dialogowe Nagłówek i stopka.

  2. W oknie dialogowym Nagłówek i stopka wybierz kartę Notatki i materiały informacyjne.

  3. Zaznacz pola wyboru elementów, które chcesz uwzględnić na drukowanej stronie notatek, a następnie wpisz tekst, który będzie widoczny u góry lub na dole każdej strony notatek.

    Okno dialogowe dla nagłówka w programie PowerPoint

    Domyślnie pole wyboru Numer strony jest zaznaczone. Wyczyść to pole wyboru, jeśli nie ma być on wyświetlany na drukowanych stronach notatek.

    Data i godzina udostępnia opcje formatowania oznaczenia daty:

    Czynność

    Metoda

    Dodawanie daty i godziny, która jest aktualizowana każdorazowo podczas otwierania prezentacji

    Wybierz pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty lub godziny.

    Dodawanie ustalonej daty i godziny

    Kliknij opcję Stała, a następnie wpisz żądaną datę i godzinę.

    Obraz Podgląd pokazuje, które elementy są włączone. W czterech rogach obrazu Podgląd są wyświetlane cztery wąskie prostokąty. Pogrubiony prostokąt wskazuje, że element jest włączony dla drukowanych notatek. W tym przykładzie są włączone nagłówek i numer strony:

    Na obrazie Podgląd widać, które elementy będą widoczne na drukowanych stronach notatek.

  4. Wybierz pozycję Zastosuj do wszystkich.

  5. Na karcie wstążki Widok wybierz pozycję Strona notatek, aby zobaczyć efekt zmian.

Nazwy plików i ścieżki plików

Program PowerPoint nie obsługuje automatycznego wstawiania nazwy pliku ani nazwy ścieżki. Zamiast tego wykonaj powyższą procedurę i wpisz plik lub ścieżkę w wyznaczonym polu tekstowym.

Dodawanie logo lub innego obrazu do notatek

Aby dodać obraz do stron notatek, edytuj wzorzec notatek:

  1. Na wstążce paska narzędzi wybierz kartę Widok, a następnie wybierz pozycję Wzorzec notatek.

    Na karcie Widok na wstążce wybierz pozycję Wzorzec notatek.
  2. Na karcie Wstawianie na wstążce wybierz pozycję Wstaw, a następnie pozycję Obrazy.

  3. Przejdź do odpowiedniego obrazu, zaznacz go, a następnie wybierz pozycję Wstaw.

    Obraz zostanie wstawiony na środku strony.

  4. Przeciągnij obraz do odpowiedniej lokalizacji i w razie potrzeby zmień jego rozmiar. Aby wyświetlić dodatkowe opcje formatowania, kliknij kartę Narzędzia obrazów > Formatowanie.

Usuwanie informacji nagłówka i stopki z notatek

  1. Zaznacz dowolny slajd.

  2. Wybierz pozycję Wstawianie > Nagłówek i stopka Przycisk Nagłówek i stopka .

  3. W oknie dialogowym Nagłówek i stopka kliknij pozycję Notatki i materiały informacyjne, a następnie wyczyść pola dotyczące opcji, które chcesz usunąć z nagłówka lub stopki.

  4. Wybierz pozycję Zastosuj do wszystkich.

  5. Na karcie wstążki Widok wybierz pozycję Strona notatek, aby zobaczyć efekt zmian.

Te zmiany nie mają wpływu na nagłówki ani stopki na samych slajdach — tylko na drukowane strony notatek.

Zobacz też

Dodawanie notatek prelegenta do slajdów

Drukowanie notatek prelegenta

Tworzenie lub zmienianie materiałów informacyjnych dotyczących prezentacji

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×