Edytowanie numeracji stron oraz stopek i nagłówków dla materiałów informacyjnych w programie PowerPoint

Edytowanie numeracji stron oraz stopek i nagłówków dla materiałów informacyjnych w programie PowerPoint

Stosując Wzorzec materiałów informacyjnych, można tworzyć i edytować materiały informacyjne prezentacji. Zmiany pojawiają się na wszystkich stronach wydrukowanych materiałów informacyjnych.

Możesz zmienić liczbę slajdów na każdej stronie, orientację strony, rozmiar slajdu. Możesz dodać lub usunąć numery stron, nagłówki i stopki, datę i godzinę oraz wstawić obraz lub dodać tło.

Aby wyświetlić opcje materiałów informacyjnych, wybierz pozycję Widok, a następnie wybierz pozycję Wzorzec materiałów informacyjnych w grupie Widoki wzorców.

Pozycja wyświetlania wzorca materiałów informacyjnych w programie PowerPoint

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

W grupie Ustawienia strony możesz określić liczbę i układ slajdów do wydrukowania na każdej stronie, zmienić orientację materiałów informacyjnych i ustawić rozmiar slajdu. Za pomocą ustawień we wszystkich trzech menu — Orientacja materiałów informacyjnych, Rozmiar slajdu i Slajdów na stronę — możesz dostosować układ dokładnie tak, jak chcesz.

Grupa Ustawienia strony

Ustawianie liczby slajdów na stronę:

  1. Kliknij pozycję Slajdów na stronę.

    Opcje menu Slajdów na stronę
  2. Wybierz opcję układu z obrazów miniatur.

Porada: Opcja 3 slajdy zawiera liniowane miejsce, którego odbiorcy prezentacji mogą używać do sporządzania notatek.

Ustawianie orientacji:

  • Kliknij pozycję Orientacja materiałów informacyjnych, a następnie wybierz pozycję Pionowa lub Pozioma.

    Menu Orientacja materiałów informacyjnych

Ustawianie rozmiaru slajdu:

  • Kliknij pozycję Rozmiar slajdu (lub, w programie PowerPoint 2010, pozycję Orientacja slajdu), a następnie wybierz jedną z opcji.

    Menu Rozmiar slajdu

    Jeśli automatyczne skalowanie zawartości w programie PowerPoint nie będzie możliwe, zostanie wyświetlony komunikat. Wybierz pozycję Maksymalizuj, aby zwiększyć rozmiar zawartości slajdu przy skalowaniu do większego rozmiaru slajdu. Wybranie tej opcji może spowodować, że zawartość nie będzie się mieściła na slajdzie. Wybierz pozycję Dopasuj, aby zmniejszyć rozmiar zawartości. Wybranie tej opcji może spowodować, że zawartość będzie mniejsza, ale zmieści się cała na slajdzie.

    Komunikat o skalowaniu rozmiaru slajdu

    Porady: 

    • Aby ustawić niestandardowy rozmiar, w tym szerokość, wysokość, numerowanie slajdów i orientację slajdów oraz notatek, kliknij pozycję Niestandardowy rozmiar slajdów w menu Rozmiar slajdu.

    • Aby upewnić się, że slajdy będą drukowane tak, jak chcesz, wyświetl podgląd materiałów informacyjnych przed wydrukowaniem.

Możesz dostosować nagłówki i stopki w grupie Symbole zastępcze. Domyślnie symbole zastępcze są wyświetlane w górnych i dolnych rogach strony wzorca materiałów informacyjnych.

Pozycja Wzorzec materiałów informacyjnych w programie PowerPoint

Kliknij symbol zastępczy tekstu (Nagłówek, Stopka, Data lub Numer strony), aby wprowadzić w nim zmiany. Możesz wykonywać następujące czynności:

  • Włączanie lub wyłączanie nagłówków/stopek   : w grupie Symbole zastępcze na wstążce wyczyść pole wyboru obok odpowiedniego elementu (Nagłówek, Data, Stopka lub Numer strony), który chcesz wyłączyć.

    Wyczyść pole wyboru, na przykład obok pozycji Nagłówek, aby usunąć tę funkcję z materiałów informacyjnych.
  • Edytowanie lub dodawanie zawartości w symbolach zastępczych tekstu   : oprócz zmian w tekście możesz też dodać grafikę lub zawartość innego typu przy użyciu poleceń z karty Wstawianie.

  • Formatowanie kształtu i wyglądu tekstu   : zaznacz tekst i użyj opcji znajdujących się na kartach Formatowanie i Narzędzia główne, aby wprowadzić zmiany.

  • Zmienianie symboli zastępczych tekstu   : przeciągnij symbol zastępczy tekstu, aby go przenieść, lub zmień jego rozmiar przy użyciu uchwytów zmiany rozmiaru pola tekstowego.

  1. Na wstążce paska narzędzi wybierz kartę Widok, a następnie wybierz pozycję Wzorzec materiałów informacyjnych.

  2. Na karcie wstążki Wstawianie wybierz pozycję Wstaw, a następnie wybierz przycisk Obrazy (lub inny przycisk, taki jak Obrazy online w zależności od tego, skąd pobierasz obraz).

  3. Przejdź do odpowiedniego obrazu, zaznacz go, a następnie wybierz pozycję Wstaw.

    Obraz zostanie wstawiony na środku strony.

  4. Przeciągnij obraz do odpowiedniej lokalizacji i w razie potrzeby zmień jego rozmiar. Aby wyświetlić dodatkowe opcje formatowania, kliknij kartę Narzędzia obrazów > Formatowanie.

W grupie Tło możesz zmienić tło materiałów informacyjnych (ale nie tło slajdów). Możesz też szybko zmienić od razu czcionkę całego tekstu materiałów informacyjnych i zastosować specjalne obramowanie oraz efekty wizualne.

Opcje tła

  • Kolory. Wybierz motyw kolorystyczny tła materiałów informacyjnych. Może być konieczne kliknięcie pozycji Style tła i wybranie odpowiedniej opcji, aby zobaczyć jej zastosowanie.

  • Style tła. Wybierz opcję stylu z listy. Wyświetlane kolory zależą od wyboru dokonanego na liście Kolory.

    Porada: Kliknij pozycję Formatowanie tła na dole listy Style tła, aby otworzyć okienko Formatowanie i wybrać więcej opcji tła, takich jak zaawansowane ustawienia wypełnienia, efekty artystyczne oraz ustawienia kolorów i obrazów.

  • Czcionki: wybierz czcionkę z listy, aby szybko zastosować ją do wszystkich nagłówków i stopek.

  • Efekty: wybierz efekt z listy, aby zastosować efekty motywu przy użyciu funkcji takich jak cienie, odbicia, linie, wypełnienia i inne.

Aby wyświetlić podgląd materiałów informacyjnych przed wydrukowaniem i sprawdzić ich wygląd:

  1. Kliknij pozycję Plik > Drukuj.

  2. W oknie dialogowym Drukowanie w obszarze Ustawienia zaznacz drugie pole (domyślnie jest to pole Slajdy na całych stronach), aby rozwinąć listę opcji. Następnie w obszarze Materiały informacyjne wybierz odpowiedni układ.

    Układ do drukowania materiałów informacyjnych
  3. Za pomocą przycisków strzałek u dołu okienka podglądu przejrzyj strony miniatur w oknie dialogowym drukowania.

    Za pomocą strzałek u dołu panelu Podgląd można przeglądać podgląd wydruku strona po stronie.

Pokrewne artykuły Pomocy

Aby uzyskać więcej informacji na temat pracy z materiałami informacyjnymi programu PowerPoint, zobacz:

We wzorcu materiałów informacyjnych można przenosić i formatować symbole zastępcze nagłówka i stopki oraz zmieniać ich rozmiar. Można również ustawić orientację strony i liczbę slajdów do wydrukowania na stronie materiałów informacyjnych.

Zmienianie wzorca materiałów informacyjnych

1 Określ liczbę slajdów do wydrukowania na każdej stronie materiałów informacyjnych

2 Zmień rozmiar, sformatuj ponownie lub przenieś symbol zastępczy nagłówka

3 Zmień rozmiar, sformatuj ponownie lub przenieś symbol zastępczy stopki

Aby wyświetlić opcje materiałów informacyjnych:

  1. Kliknij kartę Widok, a następnie kliknij pozycję Wzorzec materiałów informacyjnych w grupie Widoki prezentacji.

  2. Wprowadź odpowiednie zmiany.

  3. Na karcie Wzorzec materiałów informacyjnych w grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

  4. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Zapisz.

Wyłączanie nagłówków i stopek

  1. Kliknij kartę Widok, a następnie kliknij pozycję Wzorzec materiałów informacyjnych w grupie Widoki prezentacji.

  2. W grupie Symbole zastępcze na wstążce wyczyść pole wyboru obok odpowiedniego elementu (Nagłówek, Data, Stopka lub Numer strony), który chcesz wyłączyć.

    Wyczyść pole wyboru, na przykład obok pozycji Nagłówek, aby usunąć tę funkcję z materiałów informacyjnych.
  3. Na karcie Wzorzec materiałów informacyjnych w grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

  4. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Zapisz.

Dodawanie logo lub innego obrazu do materiałów informacyjnych

  1. Na wstążce paska narzędzi wybierz kartę Widok, a następnie wybierz pozycję Wzorzec materiałów informacyjnych.

  2. Na karcie wstążki Wstawianie wybierz pozycję Wstaw, a następnie wybierz przycisk Obrazy (lub inny przycisk, taki jak Obrazy online w zależności od tego, skąd pobierasz obraz).

  3. Przejdź do odpowiedniego obrazu, zaznacz go, a następnie wybierz pozycję Wstaw.

    Obraz zostanie wstawiony na środku strony.

  4. Przeciągnij obraz do odpowiedniej lokalizacji i w razie potrzeby zmień jego rozmiar. Aby wyświetlić dodatkowe opcje formatowania, kliknij kartę Narzędzia obrazów > Formatowanie.

Informacje dodatkowe

  • Zmiany wprowadzone we wzorcu materiałów informacyjnych nie dotyczą wzorca slajdów ani wzorca notatek.

  • Nie można zmienić rozmiaru symboli zastępczych slajdów na stronie wzorca materiałów informacyjnych, ale można zmieniać rozmiary symboli zastępczych nagłówka, stopki, numeru strony i daty.

Zobacz też

Drukowanie slajdów lub materiałów informacyjnych programu PowerPoint

Tworzenie i drukowanie stron notatek

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×