Dzielenie zadania

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Jeśli potrzebujesz przerywanie pracy nad zadanie, możesz podzielić zadanie tak, aby część zaczyna się później w harmonogramie. Zadania można podzielić na dowolną liczbę sekcji.

  1. Na karcie Widok w grupie Widoki zadań wybierz Wykres Gantta.

    Grupa Widoki zadań na karcie Widok.

    (W programie Project 2007, wybierz > widokuWykres Gantta ).

  2. Na karcie zadanie w grupie Harmonogram, wybierz pozycję Podziel zadanie.

    Obraz przycisku Podziel zadanie na karcie Zadanie.

    (W programie Project 2007, wybierz Edytuj > Podziel zadanie ).

  3. Na pasku wykresu Gantta zadania kliknij dzień, w którym chcesz podzielić zadanie, a następnie przeciągnij drugą część paska do dnia, w którym prace mają się rozpocząć ponownie.

    Obraz podzielonego zadania na wykresie Gantta.

Aby usunąć podział zadania (połączyć je), należy przeciągnąć sekcję zadania, tak aby dotknęła innej sekcji.

Uwaga: Jeśli Twój projekt ma zadań, które zostały już podzielona, ale nie masz pewności, dlaczego, projektu może mieć zostały bilansować umożliwienie podziałami ma być wykonywana. Na karcie zasób w grupie poziom wybierz Opcje bilansowania. (W programie Project 2007, wybierz pozycję Narzędzia > Bilansuj zasoby ). W oknie dialogowym Bilansowanie zasobów zaznacz pole wyboru Bilansowanie może powodować podziały pracy pozostałej, aby umożliwić podziałami wyniku bilansowania, lub wyczyść to pole wyboru, aby zapobiec podziałami podczas bilansowania zasobów.

W dalszej części tego artykułu

Przenoszenie części podzielonego zadania

Zmienianie czasu trwania podzielonego zadania

Modyfikowanie stylu paska wykresu Gantta dla zadania podzielonego

Przenoszenie części podzielonego zadania

  1. Na karcie Widok w grupie Widoki zadań wybierz Wykres Gantta.

    Grupa Widoki zadań na karcie Widok.

    (W programie Project 2007, wybierz > widokuWykres Gantta ).

  2. Aby przenieść jedną część: umieść wskaźnik myszy na dowolnej części podzielonego zadania poza pierwszą z nich.

    Aby przenieść całość: umieść wskaźnik myszy na pierwszej części podzielonego zadania.

  3. Wskaźnik przyjmie kształt strzałki z czterema grotami Wskaźnik podziału .

  4. Przeciągnij pasek w lewo, jeśli zadanie ma się rozpoczynać wcześniej, lub w prawo, jeśli ma się rozpoczynać później.

Uwaga: Jeśli Twój projekt ma zadań, które zostały już podzielona, ale nie masz pewności, dlaczego, projektu może mieć zostały bilansować umożliwienie podziałami ma być wykonywana. Na karcie zasób w grupie poziom wybierz Opcje bilansowania. (W programie Project 2007, wybierz pozycję Narzędzia > Bilansuj zasoby ). W oknie dialogowym Bilansowanie zasobów zaznacz pole wyboru Bilansowanie może powodować podziały pracy pozostałej, aby umożliwić podziałami wyniku bilansowania, lub wyczyść to pole wyboru, aby zapobiec podziałami podczas bilansowania zasobów.

Zmienianie czasu trwania podzielonego zadania

Aby zmienić czas trwania całego zadania podzielonego (łącznie z wszystkimi sekcjami), należy wpisać nową wartość w polu Czas trwania.

Ponadto można dostosować czas trwania poszczególnych sekcji zadania podzielonego.

  1. Na karcie Widok w grupie Widoki zadań wybierz Wykres Gantta.

    Grupa Widoki zadań na karcie Widok.

    (W programie Project 2007, wybierz > widokuWykres Gantta ).

  2. Umieść wskaźnik myszy na prawym końcu dowolnej części podzielonego zadania, aż kursor przyjmie kształt strzałki zmiany rozmiaru Strzałka zmiany rozmiaru .

  3. Przeciągnij wskaźnik w lewo, aby skrócić czas trwania części zadania, lub w prawo, aby go wydłużyć.

Modyfikowanie stylu paska wykresu Gantta dla zadania podzielonego

Domyślnie zadania podzielonego są przedstawione w widoku Wykres Gantta z kropkowane linie łączące każdej części podzielonego. Wygląd podziału można zmienić, modyfikując styl paska podziału.

  1. Na karcie Widok w grupie Widoki zadań wybierz Wykres Gantta.

    (W programie Project 2007, wybierz > widokuWykres Gantta ).

  2. Na karcie Formatowanie wybierz przycisk Style pasków Format w prawym dolnym rogu grupy Styl wykresu Gantta.

    (W programie Project 2007, wybierz Format > Style pasków ).

  3. W oknie dialogowym Style pasków zaznacz podział w kolumnie Nazwa tabeli.

  4. Na karcie pasków w środkowym wybierz opcje paska podziału na listach kształt, Deseń i Kolor.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×