Dzielenie widoku przy użyciu widoku złożonego (lub usuwanie podziału)

W widok złożony są wyświetlane dwa widoki na podzielonym ekranie. Pozwala to na jednoczesne przeglądanie informacji o projekcie na dwa różne sposoby. Na przykład wyświetlenie dowolnego widoku zadań w górnym okienku oraz widoku Obciążenie zasobów w dolnym okienku powoduje, że dolne okienko zawiera zasoby przydzielone do zadań zaznaczonych w górnym okienku wraz z informacjami na temat tych zasobów. Przedstawione informacje o zasobach odnoszą się do wszystkich zadań, przydzielonych do poszczególnych zasobów, a nie tylko do zadań zaznaczonych w górnym okienku.

  1. W menu Okno kliknij polecenie Podziel.

  2. Kliknij dowolne miejsce w dolnym okienku.

  3. W menu Widok kliknij widok, który chcesz wyświetlić w dolnym okienku.

    Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, kliknij odpowiedni widok na liście Widoki, a następnie kliknij przycisk Zastosuj.

  4. Aby zamknąć widok w dolnym okienku, kliknij polecenie Usuń podział w menu Okno.

Uwaga: 

  • Jeśli widok, który ma zostać otwarty w dolnym okienku, jest wymieniony w menu Widok, można go szybko otworzyć, przytrzymując naciśnięty klawisz SHIFT i klikając nazwę widoku w menu Widok. Aby zamknąć widok w dolnym okienku, wystarczy przytrzymać naciśnięty klawisz SHIFT i kliknąć odpowiednią nazwę widoku (w menu Widok).

  • W widoku złożonym widokiem aktywnym jest ten, na którym znajduje się fokus. Przełączanie widoków powoduje tylko zmianę widoku aktywnego. Aby wyświetlić nowy widok jako pojedynczy, przed zmianą widoków należy zamknąć widok w dolnym okienku (usunąć podział).

  • Aby rozmieścić dwa różne plany w dwóch różnych oknach, nie korzystając z widoku złożonego, należy otworzyć oba plany, a następnie kliknąć polecenie Rozmieść wszystko w menu Okno.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×