Dowiedz się, Wstążka programu Project 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Co się stało z menu i pasków narzędzi? W Microsoft Project 2010 one zostały zastąpione ze wstążką, co ułatwia szybkie znajdowanie poleceń, które są potrzebne do wykonania zadania. Polecenia są zorganizowane w grupy logiczne, które są zebrane w obszarze karty.

Niniejszy dokument zawiera ogólne omówienie co można znaleźć w każdej z kart wstążki następuje krótki przykład zastosowania na Wstążce do wykonywania zadań zarządzania podstawowe projektu. Go też przekieruje Cię do bardziej szczegółowych informacji na temat danego zadania.

W tym artykule

Na karcie Zadanie

Karta zasoby

Karta Projekt

Na karcie Widok

Karta Formatowanie

Na karcie Zadanie

Na karcie zadanie zawiera przyciski służące do dodawania, formatowanie i Praca z zadaniami. W grupie Harmonogram możesz oznaczyć procent wykonania, Połącz zadania ze sobąi Dezaktywowanie zadania. Możesz także przekonwertować zadań zaplanowanych ręcznie w przypadku zadań zaplanowanych automatycznie z grupy zadań.

Przykład użycia: planowanie zstępujące

  1. W widoku Wykres Gantta Dodaj zadanie sumaryczne powyżej zadania, które chcesz uwzględnić w nim.

  2. Wybierz zestaw zadań, które chcesz umieścić w obszarze zadania sumarycznego.

  3. Na karcie zadanie w grupie Harmonogram kliknij przycisk Zwiększ wcięcie.

    Karta Zadanie, grupa Harmonogram

Aby uzyskać szczegółowy opis planowanie zstępujące zobacz planowanie zstępujące z zadań sumarycznych (czyli etapów).

Przykład użycia: Planowanie kontrolowane przez użytkownika

  1. W widoku Wykres Gantta wybierz jeden lub więcej zadań zaplanowanych ręcznie.

  2. Na karcie zadanie w grupie zadania kliknij pozycję Zaplanuj automatycznie.

    Karta Zadanie, grupa Zadania

  3. Project 2010 zamieszczanie tych zadań w istniejący harmonogram.

Aby uzyskać pełny opis ręczne i automatyczne opcje harmonogramu w Project 2010 zobacz jak planowania działa w programie Project.

Początek strony

Karta zasoby

Przyciski na karcie zasób ułatwiają firmy często zespolonej zarządzania zasoby, które wykonują pracę nad projektem. Z poziomu tej karty można dodawać zasoby, przydzielanie ich do zadań i bilansowanie zasobów, które z nadmierną alokacją. Możesz również uruchomić terminarz zespołu zaawansowanych z poziomu tej karty.

Przykład użycia: terminarz zespołu

  1. Otwórz projekt, który ma zasobów przydzielonych do zadań.

  2. Na karcie zasób w grupie Widok kliknij pozycję Terminarz zespołu.

    Obraz grupy Widok

  3. Zostanie wyświetlone terminarz zespołu.

    Grafika widoku Terminarz zespołu

Teraz, gdy terminarz zespołu jest w firmie, prawdopodobnie zechcesz dowiedzieć się, jak używać tej funkcji. Zapoznaj się z Wyświetlanie pracy zespołu z terminarz zespołu.

Początek strony

Karta Projekt

Karta projektu służy do obsługi funkcji zaawansowanych projektu dotyczące właściwości planowania i raportowania. Można na przykład dodać pola niestandardowe, definiowanie kodów SPP, wstawianie podprojektów i generowanie raportów wizualnych z poziomu karty Projekt.

Przykład użycia: Ustawianie planu bazowego

  1. W widoku Wykres Gantta wybierz zadania, które mają zostać uwzględnione w według planu bazowego. Aby ustawić plan bazowy dla całego projektu, Pomiń ten krok.

  2. Na karcie Projekt w grupie Harmonogram kliknij pozycję Ustaw plan bazowy, a następnie w wyświetlonym menu kliknij ponownie Ustawianie planu bazowego.

    Obraz grupy Harmonogram

  3. W oknie dialogowym Ustawianie planu bazowego wybierz plan bazowy i jego parametry, które chcesz ustawić.

Aby uzyskać szczegółowe omówienie plany bazowe, zobacz Tworzenie lub aktualizowanie planu bazowego albo planu pośredniego.

Początek strony

Na karcie Widok

Na karcie Widok jest jednej kontroli do wybierania różnych widoków dostępnych w Project 2010 oraz Dostosowywanie bieżącego widoku. Należy również miejsce, w którym możesz dodać do widoku osi czasu.

Przykład użycia: dodawanie do widoku osi czasu

  1. Wybierz dowolny typ widoku.

  2. Na karcie Widok w grupie Widok złożony, zaznacz pole wyboru oś czasu.

    Obraz grupy Widok złożony

  3. Widok osi czasu jest wyświetlany pod wstążką.

    Obraz widoku osi czasu

  4. Kliknij kartę Format, aby uzyskać dostęp do opcji dostosowania na osi czasu.

Uwaga: Nie można wybrać pola wyboru oś czasu i uzyskać szczegółowe informacje, w tym samym czasie. Musisz wybrać widok jednego lub drugiego.

Początek strony

Karta Formatowanie

Karta Formatowanie przyciski pomocy, możesz dostosować tekst, kolumny, kolorów i innych elementów każdego typu widoku. Grupy i przycisków na karcie Formatowanie różnią się całkowicie dla każdego typu widoku. Zmieniają one automatycznie, gdy zmieniasz widok.

Na poniższym rysunku przedstawiono formatowanie dla widoku Wykres Gantta.

Obraz karty Formatowanie dla widoku Wykres Gantta

Przykład użycia: Zmienianie koloru pasków wykresu Gantta

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

    Obraz grupy Widoki zadań

  2. Na karcie Formatowanie w grupie Styl wykresu Gantta kliknij odpowiedni styl na liście Styl wykresu Gantta.

    Obraz grupy Styl wykresu Gantta

  3. Kolory pasków wykresu Gantta dla całego projektu są natychmiast aktualizowane.

To dość łatwe! Ale wiele więcej sposobów, które można dostosować paski wykresu Gantta oprócz stosowanie wstępnie zdefiniowanych stylów. Zobacz Formatowanie wykresu paskowego w widoku Wykres Gantta.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×