Przejdź do głównej zawartości
Slajdy i układy

Dostosowywanie wzorca slajdów

Dostosowywanie wzorca slajdów

Użyj wzorca slajdów, aby nadać spójność kolorom, czcionkom, nagłówkom, logo i innym stylom oraz ujednolicić formę prezentacji.

Możesz zmienić kolory, czcionki lub efekty wzorca slajdów. Możesz ukryć lub wyświetlić symbole zastępcze.

Przeglądarka nie obsługuje klipu wideo. Zainstaluj program Microsoft Silverlight, Adobe Flash Player lub Internet Explorer 9.

1:07

Zmienianie wzorca slajdów

  1. Wybierz pozycję Widok > Wzorzec slajdów.

  2. Wprowadź odpowiednie zmiany dotyczące tekstu, koloru i wyrównania.

    Jeśli chcesz użyć wstępnie zdefiniowanego motywu, wybierz tę opcję w pierwszej kolejności, klikając pozycję Motywy na karcie Wzorzec slajdów. Następnie kontynuuj, wybierając Kolory, Czcionki, Efekty i Style tła.

  3. Gdy skończysz, wybierz pozycję Zamknij widok wzorca.

Zobacz też

Aby dowiedzieć się o wzorcach slajdów, zobacz Co to jest wzorzec slajdów?

Aby dodać lub zmienić tekst zastępczy w układzie wzorca, zobacz artykuł Dodawanie symbolu zastępczego do układu

Aby zmienić atrybuty tekstu, zobacz Zmienianie wyrównania, wcięcia i odstępów tekstu.

Aby w prezentacji użyć więcej niż jednego wzorca slajdów, zobacz Używanie wielu wzorców slajdów w jednej prezentacji.

Tworzenie i dostosowywanie jednego lub więcej wzorców slajdów

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Program PowerPoint dla komputerów Mac — polecenie Wzorzec slajdów
  2. Po otwarciu widoku Wzorzec slajdów wyświetlany jest pusty wzorzec slajdów ze skojarzonymi układami domyślnymi. Jeśli chcesz dodać kolejny wzorzec slajdów, wykonaj następujące czynności:

    • W okienku miniatur slajdów kliknij miejsce, w którym chcesz umieścić nowy wzorzec slajdów.

    • Na karcie Wzorzec slajdów kliknij pozycję Wstaw wzorzec slajdów.

      Uwaga: W okienku miniatur slajdów wzorzec slajdów jest reprezentowany przez większy obraz slajdu oraz znajdujące się poniżej skojarzone z nim układy.

  3. Wykonaj dowolną z następujących czynności:

    • Aby utworzyć jeden lub więcej układów niestandardowych albo zmodyfikować istniejące układy, zobacz Stosowanie układu do slajdu lub jego zmienianie.

    • Aby usunąć dowolne z wbudowanych układów slajdów dołączonych do domyślnego wzorca slajdów, w okienku miniatur slajdów kliknij każdy układ, który chcesz usunąć, a następnie kliknij pozycję Usuń na karcie Wzorzec slajdów.

    • Aby zastosować kolory, czcionki, efekty i tła oparte na projekcie lub motywie, zobacz Tworzenie własnego motywu w programie PowerPoint.

    • Aby ustawić orientację strony dla wszystkich slajdów w prezentacji, na karcie Wzorzec slajdów kliknij pozycję Rozmiar slajdu > Ustawienia strony. W obszarze Orientacja kliknij odpowiednią orientację.

      Program PowerPoint dla komputerów Mac — orientacja strony
    • Aby dodać tekst, który będzie wyświetlany w stopce u dołu wszystkich stron w prezentacji, na karcie Wzorzec slajdów kliknij pozycję Rozmiar slajdu > Ustawienia strony > Nagłówek/stopka.

  4. Gdy wprowadzisz zmiany, na karcie Wzorzec slajdów kliknij pozycję Zamknij wzorzec.

  5. Jeśli chcesz zapisać go jako szablon do ponownego użycia, kliknij pozycję Plik > Zapisz jako szablon, wpisz nazwę pliku i kliknij pozycję Zapisz.

Zobacz też

Tworzenie lub zmienianie układów slajdów w programie PowerPoint dla komputerów Mac

Dodawanie przejrzystego obrazu (znaku wodnego) do slajdów w programie PowerPoint dla komputerów Mac

Dodawanie logo, nazwy firmy lub tekstu nagłówka i stopki do materiałów informacyjnych

Dodawanie numerów stron, daty i godziny lub tekstu stopki do wszystkich slajdów w programie PowerPoint dla komputerów Mac

Zmienianie formatowania stopki na wszystkich slajdach w programie PowerPoint dla komputerów Mac

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office