Udostępnianie i współtworzenie

Dodawanie, zmienianie, ukrywanie lub usuwanie komentarzy w prezentacji

Dodawanie, zmienianie, ukrywanie lub usuwanie komentarzy w prezentacji

Komentarzy można używać, gdy planuje się udostępnienie prezentacji innym osobom w celu recenzowania i uzyskania opinii, a także wtedy, gdy przekazuje się własne opinie na temat prezentacji współpracownika. Komentarz jest notatką załączaną do litery lub wyrazu na slajdzie albo do całego slajdu.

Przeglądarka nie obsługuje klipu wideo. Zainstaluj dodatek Microsoft Silverlight, Adobe Flash Player lub program Internet Explorer 9.

1:12

Dodawanie komentarza

  1. Wybierz pozycję Recenzja > Nowy komentarz. Lub wybierz przycisk Nowy, jeśli jest otwarte okienko Komentarze.

  2. W okienku Komentarze wpisz wiadomość w polu, a następnie naciśnij klawisz Enter.

    Dodawanie komentarza

Wyświetlanie komentarzy i odpowiadanie na nie

  1. Kliknij ikonę komentarza Ikona komentarzy na slajdzie.

    Zostanie otwarte okienko Komentarze, w którym będą wyświetlone komentarze do tego slajdu.

  2. Wybierz przycisk Odpowiedz, aby odpowiedzieć na komentarz.

  3. Wybieraj przyciski Dalej lub Wstecz, aby przechodzić między komentarzami i slajdami.

Usunięcie komentarza

  • W okienku Komentarze zaznacz komentarz, który chcesz usunąć, a następnie wybierz znak X.

  • Na slajdzie kliknij prawym przyciskiem myszy komentarz Ikona komentarzy i wybierz polecenie Usuń komentarz.

Drukowanie komentarzy

Do drukowanych slajdów możesz dołączyć komentarze.

  1. Wybierz pozycję Plik > Drukuj.

  2. W obszarze Ustawienia wybierz drugie pole listy rozwijanej. Upewnij się, że w dolnej części wyświetlonego menu podręcznego jest zaznaczona opcja Drukuj komentarze (lub Drukuj komentarze i adiustację odręczną).

Komentarze można edytować

Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie pakietu Office są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.

Recenzja

1 Karta Recenzja

2 Polecenia karty Recenzja

3 Miniatura komentarza recenzji

4 Komentarz

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. Na slajdzie, do którego chcesz dodać komentarz, wykonaj jedną z następujących czynności:

    • Aby dodać komentarz dotyczący tekstu lub obiekt na slajdzie, zaznacz ten tekst lub obiekt.

    • Aby dodać ogólny komentarz dotyczący slajdu, kliknij dowolne miejsce slajdu.

  2. Na karcie Recenzja w grupie Komentarze kliknij przycisk Nowy komentarz.

  3. Wpisz komentarz, a następnie kliknij poza polem komentarza.

    Porada: Możesz dodać więcej niż jeden komentarz do tekstu, obiektu lub slajdu w prezentacji.

Recenzenci prezentacji mogą edytować komentarze dodane przez innych recenzentów. To powoduje zmianę koloru miniatury komentarza recenzji oraz zmianę inicjałów na inicjały bieżącego recenzenta.

  1. Kliknij miniaturę komentarza recenzji (numer 3 na ilustracji powyżej).

    Uwagi: 

    • Miniatura komentarza recenzji zawiera na ogół inicjały osoby, która dodała komentarz.

    • Jeśli miniatura komentarza recenzji jest ukryta, na karcie Recenzja w grupie Komentarze kliknij przycisk Pokaż adiustację.

  2. Na karcie Recenzja w grupie Komentarze kliknij przycisk Edytuj komentarz.

  3. Wpisz komentarz, a następnie kliknij poza polem komentarza.

Recenzenci prezentacji mogą usuwać komentarze dodane przez innych recenzentów. To powoduje zmianę koloru miniatury komentarza recenzji oraz zmianę inicjałów na inicjały bieżącego recenzenta.

  1. Kliknij komentarz, który chcesz usunąć.

  2. Na karcie Recenzja w grupie Komentarze kliknij przycisk Usuń.

Jeśli chcesz usunąć wszystkie komentarze na slajdzie lub w prezentacji, możesz usunąć je wszystkie za jednym zamachem. Na karcie Recenzja kliknij strzałkę pod przyciskiem Usuń i wybierz odpowiednią opcję:

  • Usuń całą adiustację na bieżącym slajdzie Usuwa komentarze z otwartego slajdu.

  • Usuń całą adiustację tej prezentacji Usuwa wszystkie komentarze z całej prezentacji.

  • Aby ukryć komentarze w prezentacji, kliknij pozycję Pokaż adiustację na karcie Komentarze. Aby znów wyświetlić komentarze, ponownie kliknij pozycję Pokaż adiustację.

  • Aby przejść do innego komentarza, na karcie Recenzja w grupie Komentarze należy kliknąć przycisk Następny lub Poprzedni.

Do drukowanych slajdów możesz dołączyć komentarze.

  1. Wybierz pozycję Plik > Drukuj.

  2. W obszarze Ustawienia wybierz drugie pole listy rozwijanej. Upewnij się, że w dolnej części wyświetlonego menu podręcznego jest zaznaczona opcja Drukuj komentarze i adiustację odręczną.

Komentarze można edytować

Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie pakietu Office są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.

Dodawanie komentarza

  1. W okienku nawigacji, w widoku normalnym kliknij slajd, do którego chcesz dodać komentarz.

  2. Wykonaj jedną z następujących czynności:

    Cel

    Metoda

    Dodawanie komentarza dotyczącego tekstu lub obiekt na slajdzie

    Kliknij narzędzie Tekst

    Dodawanie komentarza dotyczącego slajdu

    Kliknij dowolne miejsce na slajdzie

  3. Na karcie Recenzja kliknij przycisk Nowy komentarz.

    Karta Recenzja

  4. Wpisz komentarz, a następnie kliknij poza polem komentarza.

    Aby wyświetlić komentarz, kliknij miniaturę komentarza na slajdzie.

Oznaczanie osoby w komentarzu

Ta funkcja jest dostępna tylko dla subskrybentów Ta funkcja jest dostępna tylko dla subskrybentów usługi Office 365.

Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Użyj @wzmianki w sekcji komentarzy, aby oznaczyć osobę.

Ta funkcja wymaga oprogramowania PowerPoint dla usługi Office 365 dla komputerów Mac w wersji 16.24.

Edytowanie komentarzy

  1. W okienku nawigacji, w widoku normalnym kliknij slajd, do którego chcesz dodać komentarz.

  2. Kliknij miniaturę komentarza na slajdzie, który chcesz edytować.

  3. W okienku Komentarze kliknij komentarz, który chcesz edytować, a następnie kliknij ponownie, aby wprowadzić zmiany lub kliknij Odpowiedz, aby odpowiedzieć na komentarz.

    Porada:   Wybierz miniaturę komentarza na slajdzie, aby wyświetlić odpowiedni komentarz w okienku Komentarze.

Przenoszenie komentarza

  1. W okienku nawigacji, w widoku normalnym kliknij slajd, do którego chcesz dodać komentarz.

  2. Zaznacz i przeciągnij miniaturę komentarza w inne miejsce na slajdzie.

Usuwanie komentarza

  1. W okienku nawigacji, w widoku normalnym kliknij slajd, do którego chcesz dodać komentarz.

  2. Kliknij miniaturę komentarza, który chcesz usunąć.

  3. Na karcie Recenzja kliknij pozycję Usuń, a następnie kliknij pozycję Usuń ponownie lub wybierz opcję, aby usunąć wszystkie komentarze na slajdzie lub w prezentacji.

    Wybierz pozycję Usuń.

    Porada:   możesz również usunąć komentarz, przytrzymując naciśnięty klawisz Ctrl, gdy klikasz komentarz, a następnie klikając pozycję Usuń.

Pokazywanie lub ukrywanie komentarzy.

  1. Na karcie Widok kliknij pozycję Normalny.

  2. Na karcie Recenzja kliknij pozycję Pokaż komentarze.

    Wybranie przycisku Pokaż komentarze.

Drukowanie komentarzy

Program PowerPoint dla systemu macOS nie obsługuje drukowania komentarzy. Aby zagłosować na tę funkcję, przejdź do wpisu „Drukowanie na potrzeby komentarzy” w serwisie PowerPoint Suggestion Box, a następnie kliknij pozycję Głosuj.

Komentarze można edytować

Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie pakietu Office są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.

Dodawanie komentarza

  1. W okienku nawigacji kliknij slajd, do którego chcesz dodać komentarz.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Wykonaj jedną z następujących czynności:

    Cel

    Metoda

    Dodawanie komentarza dotyczącego tekstu lub obiekt na slajdzie

    Kliknij narzędzie Tekst

    Dodawanie komentarza dotyczącego slajdu

    Kliknij dowolne miejsce na slajdzie

  3. Na karcie Recenzja w obszarze Komentarze kliknij przycisk Nowy.

    Karta Recenzja w programie PowerPoint, grupa Komentarze

  4. Wpisz komentarz, a następnie kliknij poza polem komentarza.

    Uwaga: Aby wyświetlić komentarz, kliknij miniaturę komentarza na slajdzie.

Edytowanie komentarzy

  1. W okienku nawigacji kliknij slajd z komentarzem, który chcesz zmienić.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Kliknij miniaturę komentarza na slajdzie, który chcesz edytować.

  3. Na karcie Recenzja w obszarze Komentarze kliknij pozycję Edytuj.

    Karta Recenzja w programie PowerPoint, grupa Komentarze

    Porada: Możesz także edytować komentarz, klikając dwukrotnie miniaturę komentarza.

Przenoszenie komentarza

  1. W okienku nawigacji kliknij slajd z komentarzem, który chcesz zmienić.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Zaznacz i przeciągnij miniaturę komentarza w inne miejsce.

Usuwanie komentarza

  1. W okienku nawigacji kliknij slajd z komentarzem, który chcesz zmienić.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Kliknij miniaturę komentarza, który chcesz usunąć.

  3. Na karcie Recenzja w obszarze Komentarze kliknij przycisk Usuń, a następnie Usuń komentarz.

    Karta Recenzja w programie PowerPoint, grupa Komentarze

    Porada: Możesz również usunąć komentarz, przytrzymując naciśnięty klawisz Ctrl, gdy klikniesz komentarz, a następnie kliknij Usuń.

Pokazywanie lub ukrywanie komentarzy.

  1. W menu Widok kliknij polecenie Normalny.

  2. Na karcie Recenzja w obszarze Komentarze kliknij pozycję Pokaż.

    Karta Recenzja w programie PowerPoint, grupa Komentarze

Drukowanie komentarzy

Program PowerPoint dla systemu macOS nie obsługuje drukowania komentarzy. Aby zagłosować na tę funkcję, przejdź do wpisu „Drukowanie na potrzeby komentarzy” w serwisie PowerPoint Suggestion Box, a następnie kliknij pozycję Głosuj.

Komentarze można edytować

Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie pakietu Office są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.

Gdy otworzysz plik, który już zawiera komentarze, zostanie otwarte okienko komentarzy w prawej części okna. 

Konwersacja w okienku komentarzy

Wskaźniki komentarzy 

W okienku miniatur slajdów po lewej stronie małe wskaźniki komentarzy z liczbami wewnątrz pokazują, które slajdy mają przypisane komentarze. 

Symbole z liczbami wskazują obecność komentarzy na slajdach

Otwieranie okienka komentarzy

Na karcie Recenzja kliknij pozycję Pokaż komentarze > Okienko Komentarze.

Pokazywanie komentarzy

Dodawanie komentarzy do prezentacji

  1. Zaznacz element na slajdzie, do którego chcesz dodać komentarz.

  2. Na karcie Wstawianie kliknij pozycję Komentarz.

    Skrót klawiaturowy w systemie Windows: Ctrl+Alt+M

    Skrót klawiaturowy w systemie macOS:  Obraz przedstawiający ikonę przycisku Command komputerów MAC +Shift+M

  3. Wprowadź komentarze i naciśnij klawisz Enter.

    • Aby odpowiedzieć na komentarz, kliknij w polu Odpowiedz i wprowadź wiadomość.

    • Dymek komentarza Ktoś dodał komentarz zostanie wyświetlony obok elementu na slajdzie, który został skomentowany.

Oznaczanie osoby w komentarzu

Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Użyj @wzmianki w sekcji komentarzy, aby oznaczyć osobę.

Ta funkcja jest dostępna po zalogowaniu się do witryny Office.com za pomocą Office 365konto służbowe i pracy nad prezentacją zapisaną w bibliotece programu SharePoint lub OneDrive dla Firm.

Komentarze można edytować

Pamiętaj, że inne osoby będą mogły edytować Twoje komentarze. Komentarze w dokumencie pakietu Office są przechowywane w pliku, więc każda osoba z dostępem do edytowania pliku może edytować komentarz.

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Oznaczanie osoby w komentarzu

Ta funkcja jest dostępna tylko dla subskrybentów Ta funkcja jest dostępna tylko dla subskrybentów usługi Office 365.

Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza. Aby uzyskać więcej informacji, zobacz Użyj @wzmianki w sekcji komentarzy, aby oznaczyć osobę.

Ta funkcja wymaga oprogramowania PowerPoint dla systemu Android w wersji 16.0.11231.

  1. Znajdź slajd z naniesionymi komentarzami.

  2. Naciśnij przycisk Komentarz Ikona komentarzy , aby otworzyć okienko Komentarze i odczytać je lub odpowiedzieć.

    Pasek narzędzi ułatwia nawigowanie wśród komentarzy, pozwala odpowiedzieć na bieżący komentarz lub usunąć bieżący komentarz:

    Pasek narzędzi w okienku komentarzy

  1. Dwukrotnie naciśnij slajd, który chcesz skomentować.

  2. Naciśnij przycisk Nowy komentarz znajdujący się na przestawnym pasku narzędzi.

    Przestawny pasek narzędzi w programie PowerPoint dla systemu Android ma polecenie Nowy komentarz

    Okienko Komentarze pojawi się na pełnym ekranie z pustą adnotacją zawierającą Twoje imię i datę.

  3. Wpisz swój komentarz. Naciśnij Gotowe, aby zmniejszyć okienko Komentarze i ponownie wyświetlić slajd.

  4. Za pomocą paska narzędzi możesz poruszać się wprzód i wstecz w obrębie komentarzy:

    Pasek narzędzi w okienku komentarzy

  1. Naciśnij kartę Recenzja na Wstążce, a następnie naciśnij Pokaż komentarze:

    Karta Recenzja na Wstążce w programie PowerPoint na tabletach z systemem Android zawiera przyciski do korzystania z komentarzy.

    Zostanie wyświetlone okienko Komentarze.

  2. Za pomocą przycisków na Wstążce możesz poruszać się wprzód i wstecz w obrębie komentarzy.

  1. Dwukrotnie naciśnij slajd, który chcesz skomentować.

  2. Naciśnij kartę Recenzja na Wstążce, a następnie naciśnij Nowy komentarz:

    Karta Recenzja na Wstążce w programie PowerPoint na tabletach z systemem Android zawiera przyciski do korzystania z komentarzy.

    Zostanie wyświetlone okienko Komentarze.

  3. Wpisz swój komentarz. Po zakończeniu naciśnij przycisk Zamknij (X) w okienku Komentarze.

    Możesz również za pomocą przycisków na Wstążce poruszać się wprzód i wstecz w obrębie komentarzy.

Oznaczanie osoby w komentarzu

Ta funkcja jest dostępna tylko dla subskrybentów Ta funkcja jest dostępna tylko dla subskrybentów usługi Office 365.

Gdy komentujesz dokument lub prezentację,użyj znaku @ w połączeniu z nazwiskiem osoby. Otrzyma ona wiadomość e-mail z linkiem do Twojego komentarza.

(Ta funkcja jest dostępna w wersji 2.21 i nowszych wersjach).

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. Znajdź slajd z naniesionymi komentarzami.

  2. Naciśnij przycisk Komentarz Ikona komentarzy , aby otworzyć okienko Komentarze i odczytać je lub odpowiedzieć.

    Pasek narzędzi ułatwia nawigowanie wśród komentarzy, pozwala odpowiedzieć na bieżący komentarz lub usunąć bieżący komentarz:

    Przyciski komentowania w programie PowerPoint dla telefonu iPhone

  1. Dwukrotnie naciśnij slajd, który chcesz skomentować.

  2. Naciśnij przycisk Nowy komentarz znajdujący się na przestawnym pasku narzędzi Przycisk Nowy komentarz w programie PowerPoint dla telefonu iPhone .

    Okienko Komentarze pojawi się na pełnym ekranie z pustą adnotacją zawierającą Twoje imię i datę.

  3. Wpisz swój komentarz. Naciśnij Gotowe, aby zmniejszyć okienko Komentarze i ponownie wyświetlić slajd.

  4. Za pomocą paska narzędzi możesz poruszać się wprzód i wstecz w obrębie komentarzy:

    Pasek narzędzi w okienku komentarzy

  1. Znajdź slajd z naniesionymi komentarzami.

  2. Naciśnij przycisk Komentarz Ikona komentarzy , aby otworzyć okienko Komentarze i odczytać je lub odpowiedzieć.

    Pasek narzędzi ułatwia nawigowanie wśród komentarzy, pozwala odpowiedzieć na bieżący komentarz lub usunąć bieżący komentarz:

    Przyciski komentowania w programie PowerPoint dla tabletu iPad

  1. Dwukrotnie naciśnij slajd, który chcesz skomentować.

  2. Naciśnij przycisk Nowy komentarz znajdujący się na przestawnym pasku narzędzi.

    Przestawny pasek narzędzi w programie PowerPoint dla systemu Android ma polecenie Nowy komentarz

    Okienko Komentarze pojawi się na pełnym ekranie z pustą adnotacją zawierającą Twoje imię i datę.

  3. Wpisz swój komentarz. Naciśnij Gotowe, aby zmniejszyć okienko Komentarze i ponownie wyświetlić slajd.

  4. Za pomocą paska narzędzi możesz poruszać się wprzód i wstecz w obrębie komentarzy:

    Przyciski komentowania w programie PowerPoint dla tabletu iPad

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  • Na karcie Recenzja naciśnij pozycję Pokaż komentarze.

    Przycisk Pokaż komentarze w aplikacji PowerPoint Mobile dla systemu Windows 10.

    Zostanie otwarte okienko komentarzy, gdzie możesz wyświetlić wszystkie komentarze, które już zostały dodane do prezentacji.

  1. Naciśnij slajd, który chcesz skomentować.

    Pasek narzędzi ułatwia tworzenie nowych komentarzy, usuwanie bieżących komentarzy oraz nawigowanie wśród komentarzy, pozwala odpowiedzieć na bieżący komentarz lub usunąć bieżący komentarz:

    Przyciski komentowania w systemie Windows Mobile: Utwórz nowy komentarz, Usuń bieżący komentarz, Przejdź do poprzedniego komentarza i Przejdź do następnego komentarza

    Okienko Komentarze pojawi się z pustą adnotacją zawierającą Twoje imię i datę.

  2. Wpisz swój komentarz. Naciśnij dowolne inne miejsce na ekranie po zakończeniu wpisywania tekstu.

Nie można dodawać komentarzy w programie PowerPoint na tablecie z systemem Windows.

  • W okienku Komentarze, bezpośrednio poniżej komentarza, na który chcesz odpowiedzieć, naciśnij pole Odpowiedz i zacznij pisać.

Nie można odpowiadać na komentarze w programie PowerPoint na tablecie z systemem Windows.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×