Dodawanie uwagi do zadania, zasobu lub projektu

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby dołączyć dodatkowe lub uzupełniające informacje, możesz dodać uwagazadanie, zasobów, przydział lub całego projektu. Można także dodać plik, na przykład dokument programu Microsoft Office Word, notatki.

Dodawanie uwagi do zadania, zasobu lub przydziału

  1. W menu Widok kliknij widok Obciążenie zadaniami, Obciążenie zasobów lub Arkusz zasobów.

  2. Wykonaj jedną z następujących czynności: 

    • Aby dodać uwagę o zadaniu, zaznacz zadanie, kliknij menu Projekt, a następnie kliknij polecenie Uwagi o zadaniu.

    • Aby dodać uwagę o zasobie, zaznacz zasób, kliknij menu Projekt, a następnie kliknij polecenie Uwagi o zasobie.

    • Aby dodać uwagę o przydziale, zaznacz przydział widoczny poniżej zasobu lub zadania w widoku obciążenia, kliknij menu Projekt, a następnie kliknij polecenie Uwagi o przydziale.

  3. W polu Uwagi wpisz treść uwagi, a następnie kliknij przycisk OK.

  4. Aby sformatować tekst, zaznacz go, a następnie kliknij przycisk Formatuj czcionkę, Wyrównaj do lewej, Wyrównaj do środka, Wyrównaj do prawej lub Lista punktowana.

  5. Aby wstawić obraz, grafikę lub plik, kliknij przycisk Wstaw obiekt Obraz przycisku .

Uwaga: 

  • Aby wyświetlić notatki, umieść wskaźnik myszy na wskaźnik uwagi Obraz przycisku w kolumnie wskaźnik Nagłówek kolumny Wskaźniki widoku. Aby wyświetlić długiej uwagi w całości, należy kliknąć dwukrotnie wskaźnik notatek.

  • Bardzo długa notatek może być trudne do odczytania, więc możesz wydrukować je. Drukowanie wszystkich uwag z projektu, gdy drukowanie widoku, w menu plik, kliknij polecenie Ustawienia strony, a następnie kliknij odpowiedni Widok kartę zaznacz pole wyboru Drukowanie notatek. Notatki są drukowane na ostatniej stronie wydruku.

  • Aby usunąć uwagę, należy zaznaczyć jej tekst w polu Uwagi, a następnie nacisnąć klawisz DELETE.

Początek strony

Dodawanie uwagi do projektu

Uwagę do projektu można dodać na dwa sposoby:

  • Prostą uwagę o projekcie można dodać we właściwościach projektu. Prosta uwaga o projekcie jest tylko tekstem, bez formatowania.

  • Złożoną uwagę o projekcie można dodać w zadanie sumaryczne projektu. Złożone uwagi o projekcie umożliwiają używanie czcionek i formatowanie akapitu oraz wstawianie obiektów do uwagi, takich jak obrazy czy dokumenty.

Dodawanie prostej uwagi o projekcie

  1. W menu Plik kliknij polecenie Właściwości, a następnie kliknij kartę Podsumowanie.

  2. W polu Komentarze wpisz treść uwagi, a następnie kliknij przycisk OK.

Tekst wprowadzany w polu Komentarze jest także wyświetlany jako uwaga w zadaniu sumarycznym projektu.

Dodawanie złożonej uwagi o projekcie

  1. Jeśli zadanie sumaryczne projektu nie jest aktualnie wyświetlane w planie, kliknij polecenie Opcje w menu Narzędzia, a następnie kliknij kartę Widok. W obszarze Opcje konspektu zaznacz pole wyboru Pokaż zadanie sumaryczne projektu.

  2. Na siatce zaznacz zadanie sumaryczne projektu, kliknij menu Projekt, a następnie kliknij polecenie Uwagi o zadaniu.

  3. W polu Uwagi wpisz treść uwagi.

  4. Aby sformatować tekst, zaznacz go, a następnie kliknij przycisk Formatuj czcionkę, Wyrównaj do lewej, Wyrównaj do środka, Wyrównaj do prawej lub Lista punktowana.

  5. Aby wstawić obraz, grafikę lub plik, kliknij przycisk Wstaw obiekt Obraz przycisku .

Uwaga: 

  • Aby wyświetlić notatki, umieść wskaźnik myszy na wskaźnik uwagi Obraz przycisku w kolumnie wskaźnik Nagłówek kolumny Wskaźniki dla zadania sumarycznego projektu. Aby wyświetlić długiej uwagi w całości, należy kliknąć dwukrotnie wskaźnik notatek.

  • Bardzo długa notatek może być trudne do odczytania, więc możesz wydrukować je. Drukowanie wszystkich uwag z projektu, gdy drukowanie widoku, w menu plik, kliknij polecenie Ustawienia strony, a następnie kliknij odpowiedni Widok kartę zaznacz pole wyboru Drukowanie notatek. Notatki są drukowane na ostatniej stronie wydruku.

  • Aby usunąć uwagę, należy zaznaczyć jej tekst w polu Uwagi, a następnie nacisnąć klawisz DELETE.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×