Dodawanie uwag do zadania lub harmonogramu projektu

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby dołączyć dodatkowe lub uzupełniające informacje, możesz dodać uwagazadanie, zasobów, przydział lub całego projektu. Można także dodać pliku, takie jak planowania projektów dokumentu w programie Word dokument, notatki.

Co chcesz zrobić?

Dodawanie uwagi do zadania, zasobu lub przydziału

Dodawanie uwagi do harmonogramu całego projektu

Dodawanie prostej uwagi o projekcie

Dodawanie złożonej uwagi o projekcie

Dodawanie uwagi do zadania, zasobu lub przydziału

  1. Kliknij pozycję Widok, kliknij widok zadania, zasobu lub użycia.

  2. Wykonaj jedną z następujących czynności:

    • Aby dodać uwagę do zadania, wybierz zadanie, a następnie na karcie Zadanie w grupie Właściwości kliknij pozycję Uwagi.

    • Aby dodać uwagę do zasobu, wybierz zasób, a następnie na karcie Zasoby w grupie Właściwości kliknij pozycję Uwagi.

    • Aby dodać uwagę do przydziału, wybierz przydział wymieniony na liście poniżej zasobu lub zadania w widoku użycia. Na karcie Format w grupie Przydziały kliknij pozycję Uwagi.

  3. W polu Uwagi wpisz treść uwagi, a następnie kliknij przycisk OK.

  4. Aby sformatować tekst, zaznacz go, a następnie kliknij pozycję Formatuj czcionkę, Wyrównaj do lewej, Wyśrodkuj, Wyrównaj do prawej lub Lista punktowana.

  5. Aby wstawić obraz, grafikę lub plik, kliknij przycisk Wstaw obiekt Obraz przycisku .

Uwaga: 

  • Aby wyświetlić notatki, umieść wskaźnik myszy na wskaźnik uwagi Obraz przycisku w kolumnie wskaźnik Nagłówek kolumny Wskaźniki widoku. Aby wyświetlić długiej uwagi w całości, należy kliknąć dwukrotnie wskaźnik notatek.

  • Aby wydrukować wszystkie uwagi w projekcie podczas drukowania widoku, kliknij kartę Plik, kliknij pozycję Drukuj, a następnie kliknij pozycję Ustawienia strony. Kliknij kartę Widok, a następnie zaznacz pole wyboru Drukuj uwagi. Uwagi są drukowane na ostatniej stronie wydruku.

  • Aby usunąć uwagę, zaznacz tekst w polu Uwagi, a następnie naciśnij klawisz DELETE.

Początek strony

Dodawanie uwagi do harmonogramu całego projektu

Uwagę do projektu można dodać na dwa sposoby:

  • Prostą uwagę o projekcie można dodać we właściwościach projektu. Prosta uwaga o projekcie jest tylko tekstem, bez formatowania.

  • Złożoną uwagę o projekcie można dodać w zadanie sumaryczne projektu. Złożone uwagi o projekcie umożliwiają korzystanie z formatowania czcionek i akapitów oraz wstawianie do uwagi obiektów, takich jak obrazy czy dokumenty.

Dodawanie prostej uwagi o projekcie

  1. Kliknij pozycję Plik, a następnie kliknij pozycję Informacje.

  2. Z prawej strony ekranu kliknij pozycję Informacje o projekcie, kliknij pozycję Właściwości zaawansowane, a następnie kliknij kartę Podsumowanie.

  3. W polu Komentarze wpisz treść uwagi, a następnie kliknij przycisk OK.

Tekst wprowadzony w polu Komentarze pojawi się także jako uwaga w zadaniu sumarycznym projektu.

Dodawanie złożonej uwagi o projekcie

Więcej złożonych uwag można dodać do zadania sumarycznego projektu, które domyślnie nie jest wyświetlane na wykresie Gantta.

  1. Jeśli zadanie sumaryczne projektu nie jest obecnie wyświetlane w planie, wykonaj następujące czynności:

    • Kliknij pozycję Plik, kliknij pozycję Opcje, a następnie kliknij pozycję Zaawansowane.

    • Przewiń do sekcji Opcje wyświetlania dla tego projektu, zaznacz pole wyboru Pokaż zadanie sumaryczne projektu, a następnie kliknij przycisk OK.

  2. Zaznacz zadanie sumaryczne projektu, a następnie na karcie Zadanie w grupie Właściwości kliknij pozycję Uwagi.

  3. W polu Uwagi wpisz teść uwagi.

  4. Aby sformatować tekst, zaznacz go, a następnie kliknij pozycję Formatuj czcionkę, Wyrównaj do lewej, Wyśrodkuj, Wyrównaj do prawej lub Lista punktowana.

  5. Aby wstawić obraz, grafikę lub plik, kliknij przycisk Wstaw obiekt Obraz przycisku .

Uwaga: 

  • Aby wyświetlić notatki, umieść wskaźnik myszy na wskaźnik uwagi Obraz przycisku w kolumnie wskaźnik Nagłówek kolumny Wskaźniki dla zadania sumarycznego projektu. Aby wyświetlić długiej uwagi w całości, należy kliknąć dwukrotnie wskaźnik notatek.

  • Aby wydrukować wszystkie uwagi w projekcie podczas drukowania widoku, kliknij kartę Plik, kliknij pozycję Drukuj, a następnie kliknij pozycję Ustawienia strony. Kliknij kartę Widok, a następnie zaznacz pole wyboru Drukuj uwagi. Uwagi są drukowane na ostatniej stronie wydruku.

  • Aby usunąć uwagę, zaznacz tekst w polu Uwagi, a następnie naciśnij klawisz DELETE.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×