Dodawanie tego samego obrazu i znaku wodnego do wszystkich slajdów

PowerPoint dla Office 365 dla komputerów Mac, PowerPoint 2019 dla komputerów Mac, PowerPoint 2016 dla komputerów Mac

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Możesz dodać obraz (czasami przezroczystości i o nazwie znaku wodnego) do wzorzec slajdów, tak aby wyświetlane na wszystkich slajdach w prezentacji. Na przykład może być logo firmy, które chcesz uwzględnić na każdym slajdzie.

Stosowanie obrazu do wszystkich slajdów

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W widoku Wzorzec slajdów wybierz wzorzec slajdów u góry okienka miniatur po lewej stronie.

  3. Na wstążce na karcie Wzorzec slajdów kliknij przycisk Style tła.

    Styl tła w programie PowerPoint dla komputerów Mac
  4. Kliknij pozycję Formatuj tło.

    Menu Styl tła w programie PowerPoint dla komputerów Mac
  5. Aby wstawić obraz z komputera, kliknij pozycję Wypełnienie obrazem lub teksturą.

    Pozycja Formatuj tło w programie PowerPoint dla komputerów Mac
  6. W obszarze Wstaw obraz z kliknij pozycję plik. (Lub, aby wstawić obraz, który jest już skopiowany do Schowka, kliknij pozycję Schowek.)

  7. Znajdź i wybierz odpowiedni obraz, a następnie kliknij przycisk Wstaw.

    Obraz zaznaczonego wstawi tła wzorzec slajdów w okienku miniatur i wszystkich wzorców układu znajdujących się pod nim.

  8. Jeśli chcesz utworzyć efekt znaku wodnego, w okienku Formatowanie tła Przesuń pasek Przezroczystość w prawo, aby ustawić procent przezroczystość.

    Suwak przezroczystości w programie PowerPoint dla komputerów Mac

Stosowanie obrazu do niektórych układów slajdów

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W widoku Wzorca slajdów w okienku miniatur po lewej stronie kliknij układ slajdu lub układy, które chcesz dodać tło z obrazu. (Aby Zaznaczanie wielu elementów, przytrzymaj naciśnięty klawisz Shift podczas wybierz odpowiednie opcje).

  3. Na karcie Wzorzec slajdów kliknij pozycję Style tła.

    Styl tła w programie PowerPoint dla komputerów Mac
  4. Kliknij pozycję Formatuj tło.

    Menu Styl tła w programie PowerPoint dla komputerów Mac
  5. Aby wstawić obraz z komputera, kliknij pozycję Wypełnienie obrazem lub teksturą.

    Pozycja Formatuj tło w programie PowerPoint dla komputerów Mac
  6. W obszarze Wstaw obraz z kliknij pozycję plik. (Lub, aby wstawić obraz, który jest już skopiowany do Schowka, kliknij pozycję Schowek.)

  7. Znajdź i wybierz odpowiedni obraz, a następnie kliknij przycisk Wstaw.

    Obraz zaznaczonego wstawi tło Układ wzorca lub wzorce, które zostały wybrane w kroku 2.

  8. Jeśli chcesz utworzyć efekt znaku wodnego, w okienku Formatowanie tła Przesuń pasek Przezroczystość w prawo, aby ustawić procent przezroczystość.

    Suwak przezroczystości w programie PowerPoint dla komputerów Mac

Zobacz też

Usuwanie grafiki tła lub znaku wodnego ze slajdów w programie PowerPoint dla komputerów Mac

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka obiektów clipart.

    Karta Narzędzia główne, grupa Wstawianie

    Uwaga: W razie wyszukiwania obiektów clipart i obrazów w trybie online nastąpi przekierowanie do usługi Bing, która pozwala zapisać obraz na komputerze, a następnie wstawić go do dokumentu. Gdy używasz obrazów lub obiektów clipart z usługi Bing, odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

  3. Przeciągnij obiekt clipart, który ma we wzorcu slajdów.

  4. Na karcie Formatowanie obrazu w obszarze Style obrazu przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić koloru obiektu clipart.

    Karta Formatowanie obrazu, grupa Style obrazu

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Przeniesienie obrazu

    Przeciągnij obraz do nowej lokalizacji.

    Zmiana rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż obraz będzie miał odpowiedni rozmiar.

    Porada: Aby zachować proporcje obiektu clipart, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli na jednym ze slajdów znak wodny nie jest widoczny, w menu Format kliknij polecenie Tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie zostało zaznaczone.

    • Jeśli chcesz, aby znak wodny był widoczny tylko na jednym slajdzie, utwórz ten znak wodny w widoku normalnym.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka zdjęć.

    Karta Narzędzia główne, grupa Wstawianie

  3. Przeciągnij wybrany obraz na wzorzec slajdów.

  4. Na karcie Formatowanie obrazu w obszarze Style obrazu przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić obraz.

    Karta Formatowanie obrazu, grupa Style obrazu

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Przeniesienie obrazu

    Przeciągnij obraz do nowej lokalizacji.

    Zmiana rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż obraz będzie miał odpowiedni rozmiar.

    Porada: Aby zachować proporcje obrazu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli chcesz, aby znak wodny był widoczny tylko na jednym slajdzie, utwórz ten znak wodny w widoku normalnym.

    • Jeśli na jednym ze slajdów znak wodny nie jest widoczny, w menu Format kliknij polecenie Tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie zostało zaznaczone.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne, grupa Wstawianie

  3. Kliknij wzorzec slajdów, a następnie przeciągnij kursor, aby uzyskać odpowiedni rozmiar.

    Porada: Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  4. Na karcie Formatowanie w obszarze Style kształtów przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić kolor kształtu.

    Karta Formatowanie, grupa Style kształtów

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Przeniesienie obrazu

    Przeciągnij obraz do nowej lokalizacji.

    Zmiana rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż obraz będzie miał odpowiedni rozmiar.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli chcesz, aby znak wodny był widoczny tylko na jednym slajdzie, utwórz ten znak wodny w widoku normalnym.

    • Jeśli na jednym ze slajdów znak wodny nie jest widoczny, w menu Format kliknij polecenie Tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie zostało zaznaczone.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Tekst, a następnie kliknij pozycję WordArt.

    Karta Narzędzia główne, grupa Wstawianie

    Aby zmienić kolor wypełnienia lub konturu obiektu WordArt, na karcie Formatowanie w obszarze Style kształtów wybierz styl z galerii lub użyj opcji Wypełnienie, Linia albo Efekty.

    Karta Formatowanie, grupa Style kształtów

    Aby zmienić kolor wypełnienia lub konturu tekstu WordArt, na karcie Formatowanie w obszarze Style tekstu wybierz styl z galerii lub użyj opcji Wypełnienie, Linia albo Efekty.

    Karta Formatowanie, grupa Style tekstu

  3. Na karcie Formatowanie w obszarze Style kształtów przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić obiekt WordArt.

    Karta Formatowanie obrazu, grupa Style obrazu

  4. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Przeniesienie obiektu WordArt

    Zaznacz obiekt WordArt, a następnie przeciągnij go do nowej lokalizacji.

    Zmiana rozmiaru obiektu WordArt

    Zaznacz obiekt WordArt, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż obiekt WordArt będzie miał odpowiedni rozmiar.

    Obrócenie obiektu WordArt

    Zaznacz obiekt WordArt. Na karcie Formatowanie w obszarze Rozmieszczanie kliknij pozycję Obróć, a następnie kliknij odpowiednią opcję.

  5. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli chcesz, aby znak wodny był widoczny tylko na jednym slajdzie, utwórz ten znak wodny w widoku normalnym.

    • Jeśli na jednym ze slajdów znak wodny nie jest widoczny, w menu Format kliknij polecenie Tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie zostało zaznaczone.

Zobacz też

Dodawanie lub zmienianie kształtu

Wstawianie obrazów w pakiecie Office dla komputerów Mac

Dodawanie lub zamienianie obrazu

Dodawanie efektów do tekstu

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×