Dodawanie punktorów lub numerowania do tekstu

Możesz użyć list punktowanych lub numerowanych, aby ułatwić organizowanie tekstu lub przedstawianie sekwencyjnego procesu w prezentacji programu PowerPoint_generic.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.
  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

    Wstążka widoku z wyróżnioną pozycją normalny
  2. Po lewej stronie okna programu PowerPoint kliknij miniaturę slajdu, do którego chcesz dodać tekst punktowany lub numerowany.

    Galeria z lewej miniatura z wybraną pozycją slajd
  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  4. Na karcie Narzędzia główne w grupie akapit kliknij pozycję punktory Obraz przycisku Punktory lub numerowanie Obraz przycisku .

    Zaznaczony tekst z zastosowanym punktorem

    Uwagi: 

Zmienianie koloru i stylu punktorów oraz zrozumienie ograniczeń

Możesz zmienić kolor, styl lub rozmiar punktorów lub numerów w prezentacji PowerPoint_generic, a także zmienić numer, od którego chcesz zacząć.

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Kliknij pozycję Narzędzia główne, kliknij strzałkę obok przycisku punktory lub numerowanie , a następnie kliknij pozycję punktory i numeracja.

    Przyciski Punktory i Numerowanie

    Porada: Aby szybko zmienić styl listy punktowanej lub numerowanej, po prostu kliknij odpowiedni styl na liście wyświetlanej po kliknięciu strzałki obok pozycji Punktory lub Numerowanie.

  3. W oknie punktory i numeracja na karcie punktowane lub numerowanej (w zależności od rodzaju listy, nad którą pracujesz) wybierz zmiany stylu, które chcesz wprowadzić, na przykład:

    • Styl punktora lub numeracji

    • Kolor

    • Rozmiar (aby zmienić rozmiar punktora lub numeru, tak aby był określony rozmiar w odniesieniu do tekstu, kliknij pozycję rozmiari wprowadź wartość procentową)

    • Numer początkowy (na karcie numerowanej wprowadź odpowiedni numer w polu Rozpocznij od )

    • Obrazy (aby użyć obrazu jako punktora, na karcie punktowane kliknij pozycję obrazi przewiń, aby znaleźć obraz)

    • Symbole (Aby tymczasowo dodać znak z listy symboli do karty punktowane , na karcie punktowane kliknij przycisk Dostosuj, kliknij symbol, a następnie kliknij przycisk OK. Możesz zastosować symbol do slajdów z listy styli.

    • Grafika SmartArt (Aby przekonwertować istniejącą listę punktowaną lub numerowaną na grafikę SmartArt, kliknij pozycję Narzędzia główne > Konwertuj na grafikę SmartArt)

    Porady: 

    • Aby zmienić format tylko jednego lub kilku stylów punktorów lub numerów na liście, na przykład koloru lub rozmiaru, umieść kursor na początku wiersza, który chcesz zmienić przed otwarciem pola punktory i numerowanie . Wprowadzone zmiany zostaną zastosowane tylko do wybranych wierszy.

    • Aby dostosować wyrównanie elementów na liście, zobacz jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu? w tym artykule.

Stosowanie stylów niestandardowych do wielu slajdów

Najlepszym sposobem na zastosowanie niestandardowych stylów list do wszystkich slajdów w prezentacji jest zmodyfikowanie wzorca slajdów. Wszelkie dostosowania listy wprowadzone we wzorcu slajdów zostaną zapisane i zastosowane do wszystkich slajdów. Możesz również edytować lub utworzyć jeden lub więcej układów slajdów zawierających niestandardowe style list i dodać te układy w odpowiednich miejscach prezentacji.

Ograniczenia listy w PowerPoint_generic

Istnieje kilka kwestii, których nie można robić za pomocą list w PowerPoint_generic, które można wykonywać w innych programach Office_generic, takich jak Word_generic. Na przykład PowerPoint_generic nie obsługuje następujących funkcji:

  • Dziesiętne listy numerowane (1,1, 1,2 itd.).

  • Definiowanie nowych formatów liczb (musisz wybrać spośród domyślnych zestawów stylów oferowanych na karcie numerowanej w oknie punktory i numeracja ).

  • Stosowanie pogrubienia, kursywy lub podkreślenia do punktorów lub numerów (wszelkie formatowanie zostanie zastosowane do całego wybranego wiersza lub listy).

  • Listy zagnieżdżone (można nacisnąć klawisz TAB lub kliknąć pozycję zwiększ poziom listy Przycisk Zwiększ wcięcie , aby utworzyć ten sam efekt, ale nowy styl punktora lub numeru nie jest ustawiany automatycznie przez PowerPoint_generic ).

Często zadawane pytania

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Upewnij się, że umieszczasz w polu tekstowym punktory lub numery, a nie pole tytułu . W polu tekstowym możesz uzyskać numer lub punktor przy każdym naciśnięciu klawisza Enter. Po naciśnięciu klawisza Ctrl + EnterMożesz uzyskać dodatkowe linie bez punktorów (dobre dla szczegółów lub notatek w wierszu punktowanym lub numerowanym).

Obraz pustego pola tytułu i pustego pola tekstowego, aby pokazać, gdzie będzie działać Punktory.

W polu tytułu oczekiwany jest tekst nagłówek lub tytuł z pojedynczym wierszem. Możesz używać liczb lub punktorów, ale traktuje wszystkie wiersze tekstu jako pojedynczy wiersz, co powoduje pojedynczy punktor lub numer.

Aby zatrzymać tworzenie punktorów lub numerów i wrócić do tekstu, kliknij ponownie pozycję punktory Obraz przycisku Punktory lub Obraz przycisku numerowanie , aby wyłączyć tę funkcję.

Możesz również nacisnąć klawisze Enter a następnie naciśnij klawisz Backspace Aby wymazać punktor lub numer. Następnie możesz rozpocząć dodawanie tekstu lub nacisnąć przycisk Enter Aby dodać dodatkowe puste wiersze.

Aby utworzyć listę z wcięciem (podwładnym) na liście, umieść kursor na początku wiersza, który chcesz wciąć, a następnie na karcie Narzędzia główne w grupie akapit kliknij pozycję zwiększ poziom listy .

Przyciski Zmniejsz poziom listy i Zwiększ poziom listy

1. Zmniejszanie poziomu listy (wcięcie)

2. Zwiększanie poziomu listy (wcięcie)

Aby przenieść tekst z powrotem do mniejszego poziomu wcięcia na liście, umieść kursor na początku wiersza, a następnie na karcie Narzędzia główne w grupie akapit kliknij przycisk zmniejsz poziom listy.

Aby zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu, umieść kursor na początku wiersza tekstu. Aby wyświetlić linijkę, na karcie Widok w grupie Pokazywanie kliknij pole wyboru linijka . Na linijce kliknij wysunięcie (jak pokazano na poniższym diagramie) i przeciągnij, aby zmienić odstęp między punktorem lub numerem a odpowiednim tekstem.

Na linijce są wyświetlane trzy różne znaczniki wskazujące wcięcia zdefiniowane dla pola tekstowego.

Znaczniki wcięcia

1. wcięcie pierwszego wiersza — wskazuje położenie rzeczywistego znaku punktora lub numeru. Jeśli akapit nie jest punktorem, oznacza to położenie pierwszego wiersza tekstu.

2. lewe wcięcie — dopasowuje znaczniki pierwszego wiersza i wysunięcie oraz zachowuje ich względne odstępy.

3. wysunięcie — wskazuje położenie rzeczywistych wierszy tekstu. Jeśli akapit nie jest punktorem, oznacza to położenie drugiego wiersza (i kolejnych wierszy) tekstu.

Aby zmienić domyślne punktory w PowerPoint_generic na komputerze z systemem Windows, wykonaj następujące czynności.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Przycisk wzorca slajdów na wstążce w programie PowerPoint

  2. Wybierz slajd wzorca (pierwszy, większy slajd w panelu miniatur).

    Slajd wzorca wybrany z panelu miniatur
  3. Kliknij kartę Narzędzia główne.

  4. Wybierz jeden lub więcej wierszy punktowanych w próbkach.

  5. Kliknij strzałkę w dół na przycisku punktor, a następnie wybierz styl, który ma być domyślny.

    Ustawianie domyślnego punktora dla wszystkich poziomów
  6. Powtarzaj te czynności, jeśli dla różnych linii istnieją różne Punktory.

  7. Po zakończeniu aktualizowania stylów punktorów kliknij kartę wzorzec slajdów , a następnie kliknij pozycję Zamknij widok wzorca.

Po wstawieniu slajdu lub pola tekstowego dla punktorów zostanie wyświetlony nowy domyślny punktor.

Aby uzyskać więcej informacji na temat pracy ze wzorcami, zobacz Zmienianie wzorca slajdów.

Za pomocą punktorów lub numerów możesz prezentować mnóstwo tekstu lub sekwencyjnego procesu w prezentacji TE000130130.

  1. Na karcie Widok w grupie widoki prezentacji . Kliknij pozycję normalny.

    Wstążka widoku z zaznaczonym przyciskiem normalny
  2. Po lewej stronie okna programu PowerPoint w okienku zawierającym karty Konspekt i Slajdy kliknij kartę Slajdy , a następnie kliknij miniaturę slajdu, do którego chcesz dodać tekst punktowany lub numerowany. Okienko zawierające karty Konspekt i Slajdy

  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

    Wyróżniony przycisk tekst i punktor
  4. Na karcie Narzędzia główne w grupie akapit kliknij pozycję punktory Obraz przycisku Punktory lub numerowanie Obraz przycisku .

    Uwagi: 

Wstawianie listy punktowanej lub numerowanej

  1. Na karcie Widok kliknij pozycję Normalny.

  2. Kliknij w polu tekstowym lub symbolu zastępczym, w którym chcesz dodać tekst punktowany lub numerowany.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku i zacznij wpisywać listę. Naciśnij klawisz Return, aby utworzyć nowy element listy.

    Możesz również zaznaczyć wiersze tekstu, które już znajdują się na slajdzie, a następnie kliknąć pozycję Punktory lub Numerowanie, aby sformatować ten tekst jako listę.

Zmienianie wyglądu punktora lub numeru

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku , a następnie kliknij pozycję Punktory i numeracja.

  3. W oknie dialogowym Punktory i numeracja wykonaj co najmniej jedną z następujących czynności:

    Aby użyć obrazu jako punktora, na karcie Punktory kliknij pozycję Obraz, a następnie przewiń listę i znajdź obraz, którego chcesz użyć.

    Aby dodać znak z listy symboli do karty Punktowane lub Numerowane, na karcie Punktory kliknij ikonę koła zębatego Ikona koła zębatego w obszarze Dostosuj, kliknij odpowiedni symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z list stylów.

    Aby zmienić początkowy numer listy numerowanej, na karcie Numerowanie wpisz numer w polu Rozpocznij od.

    Okno dialogowe Punktory i numeracja w pakiecie Office dla komputerów Mac

    Aby zmienić kolor lub rozmiar punktorów lub numerów, wybierz odpowiednią opcję w obszarze Kolor lub Rozmiar.

Zmienianie wcięcia lub odstępu między tekstem i punktami

  • Aby w obrębie listy utworzyć wciętą (podrzędną) listę, umieść kursor na początku wiersza, który ma zostać wcięty, a następnie na karcie Narzędzia główne kliknij pozycję Zwiększ wcięcie  Pakiet Office dla komputerów Mac: Zwiększ wcięcie . Możesz też w tym celu nacisnąć klawisz TAB.

  • Aby przenieść tekst z powrotem do poziomu mniejszego wcięcia na liście, umieść kursor na początku wiersza i kliknij pozycję Zmniejsz wcięcie  Pakiet Office dla komputerów Mac: Zmniejsz wcięcie .

  • Aby utworzyć odstępy między punktami listy, na karcie Narzędzia główne kliknij pozycję Interlinia Polecenie Interlinia w pakiecie Office dla komputerów Mac .

Usuwanie punktorów i numerowania

  • Zaznacz listę i na karcie Narzędzia główne klikaj przyciski Punktory Obraz przycisku Punktory lub Numerowanie Obraz przycisku , aby usunąć formatowanie.

Formatowanie tekstu jako listy

  1. Przejdź do slajdu, do którego chcesz dodać formatowanie listy.

  2. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  3. Na karcie Narzędzia główne w grupie akapit kliknij pozycję punktory Obraz przycisku Punktory lub numerowanie Obraz przycisku .

    Zaznaczony tekst z zastosowanym punktorem

    Uwaga: Aby zmienić wszystkie wiersze tekstu, możesz zaznaczyć kontur pola symbolu zastępczego lub tekst zawierający tekst, a następnie zastosować punktor lub numerowanie.

    Do zaznaczonego tekstu jest natychmiast stosowany domyślny styl punktora lub numeracji. Aby wyświetlić galerię opcji formatowania listy, kliknij małą strzałkę wskazującą w dół na przycisku Punktory lub numerowanie:

    Galeria stylów list punktowanych

    Rysunek 1: Lista punktowana: Galeria stylów

    Galeria stylów list numerowanych w aplikacji PowerPoint Online

    Rysunek 2: Lista numerowana: Galeria stylów

  4. Aby zmienić poziom wcięcia listy, zaznacz listę, a następnie na karcie Narzędzia główne na wstążce paska narzędzi kliknij pozycję Zwiększ wcięcie Przycisk Zwiększ wcięcie lub Zmniejsz wcięcie Przycisk Zmniejsz wcięcie .

Zaznaczenie tekstu

Aby zaznaczyć wyraz: wskaż wyraz i kliknij dwukrotnie myszą.

Aby zaznaczyć akapit: wskaż wyraz w akapicie i kliknij trzykrotnie.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Zobacz też

Wyświetlanie wyrazów po jednym wierszu naraz w programie PowerPoint

stosowanie lub zmienianie układu slajdu

co to jest wzorzec slajdów?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×