Dodawanie przejść między slajdami

Dodawanie przejść między slajdami

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Przejścia slajdów są efekty, występujące po przeniesieniu z jednego slajdu do drugiego podczas prezentacji. Można sterować szybkością, dodawanie dźwięku i dostosowywać właściwości efektów przejścia.

Przeglądarka nie obsługuje klipu wideo. Zainstaluj dodatek Microsoft Silverlight, Adobe Flash Player lub program Internet Explorer 9.
49 sekund

  1. W okienku miniatur zaznacz slajd, w którym chcesz zastosować lub zmienić przejścia. Przejście rozpocznie się na poprzednim slajdzie i zawierania na slajdzie, możesz wybrać.

    Okienko slajdu z zaznaczonym trzecim slajdem w programie PowerPoint

  2. Na karcie przejścia Znajdź efekt, który ma w galerii przejścia. Kliknij przycisk więcej przycisk Przycisk Więcej , aby wyświetlić całą galerię. Kliknij efekt, który ma dla tego slajdu, aby go zaznaczyć lub, aby wyświetlić podgląd.

  3. Kliknij pozycję Opcje efektu, aby zmienić sposób wystąpienia przejścia — na przykład, którego kierunku ma się pojawić slajd.

  4. Opcjonalnie:

    • Aby ustawić, jak szybko przechodzi przejścia, należy wprowadzić godzinę w polu czas trwania. Ustaw liczbę wyższą przejścia Przejdź wolniej. Aby uzyskać więcej informacji o chronometrażu przejścia zobacz Ustawianie szybkości i chronometrażu przejść.

    • Dodawanie dźwięku do przejścia, zaznacz dźwięk w polu dźwięku, lub wybierz Inny dźwięk, aby wybrać plik WAV ze swojego komputera.

    • Jeśli chcesz, aby wszystkie slajdy w prezentacji przechodziły w ten sam sposób, kliknij pozycję Zastosuj do wszystkich.

  5. Kliknij przycisk Podgląd, aby zobaczyć, jak wygląda przejście z wszystkimi wprowadzonymi ustawieniami.

Zwróć uwagę, że przejście określa, w jaki sposób slajd się pojawia, a nie jak znika. Jeśli więc chcesz usunąć efekt zniknięcia ze slajdu 2, usuń przejście ze slajdu 3.

  • Kliknij slajd, który nie ma mieć przejścia. Następnie na karcie Przejścia w galerii przejść kliknij pozycję Brak.

    Karta Przejścia na Wstążce w programie PowerPoint

    W naszym przykładzie, jeśli slajd 3 nie ma przejścia, pojawi się od razu po zniknięciu slajdu 2.

  • Aby usunąć przejścia z wszystkich slajdów, zaznacz wszystkie slajdy w prezentacji (Ctrl + A) w okienku miniatur, a następnie na karcie przejścia w galerii przejścia kliknij pozycję Brak.

Jeśli widzisz migające czarny ekrany zamiast przejścia, który został wybrany, spróbuj wykonać następujące czynności:

  1. Kliknij pozycję Plik > Opcje > Zaawansowane.

  2. W sekcji Wyświetlanie wybierz sprzętowego przyspieszania grafiki wyłączyć pokaz slajdów.

Jeśli szukasz informacji na temat dodać animację do elementów tekstowych lub obiektów w jeden slajd, zobacz Animowanie tekstu i obiektów.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolny z miniaturami slajdów slajdów, na których chcesz zastosować lub zmienić przejścia slajdu.

  3. Na karcie przejścia w grupie Przejście do tego slajdu kliknij efekt przejścia slajdów.

    Aby wyświetlić więcej efektów przejścia, kliknij przycisk więcej Przycisk Więcej .

  4. Aby ustawić czas trwania przejścia slajdu między poprzedniego slajdu i bieżący slajd, na karcie przejścia w grupie Chronometraż wpisz lub wybierz szybkość, który ma w polu czas trwania.

    Aby określić, jak długo trwa przed bieżącym slajdzie przejście do następnego:

    • Aby przejść slajdów po kliknięciu myszą, w grupie Chronometraż, zaznacz pole wyboru Przy kliknięciu myszą.

    • Aby przechodzić między slajdu po upływie określonego czasu w grupie Chronometraż wprowadź liczbę sekund w polu po.

  5. Opcjonalnie:

    • Aby zastosować to samo przejście do całej prezentacji, w grupie Chronometraż, kliknij przycisk Zastosuj do wszystkich.

    • Aby zastosować właściwości można dostosowywać przejścia dostępne w przypadku większości (ale nie wszystkie) przejścia, w grupie Przejście do tego slajdu, kliknij pozycję Opcje efektu i wybierz odpowiednią opcję.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolną z miniaturami slajdów, na których chcesz dodać dźwięk przejścia slajdów.

  3. Na karcie przejścia w grupie Chronometraż kliknij strzałkę obok pozycji dźwięk, a następnie wykonaj jedną z następujących czynności:

    • Aby dodać dźwięk z listy, wybierz odpowiedni dźwięk.

    • Aby dodać dźwięk nie można odnaleźć na liście, wybierz Inny dźwięk, zlokalizuj plik dźwiękowy, który chcesz dodać, a następnie kliknij przycisk Otwórz.

  4. Opcjonalnie: Aby dodać ten sam dźwięk przejścia wszystkich slajdów w prezentacji, w grupie Przejście do tego slajdu, kliknij przycisk Zastosuj do wszystkich.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolną z miniaturami slajdów, z których chcesz usunąć przejścia slajdów.

  3. Na karcie przejścia w grupie Przejście do tego slajdu kliknij pozycję Brak.

  4. Opcjonalnie: Aby usunąć przejścia z całej prezentacji, w grupie Przejście do tego slajdu, kliknij przycisk Zastosuj do wszystkich.

Jeśli szukasz informacji na temat sposobu dodawania przejścia do elementów tekstowych lub obiektów, zobacz Animowanie tekstu i obiektów.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolny z miniaturami slajdów slajdów, na których chcesz zastosować lub zmienić przejścia slajdu.

  3. Na karcie animacje w grupie Przejście do tego slajdu kliknij efekt przejścia slajdów.

    Aby wyświetlić więcej efektów przejścia, kliknij przycisk więcej Przycisk Więcej .

  4. Aby ustawić slajdów szybkości przejścia między slajdami, w grupie Przejście do tego slajdu kliknij strzałkę obok pozycji Szybkości przejścia, a następnie wybierz odpowiednią szybkość.

    Aby określić, jak długo trwa przed bieżącym slajdzie przejście do następnego:

    • Aby przechodzić między slajdu po kliknięciu myszą, na karcie animacje w grupie Przejście do tego slajdu, zaznacz pole wyboru Przy kliknięciu myszą.

    • Aby przechodzić między slajdu po upływie określonego czasu, na karcie animacje w grupie Przejście do tego slajdu wprowadź liczbę sekund w polu Automatycznie po.

  5. Opcjonalnie: Aby zastosować to samo przejście do całej prezentacji, w grupie Przejście do tego slajdu, kliknij przycisk Zastosuj do wszystkich.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolną z miniaturami slajdów, na których chcesz dodać dźwięk przejścia slajdów.

  3. Na karcie animacje w grupie Przejście do tego slajdu kliknij strzałkę obok pozycji Przejścia dźwięku, a następnie wykonaj jedną z następujących czynności:

    • Aby dodać dźwięk z listy, wybierz odpowiedni dźwięk.

    • Aby dodać dźwięk nie można odnaleźć na liście, wybierz Inny dźwięk, zlokalizuj plik dźwiękowy, który chcesz dodać, a następnie kliknij przycisk OK.

  4. Opcjonalnie: Aby dodać ten sam dźwięk przejścia wszystkich slajdów w prezentacji, w grupie Przejście do tego slajdu, kliknij przycisk Zastosuj do wszystkich.

  1. Po lewej stronie okna slajdu w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Wybierz dowolną z miniaturami slajdów, z których chcesz usunąć przejścia slajdów.

  3. Na karcie animacje w grupie Przejście do tego slajdu kliknij polecenie Brak przejście.

  4. Opcjonalnie: Aby usunąć przejścia z całej prezentacji, w grupie Przejście do tego slajdu, kliknij przycisk Zastosuj do wszystkich.

Jeśli szukasz informacji na temat sposobu dodawania przejścia do elementów tekstowych lub obiektów, zobacz Animowanie tekstu i obiektów.

Dodawanie przejścia do slajdu

  1. W okienku miniatur kliknij slajd, do którego chcesz zastosować przejście. Ustawienie przejścia określa sposób pojawienia się slajdu i sposób zamknięcia poprzedniego slajdu. W poniższym przykładzie zastosowanie przejścia Zanikanie do slajdu 3 oznacza, że slajd 2 będzie stopniowo ściemniany, a slajd 3 stopniowo rozjaśniany.

    Wybieranie slajdu, do którego ma zostać dodane przejście, w okienku miniatur
  2. Na karcie przejścia Znajdź efekt, który ma w galerii przejścia. Kliknij strzałkę w dół, aby wyświetlić całą galerię. Kliknij odpowiedni efekt odpowiednią dla tego slajdu i, aby wyświetlić podgląd.

  3. Kliknij pozycję Przejścia > Opcje efektu, aby zmienić sposób wystąpienia przejścia — na przykład z którego kierunku ma się pojawić slajd.

  4. W pozycji Czas trwania wprowadź wartość, aby określić szybkość przejścia. Wyższa wartość powoduje spowolnienie przejścia.

  5. Kliknij przycisk Podgląd, aby zobaczyć, jak wygląda przejście z wszystkimi wprowadzonymi ustawieniami.

    Przycisk Podgląd na karcie Przejścia

    Porada:  Jeśli chcesz, aby wszystkie slajdy w prezentacji miały to samo przejście, kliknij pozycję Zastosuj do wszystkich na wstążce.
    Przycisk Zastosuj do wszystkich na karcie Przejścia

Usuwanie przejścia

  • Kliknij slajd z przejściem, które chcesz usunąć. Następnie na karcie Przejścia w galerii przejść kliknij pozycję Brak.

    Wyróżnione jest usuwanie przejścia

Przejście określa sposób pojawienia się slajdu i sposób zamknięcia poprzedniego slajdu. Dlatego jeśli (na przykład) chcesz ustawić efekt wyjścia dla slajdu 2, musisz usunąć przejście ze slajdu 3.

Porada: Możesz określić, które slajdy mają przejścia zastosowano Odszukaj ikonę przejścia w okienku miniatur efekt.
Ikona spadającej gwiazdy wskazująca, że do slajdu zastosowano efekt przejścia

Informacje pokrewne

Animowanie tekstu i obiektów w programie PowerPoint dla komputerów Mac

Rejestrowanie pokazu slajdów w programie PowerPoint dla komputerów Mac

Przejścia umożliwiają dynamiczne przejść z jednego slajdu do drugiego podczas pokazu slajdów. Przejście można dodać tylko jeden slajd, różne przejścia do różnych slajdów lub to samo przejście do wszystkich slajdów.

Dodawanie przejścia do slajdu

  1. W okienku nawigacji kliknij slajd, do którego chcesz zastosować przejście. Aby to zrobić:

    1. W menu Widok kliknij polecenie Normalny.

    2. U góry okienka nawigacji kliknij kartę Slajdy  Karta Slajdy , a następnie kliknij odpowiedni slajd. W zależności od szerokości okienka nawigacji zostaną wyświetlone karty z nazwami Karta o nazwie Slajdy i Karta o nazwie Konspekt  lub karty z ikonami Slajdy Karta Slajdy i Konspekt  Karta Konspekt .

  2. Na karcie przejścia w obszarze Przejście do tego slajdu, kliknij przejście, które chcesz zastosować.

    Karta Przejścia, grupa Przejście do tego slajdu

    Aby wyświetlić więcej przejść, wskaż przejście, a następnie kliknij pozycję Strzałka w dół Więcej .

    Aby zmienić na inną odmianę przejścia, takich jak kierunku, w którym przemieszczał się na ekranie, kliknij pozycję Opcje efektu, a następnie wybierz pozycję odmiany, które mają. Lub innych opcji, takich jak czas trwania, dźwięk lub rozwijanie slajdu można zmienić.

    Opcje efektu dla przejścia Zanikanie

Stosowanie przejścia do wszystkich slajdów

  1. Na karcie przejścia w obszarze Przejście do tego slajdu, kliknij przejście, które chcesz —stopniowe, na przykład.

    Karta Przejścia, grupa Przejście do tego slajdu

    Aby wyświetlić więcej przejść, wskaż przejście, a następnie kliknij pozycję Strzałka w dół Więcej .

  2. Zmiana przejścia, takich jak kierunku, w którym przemieszczał się na ekranie, kliknij polecenie Opcje efektu, a następnie wybierz odmianę, które mają. Lub innych opcji, takich jak czas trwania, dźwięk lub rozwijanie slajdu można zmienić.

    Opcje efektu dla przejścia Zanikanie

  3. W obszarze Zastosuj do kliknij opcję Wszystkie slajdy.

    Karta Przejścia, grupa Stosowanie do

Zmienianie czasu trwania przejścia

  1. W okienku nawigacji zaznacz slajd lub slajdy z przejścia, które chcesz zmienić. Aby to zrobić:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz COMMAND kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie przejścia w obszarze Przejście do tego slajdu w polu czas trwania wpisz liczbę sekund lub minut konieczność przejście do ostatniej.

    Karta Przejścia, grupa Przejście do tego slajdu

Dodawanie dźwięku

  1. W okienku nawigacji zaznacz slajd lub slajdy z przejścia, które chcesz zmienić. Aby to zrobić:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz COMMAND kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie przejścia w obszarze Przejście do tego slajdu, w menu podręcznym dźwięku kliknij efekt dźwiękowy.

    Karta Przejścia, grupa Przejście do tego slajdu

    Porada: Aby odtworzyć własnego dźwięku, kliknij pozycję Inny dźwięk w menu podręcznym, aby zlokalizować plik dźwiękowy.

Wybierz sposób przechodzić między slajdami

  1. W okienku nawigacji zaznacz slajd lub slajdy z przejścia, które chcesz zmienić. Aby to zrobić:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz COMMAND kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie przejścia w obszarze Przełączanie slajdu zaznacz pole wyboru po lub Przy kliknięciu myszą.

    Karta Przejścia, grupa Przełączanie slajdu

    Jeśli zaznaczysz pole wyboru po, wpisz liczbę sekund.

Usuwanie przejść

  1. W okienku nawigacji zaznacz slajd lub slajdy z przejścia, które chcesz usunąć. Aby to zrobić:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz COMMAND kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie przejścia w obszarze Przejście do tego slajdu, kliknij opcję Brak.

    Brak

Zobacz też

Stosowanie przejścia do wszystkich slajdów

Przejścia we wcześniejszych wersjach programu PowerPoint

Dodawanie lub zmienianie przejścia slajdu

  1. W okienku miniatur zaznacz slajd, w którym chcesz zastosować lub zmienić przejścia. Przejście rozpocznie się na poprzednim slajdzie i zawierania na slajdzie, możesz wybrać.

    Okienko slajdu z zaznaczonym trzecim slajdem w programie PowerPoint

  2. Na karcie przejścia Znajdź efekt, który ma w galerii przejścia.

  3. Kliknij pozycję Opcje efektu, aby określić sposób wystąpienia przejścia.

  4. Opcjonalnie:

    • Aby ustawić, jak szybko przechodzi przejścia, należy wprowadzić godzinę w polu czas trwania na Wstążce. Ustaw liczbę wyższą przejścia Przejdź wolniej. Aby uzyskać więcej informacji o chronometrażu przejścia zobacz Ustawianie szybkości i chronometrażu przejść.

    • Jeśli chcesz, aby wszystkie slajdy w prezentacji przechodziły w ten sam sposób, kliknij pozycję Zastosuj do wszystkich.

  5. Aby wyświetlić przejścia w działaniu, zaznacz slajd, który zaczyna się przejście, a następnie kliknij ikonę pokazu slajdów Przycisk Rozpocznij pokaz slajdów w prawym dolnym rogu okna przeglądarki.

    Aby rozpocząć pokaz slajdów od bieżącego slajdu, kliknij przycisk pokaz slajdów w prawym dolnym rogu przeglądarki.

    (Ten przycisk uruchamia pokaz slajdów w aktualnie wybranego slajdu, a nie zaczyna się pokazu slajdów od początku prezentacji).

Pamiętaj, że przejścia dotyczy wejścia slajdów nie jak zakończyć pracę. Tak, jeśli chcesz usunąć efekty wyjścia dla slajdu 2, na przykład usunąć przejścia z slajd 3.

  • Kliknij slajd, do którego chcesz mieć bez przejścia. Następnie na karcie przejścia w galerii przejścia kliknij pozycję Brak.

    Karta Przejścia na Wstążce w programie PowerPoint

    W naszym przykładzie, jeśli slajd 3 nie ma przejścia, pojawi się od razu po zniknięciu slajdu 2.

    Jeśli chcesz usunąć przejścia z wszystkich slajdów, kliknij przycisk Zastosuj do wszystkich na Wstążce po kliknięciu pozycji Brak.

Jeśli szukasz informacji na temat dodać animację do elementów tekstowych lub obiektów w jeden slajd, zobacz Animowanie tekstu i obiektów.

Dodawanie przejścia

  1. Otwórz prezentację.

  2. Na tablecie z systemem Android naciśnij na karcie przejścia.

    Karta Przejścia

    Na telefonie z systemem Android naciśnij ikonę Edytuj Ikona Edytuj u góry prawej strony ekranu, naciśnij kartę Narzędzia główne, a następnie naciśnij przejścia.

  3. Naciśnij strzałkę w dół, aby rozwinąć menu Efekty przejścia. Zostanie wyświetlona Galeria efektów przejścia pogrupowane w kategorii Subtle, Exciting i dynamiczne.

    Efekty przejścia

  4. Wybieranie przejścia; na przykład naciśnij Morph mieć jeden slajd stopniowo przekształcić następnego slajdu.

  5. Naciśnij pozycję Opcje efektu, aby wybrać kierunek przejścia.

    Opcje efektu

  6. (Opcjonalnie) Naciśnij pozycję Zastosuj do wszystkich, aby zastosować to samo przejście do wszystkich slajdów w prezentacji.

Usuwanie przejścia

  1. Na tablecie z systemem Android naciśnij na karcie przejścia. Na telefonie z systemem Android naciśnij ikonę Edytuj Ikona Edytuj u góry prawej strony ekranu, naciśnij kartę Narzędzia główne, a następnie naciśnij przejścia.

  2. Rozwijanie Efekty przejścia.

  3. Wybierz opcję Brak.

    Usuwanie przejść

Dodawanie przejścia

  1. Otwórz prezentację.

  2. Na tablecie iPad wybierz kartę przejścia.

    Karta Przejścia

    Na telefonie iPhone naciśnij ikonę Edytuj Ikona Edytuj , naciśnij kartę Narzędzia główne, a następnie naciśnij przejścia.

  3. Wybierz Efekt przejścia. Zostanie wyświetlona Galeria efektów przejścia pogrupowane w kategorii Subtle i Exciting.

    Efekty przejścia

  4. Wybieranie przejścia; na przykład naciśnij Morph mieć jeden slajd stopniowo przekształcić następnego slajdu.

  5. Wybierz przycisk Opcje efektu wybierz efekt. (Poniższe opcje różnią się w zależności od wybranego przejścia).

    Opcje efektu

  6. (Opcjonalnie) Naciśnij pozycję Zastosuj do wszystkich, aby zastosować to samo przejście do wszystkich slajdów w prezentacji.

Usuwanie przejścia

  1. Na tablecie iPad wybierz kartę przejścia. Na telefonie iPhone naciśnij ikonę Edytuj Ikona Edytuj , naciśnij kartę Narzędzia główne, a następnie naciśnij przejścia.

  2. Wybierz Efekt przejścia.

  3. Wybierz opcję Brak.

    Usuwanie przejść

Dodawanie przejścia

  1. Otwórz prezentację.

  2. Wybierz kartę przejścia.

    Karta Przejścia

    Na telefonie Windows phone naciśnij dwukrotnie slajd chcesz, a następnie naciśnij przycisk więcej Więcej w prawym dolnym rogu ekranu, naciśnij pozycję Narzędzia główne, a następnie naciśnij przejścia.

  3. Naciśnij strzałkę w dół, aby rozwinąć menu Efekty przejścia. Zostanie wyświetlona Galeria efektów przejścia pogrupowane w kategorii Subtle, Exciting i dynamiczne.

    Efekty przejścia

  4. Wybieranie przejścia; na przykład naciśnij Morph mieć jeden slajd stopniowo przekształcić następnego slajdu.

  5. Naciśnij pozycję Opcje efektu, aby wybrać kierunek przejścia.

    Opcje efektu

  6. Naciśnij przycisk Podgląd, aby obejrzeć efekty zastosowane do slajdu.

    Wyświetlanie podglądu przejść

  7. (Opcjonalnie) Naciśnij pozycję Zastosuj do wszystkich, aby zastosować to samo przejście do wszystkich slajdów w prezentacji.

Usuwanie przejścia

  1. Wybierz kartę przejścia. Na telefonie Windows phone naciśnij dwukrotnie slajd chcesz, a następnie naciśnij przycisk więcej Więcej w prawym dolnym rogu ekranu, naciśnij pozycję Narzędzia główne, a następnie naciśnij przejścia.

  2. Rozwijanie Efekty przejścia.

  3. Wybierz opcję Brak.

    Usuwanie przejść

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×