Dodawanie pocztowych kodów kreskowych do etykiet lub kopert w programie Publisher

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Pocztę Stanów Zjednoczonych (USPS) opracowanych kodu kreskowego punktu dostarczenia (DPBC) w celu automatyzacji sortowanie list korespondencji do więcej niż 100 milionów unikatowe dostarczania punktów w Stanach Zjednoczonych. Po dodaniu pocztowych kodów kreskowych do poszczególnych kopert lub etykiet w korespondencję mogą kwalifikować się do rabatu automatyzacji.

Address label with barcode

Wymagania dotyczące pocztowy kod kreskowy

Przed dodaniem pocztowych kodów kreskowych do etykiet i kopert musi być zainstalowany na Twoim komputerze czcionkę pocztowy kod kreskowy. Czcionki kodu kreskowego można uzyskać z różnych firm. Aby zlokalizować firmy, która oferuje czcionki kodu kreskowego, wyszukaj "kodu kreskowego czcionki" lub "kodu kreskowego" online.

Dokładnie zapoznać się z dokumentacją dostarczoną z czcionki kodu kreskowego zakupu. Dokumentacji należy przedstawiają dokładnie które i cyfry należy wpisać prawidłowy kod kreskowy, a także rozmiar czcionki, aby użyć, jeśli chcesz spełnić wymagania dotyczące USPS, jak utworzyć długie pasków tej ramki początek i koniec kodu kreskowego i nie tylko.

USPS wskazówki dotyczące pocztowe kody kreskowe zależy od typu korespondencji (litera, odpowiedzi, czasopisma i tak dalej). Pamiętaj sprawdzić wytyczne dotyczące wymagań związanych z określonym zastosowania. Zbiorcze częstotliwości wysyłkowych wymagają, należy wykonać niektórych obsługi i pocztowych procedur. Ponadto USPS okresowo zmienia sposób obliczania pocztowych kodów kreskowych. Z tego powodu należy przetwarzania z lokalnym biurem wpisu.

Możesz dodać kodów kreskowych do etykiet lub kopert tak samo Dodawanie nazwy i adresy, przez przygotowywanie źródła danych i przy użyciu funkcji korespondencji seryjnej.

Źródło danych jest listy adresatów w programie Microsoft Office Publisher, tabela bazy danych programu Microsoft Office Access, arkusz programu Microsoft Office Excel, listą kontaktów programu Microsoft Office Outlook lub innego pliku strukturalnych, gdzie są przechowywane nazwy i adresy, które chcesz scalić do etykiet lub kopert.

W tym źródle danych należy utworzyć kolumnę kodu kreskowego. Każdy wiersz w kolumnie kod kreskowy musi zawierać kombinacji znaków danych i liczb, które zostaną wydrukowane za pomocą czcionki pocztowy kod kreskowy jako dwa paski długie ramki kodu kreskowego Kod POCZTOWY + 4, dostawy kod i znak korekty.

Excel worksheet containing Barcode column

1. Każda kolumna w źródle danych reprezentuje kategorię informacji. Możesz dodać informacje przechowywane w każdym wierszu kolumny do drukowanych etykiet i kopert, wstawiając symbolu zastępczego kolumny (nazywane także pola danych) w początkowym etykiety lub koperty publikacji.

2 znaków i liczb w tej komórce Definiowanie pocztowy kod kreskowy dla adresu, który znajduje się w tym samym wierszu. W tym przykładzie nawiasy reprezentują długie paski ramki kodu kreskowego. Zapoznaj się z dokumentacją, dostarczoną czcionką pocztowy kod kreskowy, aby dowiedzieć się, jakich należy używać znaków.

3 informacje w każdym wierszu odpowiada informacje, które pojawi się na jednym etykiet lub kopert.

Dodawanie kodów kreskowych do źródła danych

Jeśli nie masz jeszcze listy adresowej, który będzie służyć jako źródła danych, należy go utworzyć. Aby dowiedzieć się, jak tworzyć listy adresowe zobacz porady dotyczące list wysyłkowych.

Jeśli masz już listy adresowej, musisz dodać numery kodu kreskowego dla każdego rekordu. Możesz wpisać tych liczb w kolumnie źródła danych, która ma zostać użyta do korespondencji seryjnej.

Jeśli źródło danych zostało utworzone w programie Publisher, można zaktualizować źródła danych za pomocą poniższej procedury. Jeśli utworzono źródła danych w programie Access, Excel, Outlook lub innego programu, najlepiej można zaktualizować źródła danych, w tym samym programie, którego użyto do jego utworzenia. Można również edytować źródła danych, który został utworzony w dowolnym z tych programów po podłączeniu do listy adresatów korespondencji seryjnej w programie Publisher.

Aktualizacja źródła danych

  1. W programie Publisher kliknij pozycję Korespondencja > Wybierz adresatów > Użyj istniejącej listy.

  2. Wybierz źródło danych, którą chcesz edytować, a następnie kliknij przycisk Otwórz.

  3. W oknie dialogowym Edytowanie źródła danych kliknij przycisk Dostosuj kolumny.

  4. W oknie dialogowym Dostosowywanie listy adresów kliknij przycisk Dodaj.

  5. W oknie dialogowym Dodaj pole wpisz pole nazwy (lub nagłówka kolumny), takie jak Kod kreskowy, kliknij przycisk OK i ponownie kliknij przycisk OK.

  6. W oknie dialogowym Edytowanie źródła danych kliknij pierwszą komórkę w nowej kolumnie, na której chcesz wprowadzić dane.

  7. Wpisz kod kreskowy, a następnie naciśnij klawisz Strzałka w dół, aby przejść do wiersza poniżej.

  8. Powtarzaj do momentu wyświetlenia wszystkich kodów kreskowych, które ma zostać użyta.

  9. Kliknij przycisk OK, Zapisz i zamknij plik.

    Uwaga: Nawet jeśli masz kolumnę kodu kreskowego w źródle danych jest nadal potrzebne oddzielnej kolumny Kod pocztowy kodów pocztowych i inne kody pocztowe się pojawić w adresie na drukowanej etykiet lub kopert.

Po skonfigurowaniu źródła danych, możesz przystąpić do Otwórz publikację kopert lub etykiet. Jeśli masz już publikacji, w której użyto wysyłek w przeszłości, możesz po prostu otwórz tę publikację. Jeśli rozpoczynasz od podstaw, otwórz publikację, która odpowiada rozmiarowi kopert lub etykiet, na których mają być drukowane nazwy, adresy i kodów kreskowych. Jeśli chcesz wydrukować etykiety, notatki numer produktu, takich jak 5160 lub L7163, skojarzone z pakietem etykiet, który został zakupiony. Konieczne będzie tego numeru do Otwórz publikację, do prawej.

Otwieranie istniejącej publikacji

  1. W programie Publisher kliknij pozycję plik > Otwórz.

  2. Znajdź i Otwórz publikację kopert lub etykiet, które mają.

Tworzenie od podstaw z kopertami

  • Na liście publikacji wykonaj jedną z następujących czynności:

    • Zaczynać się wstępnie zaprojektowane koperta, wpisz koperty w polu Wyszukaj szablony online, kliknij dwukrotnie szablon, a następnie dostosować przez wprowadzeniem wszelkich zmian, które mają.

    • Zaczynać się zwykły Koperta puste, kliknij przycisk Więcej rozmiary pustych stron i w obszarze Typ publikacji, kliknij polecenie koperty.

Tworzenie od podstaw z etykietami

Wiele publikacji można skonfigurować do wydrukowania na konkretnego producenta etykiet. Można na przykład projektowania etykiet przy użyciu jednego z projektów w programie Publisher, a następnie drukowanie publikacji na papierze etykiety konkretnego producenta, takich jak Avery, NCR lub Printec.

  1. W programie Publisher kliknij przycisk Więcej rozmiary pustych stron, a następnie w obszarze Typ publikacji, kliknij pozycję Etykiety wysyłkowe, Media etykiety lub Inne etykiety.

  2. Znajdź nazwę producenta etykiet, a następnie rozwiń listę.

  3. Przewijaj listę do publikacji etykiety, a następnie kliknij dwukrotnie numer produktu lub rozmiar, która jest zgodna z tymi opakowaniu etykiet.

    Jeśli nie widzisz liczby publikacji dokładnie numerowi na opakowaniu, spójrz na pakiet i dostarczoną z etykietami. Inne numery produktu może znajdować się na liście dostępnych w programie Publisher, które są równoważne rozmiar i układ etykiety w pakiecie, który został zakupiony. Na przykład aby wydrukować do 8163 firmy Avery, można wybrać w programie Publisher Avery 8463, 8663, 15163 lub 18163.

Etykiety lub koperty publikacji otwarta, możesz przystąpić do łączenie się ze źródłem danych, który jest plik, który zawiera nazwy, adresy i kodów kreskowych, które chcesz dodać. Po utworzeniu połączenia można dodać symbole zastępcze (pól korespondencji seryjnej) do początkowego publikacji, aby wskazać miejsce, w którym adres i kod kreskowy pojawią się na drukowanej etykiet lub kopert.

Jeśli chcesz scalić obrazy ze stronami publikacji, aby dodać logo firmy, na przykład — źródło danych musi zawierać nazwy plików lub ścieżki do plików obrazów, które chcesz scalić. Nie zawiera rzeczywistych obrazów lub obrazy w źródle danych.

Nawiązywanie połączenia ze źródłem danych

  1. Kliknij pozycję Korespondencja > korespondencji seryjnej > Kreator krok po kroku korespondencji seryjnej.

  2. W okienku zadań korespondencji seryjnej w obszarze Utwórz listę adresatów, kliknij opcję Użyj istniejącej listy, a następnie kliknij przycisk Następny: Tworzenie listy adresatów lub połączenie z.

  3. W oknie dialogowym Wybieranie źródła danych kliknij pozycję źródła danych, która zawiera kody kreskowe.

    Domyślnie program Microsoft Publisher przechowuje źródła danych w folderze Moje źródła danych. Może być konieczne Przeglądaj w poszukiwaniu źródła danych.

  4. Kliknij przycisk Otwórz.

    W zależności od typu źródła danych, które możesz wybrać innych oknach dialogowych może być wyświetlany podać określone informacje. Na przykład jeśli źródło danych jest skoroszyt programu Microsoft Office Excel, który zawiera wiele arkuszy, należy zaznaczyć arkusz zawierający dane, które mają, a następnie kliknij przycisk OK.

  5. W oknie dialogowym Adresaci korespondencji seryjnej daje możliwość zawęzić lub sortować wpisów w pliku danych. Na przykład można wykonać korespondencji tylko dla klientów z określonego miasta. Jeśli nie chcesz zawęzić lub posortować informacje, kliknij przycisk OK. Jeśli chcesz zawęzić lub sortowania informacji, możesz zrobić niektóre lub wszystkie z następujących czynności, zanim kliknij przycisk OK.

    • Jeśli nie chcesz informacje w jednym wierszu określonego były wyświetlane na etykiety lub koperty, kliknij pole wyboru na początku wiersza, aby je wyczyścić.

    • Sortowanie wierszy w kolejności rosnącej lub malejącej informacji w określonej kolumnie, kliknij nagłówek kolumny.

    • Aby zawęzić listę wierszy według określonych kryteriów, kliknij strzałkę obok nagłówka kolumny.

      Uwaga: Jeśli użyto pliku kontaktów programu Outlook jako źródła danych i przechowywane kodów kreskowych w jednym z pól użytkownika (na przykład 1 pole użytkownika ), konieczne będzie przewijać długi sposobem prawo w oknie dialogowym Adresaci korespondencji seryjnej, aby wyświetlić tego pola. Możesz zmienić położenie pola w oknie dialogowym, przeciągając pola nagłówka kolumny w lewo lub prawo.

  6. Kliknij przycisk OK, aby powrócić do okienka zadań korespondencji seryjnej.

Dodawanie i formatowanie symboli zastępczych kopert lub etykiet

Symboli zastępczych zwanych również pól danych odpowiadają nagłówki kolumn ze źródła danych. Aby wskazać miejsce w publikacji etykiety lub koperty, którym chcesz informacje w kolumnie kodu kreskowego pojawiały się w drukowanej pole danych kodu kreskowego. Pola można sformatować tak, aby informacje znajdujące się na drukowanej etykiet lub kopert wygląda prawidłowo, która ma szukać. Musisz sformatować pole kodu kreskowego, tak aby informacji w tym polu umożliwia drukowanie za pomocą czcionki pocztowy kod kreskowy.

Dodawanie i formatowanie symboli zastępczych na kopertach

  1. Jeśli utworzono zestawu informacji służbowych, zostanie on wstawiony jako adres zwrotny. Jeśli nie i jeśli nie są drukowane na koperty, który już adresu zwrotnego na ich lub Jeśli rozpoczęto o rozmiarze pustą stronę do utworzenia publikacji koperty dodać adres zwrotny.

    • W przypadku przykładowy tekst dla adresu zwrotnego, kliknij go, a następnie wpisz adres zwrotny.

    • W przypadku pola tekstowego nie adresu zwrotnego, kliknij przycisk Wstaw > Rysuj pole tekstowe Obraz przycisku .

      Na kopercie przeciągnij wskaźnik myszy po przekątnej, aby utworzyć pole tekstowe adres zwrotny, a następnie wpisz adres zwrotny.

  2. Dodanie pola adresu i kodu kreskowego.

    • W przypadku przykładowy tekst na adres wysyłkowy na kopercie, przejdź do następnego kroku.

    • W przypadku nie pole tekstowe adres wysyłkowy, kliknij przycisk Wstaw > Rysuj pole tekstowe Obraz przycisku .

      Na kopercie przeciągnij wskaźnik myszy po przekątnej Aby utworzyć pole tekstowe adres wysyłkowy.

  3. Kliknij przycisk Wstaw > Rysuj pole tekstowe Obraz przycisku ponownie.

    Na kopercie powyżej polu tekstowym adres wysyłkowy przeciągnij po przekątnej, aby utworzyć kolejne pole tekstowe kodu kreskowego. Rysowanie pola tekstowego według przesunięcie określone przez USPS pasek wskazówek kodu.

    Na przykład kod kreskowy prawdopodobnych musi być co najmniej.04 cale od góry polu tekstowym adres wysyłkowy, na koniec pola tekstowego kod kreskowy, a krawędzią koperty. Pole tekstowe prawdopodobnie trzeba niemal 3 cale długi, aby zezwalały na całej drukowanej kodu kreskowego.

    Uwaga: Należy sprawdzić USPS wytyczne dotyczące pomiarów przesunięcia z innych elementów na kopercie.

  4. Kliknij w polu tekstowym adres wysyłkowy.

  5. W okienku zadań korespondencji seryjnej w obszarze więcej elementów, kliknij pozycję Blok adresu.

  6. W oknie dialogowym Wstawianie bloku adresu wybór formatu nazw adresatów, a następnie kliknij przycisk Dopasuj pola.

  7. W oknie dialogowym Dopasowywanie pól upewnij się, że każdy składnik adresu na liście po lewej stronie, używanym w adresów jest dopasowany do kolumny ze źródła danych po prawej stronie. Kliknij przycisk OK, a następnie kliknij przycisk OK.

    Pole "Blok adresu" zostanie wyświetlone w publikacji koperty.

  8. Kliknij w polu tekstowym kodu kreskowego. W okienku zadań korespondencji seryjnej w obszarze Przygotuj publikacji kliknij pole Kod kreskowy danych na liście, aby dodać pole «Kod kreskowy» do publikacji koperty.

    List of data fields in Mail Merge task pane

    Scalania kodów kreskowych z pliku kontaktów programu Outlook, pole, które zawiera kody kreskowe prawdopodobnie nosi nazwę użytkownika pola 1, 2 pole użytkownika, 3 pola użytkownika lub 4 pola użytkownika.

  9. Zaznacz pole «Kod kreskowy» lub "Użytkownika z polem" dodanego, włącznie ze znakami ("").

  10. Kliknij kartę Narzędzia główne > Czcionka.

  11. W oknie dialogowym Czcionka w obszarze Czcionka wybierz czcionkę pocztowy kod kreskowy.

    W obszarze rozmiar wybierz rozmiar czcionki, którego zgodnie z dokumentacją czcionki spełnia wymagania USPS.

  12. Kliknij przycisk OK.

    Pole «Kod kreskowy» lub "Użytkownika z polem" może zmienić rozmiar i wygląd.

    Możesz zmienić czcionkę, rozmiar, kolor i inne także wysyłkowych tekstu adres. Zaznacz pole «Blok adresu», włącznie ze znakami ("") i zastosować formatowanie, które chcesz.

Dodawanie i formatowanie symboli zastępczych na etykietach

  1. Dodawanie pól adres i kod kreskowy, wykonując jedną z następujących czynności:

    • Jeśli istnieje przykładowy tekst na etykiecie, kliknij go. Umieść wskaźnik myszy na wyczyść okrągłe okręgu w górnej części pola tekstowego. Przeciągnij w dół do pola tekstowego o dwóch lub połowa oryginalnego rozmiaru. Kliknij poza polem tekstowym, aby anulować zaznaczenie pola tekstowego.

    • Jeśli nie zostanie zlikwidowane próbki na etykiecie, kliknij pozycję Wstaw > Rysuj pole tekstowe Obraz przycisku .

      Na etykiecie, przeciągnij po przekątnej Aby utworzyć pole tekstowe adresu pocztowego będącej połowie do dwóch trzecich wysokości i niemal długie etykiety, z wyjątkiem około.25 cala na obu końcach. Pamiętaj pozostawić około.125 cala odstępu u dołu także etykiety.

  2. Kliknij pozycję Wstawianie > Rysuj pole tekstowe Obraz przycisku .

    Przeciągnij po przekątnej, aby utworzyć pole tekstowe kodu kreskowego w górnym obszarze puste etykiety. Wprowadź to nowe pole tekstowe taką samą długość jako inny tekst na etykiecie, a pozostaw spację co najmniej.04 cala między na początek pola tekstowego i początek etykiety oraz między na koniec pola tekstowego kodu kreskowego i pola tekstowego pod nim.

  3. Kliknij w polu tekstowym adres wysyłkowy, na etykiecie. W okienku zadań korespondencji seryjnej w obszarze więcej elementów kliknij pozycję Blok adresu.

  4. W oknie dialogowym Wstawianie bloku adresu wybór formatu nazw adresatów, a następnie kliknij przycisk Dopasuj pola.

  5. W oknie dialogowym Dopasowywanie pól upewnij się, że każdy składnik adresu na liście po lewej stronie, używanym w adresów jest dopasowany do kolumny z pliku danych po prawej stronie. Kliknij przycisk OK, a następnie kliknij przycisk OK.

    Pola "Blok adresu" pojawia się w publikacji typu etykieta.

  6. Kliknij w polu tekstowym kodu kreskowego. W okienku zadań korespondencji seryjnej w obszarze Przygotuj publikacji kliknij pole Kod kreskowy danych na liście, aby dodać pole «Kod kreskowy» do publikacji koperty.

    List of data fields in Mail Merge task pane

    Scalania kodów kreskowych z pliku kontaktów programu Outlook, pole, które zawiera kody kreskowe prawdopodobnie nosi nazwę użytkownika pola 1, 2 pole użytkownika, 3 pola użytkownika lub 4 pola użytkownika.

  7. Zaznacz pole "użytkownika z polem", która właśnie została dodana, włącznie ze znakami lub «kod kreskowy» ("").

  8. Kliknij kartę Narzędzia główne > Czcionka.

  9. W oknie dialogowym Czcionka w obszarze Czcionka wybierz czcionkę pocztowy kod kreskowy. W obszarze rozmiar wybierz rozmiar czcionki, którego zgodnie z dokumentacją czcionki spełnia wymagania USPS. Kliknij przycisk OK.

    Pole «Kod kreskowy» lub "Użytkownika z polem" może zmienić rozmiar i wygląd.

    Możesz zmienić czcionkę, rozmiar, kolor i inne także wysyłkowych tekstu adres. Po prostu zaznacz pole «Blok adresu» i stosowanie formatowania, który ma.

Teraz możesz przystąpić do scalania informacji z pliku danych do publikacji, aby utworzyć nowe etykiety lub koperty dla każdego wiersza danych wybrano korespondencji seryjnej. Podczas wyświetlania podglądu publikacji, można określić wszelkie problemy, które trzeba ustalane przed rozpoczęciem drukowania.

Wyświetlanie podglądu adresami i kodami kreskowymi

  1. Jeśli chcesz przeglądać pozycje w kolejności, użyj przycisków nawigacyjnych Przycisk Dalej Przycisk Wstecz — zobaczysz, jak będzie wyglądała każda kolejna pozycja w scalonej publikacji.

    Oto jak jedną scalone publikacji może wyglądać na:

    Preview of label with barcode

  2. Jeśli zobaczysz problemów nadszedł czas rozwiązywania tych problemów. Przykłady problemów, które mogą wystąpić:

    • Brakuje niektórych kodu kreskowego

      Pole tekstowe kod kreskowy może być zbyt krótki, by cały kod kreskowy do wyświetlenia. Kliknij obramowanie wokół pola tekstowego, a następnie przeciągnij uchwyt białe pole tekstowe prawym długość.

    • Adresy nie są wyświetlane poprawnie

      Adresy mogą być wyświetlane niepoprawnie. W okienku zadań korespondencji seryjnej kliknij łącze Blok adresu. Przenieś wskaźnik w lewym górnym rogu pola tekstowego, które zawiera blok adresu, kliknij menu rozwijane Pole korespondencji seryjnej Merge Field options , a następnie kliknij Zmień blok adresu.

      W oknie dialogowym Zmienianie blok adresu kliknij przycisk Dopasuj pola. W oknie dialogowym Dopasowywanie pól upewnij się, że każdy składnik adresu na liście po lewej stronie, używanym w adresów jest dopasowany do kolumny ze źródła danych po prawej stronie. Kliknij przycisk OK, a następnie kliknij przycisk OK.

    • Formatowanie tekstu nie wygląda właściwie

      Być może zechcesz zmienić czcionkę lub rozmiar czcionki i koloru w blok adresu. Zaznacz pole «Blok adresu», włącznie ze znakami ("").

      Kliknij kartę Narzędzia główne > czcionki, aby odpowiednie zmiany.

  3. Po zakończeniu pracy z podglądów w dolnej części okienka zadań kliknij pozycję Następny: Tworzenie scalonych publikacji.

Teraz możesz przystąpić do wydrukowania. Jeśli zostanie wydrukowany adresami i kodami kreskowymi na kopertach drukowania publikacji jako osobne arkusze. Jeśli możesz wydrukować adresów i kody kreskowe na etykietach, można wydrukować zakres adresów i skojarzone z nimi kody pasek na arkuszu etykiet lub można wydrukować wiele kopii tego samego adresu i jego skojarzony kody kreskowe na wszystkie etykiety na arkuszu.

Drukowanie na kopertach adresami i kodami kreskowymi

Po utworzeniu koperty i wybierz odpowiedni rozmiar strony, możesz przystąpić do drukowania koperty.

  1. W okienku zadań korespondencji seryjnej kliknij przycisk Drukuj, a następnie kliknij kartę Ustawienia publikacji i papieru.

  2. Sprawdź w oknie podglądu. Jeśli nie masz pewności, jak wstawić koperty, kliknij przycisk Pokaż jak wstawić papieru, a następnie kliknij otworzyć okno dialogowe Ustawienia koperty.

  3. W oknie dialogowym Ustawienia koperty obraz z grubości niebieskie obramowanie opcja zalecane dla drukarki.
    Okno dialogowe Ustawienia koperty

    Liczba zasobników papieru i opcji są zależne od producenta, typu i modelu drukarki, którego używasz.

  4. Kliknij przycisk OK, a następnie kliknij przycisk Drukuj.

  5. Kliknij pozycję plik > Zapisz, aby zapisać publikację.

    Uwaga: Należy pamiętać, że jest zapisywany jest zestaw kopert, które zostały wydrukowane. Zamiast w przypadku zapisywania publikacji przy użyciu połączenia źródła danych i jej pól symbol zastępczy. Po zapisaniu publikacji, można szybko utworzyć inny zestaw kopert, gdy trzeba. Publikacja przechowuje łącze do źródła danych, którą go, aby połączenie tak, aby można przejść do kroku podglądu.

Drukowanie adresów i kody kreskowe na etykietach

  1. Kliknij pozycję Plik > Drukuj.

  2. Wykonaj jedną z następujących czynności:

    • Aby skonfigurować etykiet, dzięki czemu innego adresu i jego skojarzony kod kreskowy wydrukować na każdej etykiecie na arkuszu, kliknij pozycję wiele stron na arkusz.

    • Aby skonfigurować etykiet, tak aby wydrukować wiele kopii tego samego adresu i jego skojarzony kod kreskowy na wszystkie etykiety na każdym arkuszu, kliknij pozycję wiele kopii na arkuszu.

  3. Wyświetlanie podglądu wydruku wyniku, aby upewnić się, czy poprawnie wyrównanie informacji z etykiety na arkuszu etykiet. W okienku zadań korespondencji seryjnej w obszarze Tworzenie scalonych publikacji kliknij pozycję Podgląd wydruku. Jeśli chcesz, wprowadź zmiany do wyrównywania adresów i kody kreskowe na etykietach.

    Jak to zrobić?

    1. Kliknij przycisk Zamknij, aby zamknąć okno podglądu wydruku.

    2. Kliknij pozycję Plik > Drukuj.

    3. W obszarze Ustawienia wybierz pozycję Ustawienia, zaznacz pole wyboru Zapisz ustawienia z publikacją.

    4. W okienku zadań korespondencji seryjnej w obszarze Tworzenie scalonych publikacji kliknij pozycję Podgląd wydruku ponownie, aby sprawdzić ustawienia.

  4. W okienku zadań korespondencji seryjnej w obszarze Tworzenie scalonych publikacji kliknij przycisk Drukuj. Wybierz odpowiednie opcje drukowania.

  5. Kliknij pozycję plik >Zapisz, aby zapisać publikację.

    Uwaga: Należy pamiętać, że jest zapisywany jest zestaw kopert, które zostały wydrukowane. Zamiast w przypadku zapisywania publikacji przy użyciu połączenia źródła danych i jej pól symbol zastępczy. Po zapisaniu publikacji, można szybko utworzyć inny zestaw kopert, gdy zajdzie taka potrzeba. Publikacja przechowuje łącze do źródła danych, którą go do połączenia, można przejść do kroku podglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×