Praca ze znakami wodnymi

Dodawanie obrazkowego znaku wodnego

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

W tym klipie wideo przedstawiono dodawanie obrazkowego znaku wodnego pod tekstem. Jednak tym razem nie zostanie on umieszczony na wzorcu slajdów, lecz dodany do slajdu i skopiowany do innego slajdu.

Dodawanie obrazkowego znaku wodnego

  1. Kliknij pozycję WIDOK > Wzorzec slajdów.

  2. W widoku Wzorzec slajdów w okienku miniatur po lewej stronie kliknij układ lub układy slajdów, do których chcesz dodać obrazkowy znak wodny.

  3. Kliknij prawym przyciskiem myszy slajd, a następnie kliknij pozycję Formatuj tło.

  4. W okienku Formatowanie tła po prawej stronie kliknij pozycję Wypełnienie obrazem lub teksturą i w obszarze Wstaw obraz z kliknij odpowiednią opcję.

  5. W okienku Formatowanie tła przesuń pasek Przezroczystość w prawo, aby ustawić procent przezroczystości.

  6. Aby zastosować znak wodny do wszystkich slajdów w prezentacji, w okienku Formatowanie tła kliknij pozycję Zastosuj do wszystkich.

  7. Na karcie WZORZEC SLAJDÓW kliknij pozycję Zamknij widok wzorca.

Chcesz wiedzieć więcej?

Dodawanie obrazu tła (lub znaku wodnego) do slajdów

Dodawanie znaku wodnego „WERSJA ROBOCZA” do tła slajdów

Usuwanie znaku wodnego z tła slajdów

Dodawanie klipu wideo jako tła slajdów

Dodam obrazkowy znak wodny pod tym tekstem.

Jednak tym razem nie umieszczę go na wzorcu slajdów, lecz dodam do slajdu i skopiuję do innego slajdu.

Umieszczając znak wodny na większej liczbie slajdów, warto użyć wzorca slajdów,

aby nie trzeba było ręcznie kopiować znaku wodnego.

Przejdę na kartę Wstawianie, kliknę przycisk Kształty, wybiorę prostokąt i narysuję go na slajdzie.

W obszarze Narzędzia do rysowania na karcie Formatowanie kliknę przycisk Kontury kształtu i kliknę polecenie Brak konturu.

Kliknę przycisk Wypełnienie kształtu i polecenie Obraz. Wyszukam odpowiedni obraz i kliknę przycisk Wstaw.

Dodaję obraz do właściwości wypełnienia kształtu zamiast bezpośrednio do slajdu,

aby mieć dostęp do większej liczby opcji, takich jak przezroczystość.

Domyślnie obraz jest rozciągany w celu wypełnienia kształtu.

Aby określić właściwy współczynnik proporcji, w obszarze Narzędzia obrazów

na karcie Formatowanie kliknę przycisk Przytnij i kliknę polecenie Dopasuj.

Przeciągnę uchwyty przycinania, aby usunąć puste obszary wokół

obrazu. Ponownie kliknę przycisk Przytnij, aby wyłączyć tę funkcję.

Teraz mogę nacisnąć klawisz Shift i przeciągnąć narożne uchwyty,

aby zmienić rozmiar obrazu bez zmieniania współczynnika proporcji.

Przeniosę obraz w odpowiednie miejsce.

Teraz zmienię formatowanie, tak aby obraz pełnił funkcję znaku wodnego.

Kliknę pozycje Przesuń do tyłu i Przesuń na spód.

Kliknę przycisk Uruchom okno dialogowe Formatowanie kształtu i kliknę kartę Wypełnienie i linia.

Zwiększę przezroczystość, tak aby elementy pierwszego planu były dobrze widoczne.

Jednak obraz nie może być zbyt przezroczysty, bo odbiorcy go nie zauważą.

Używanie obrazkowych znaków wodnych jest trudne, bo trzeba znaleźć obraz łatwy do rozpoznania,

ale nie dominujący nad elementami pierwszego planu.

Warto unikać obrazów z wieloma szczegółami

i obrazów takich jak ten — trudnych do zrozumienia dla odbiorców.

To zdjęcie młodzieży jest dość dobre, bo odbiorca od razu zrozumie jego treść i związek z prezentacją,

ale zawiera dużo szczegółów.

Te opcje pozwalają zmniejszyć szczegółowość, aby obraz bardziej wtapiał się w tło.

Na karcie Obraz można użyć ustawień Jasność i Kontrast oraz opcji kolorów, takich jak Nasycenie i Ponowne kolorowanie.

Można też spróbować zmniejszyć szczegółowość, używając opcji Ostrość.

Karta Efekty zawiera obszar Efekty artystyczne. Dodam do tego

obrazu efekt Rysunek — linie i zwiększę ustawienie Rozmiar ołówka.

Kliknę poza obrazem, aby sprawdzić, jak wygląda całość bez obramowania zaznaczenia.

Jeśli nie można ponownie zaznaczyć obrazu umieszczonego za innymi obiektami,

trzeba przejść na kartę Narzędzia główne, kliknąć przycisk Zaznacz i otworzyć okienko Zaznaczenie.

Następnie można zaznaczyć obraz, klikając go na liście.

Jeśli znak wodny mi się podoba, mogę go zapisać jako obraz i wstawić na innych slajdach

lub po prostu skopiować go do Schowka.

Przejdę do innego slajdu. Wkleję obraz. Kliknę obraz

prawym przyciskiem myszy i umieszczę go na spodniej warstwie.

Załóżmy, że chcę zmienić wygląd prezentacji,

przechodząc na kartę Projektowanie i stosując na przykład motyw Jon.

Jak widać, wybór obrazu znaku wodnego w dużym stopniu zależy od projektu wybranego dla slajdów.

W tym przypadku wystarczy dostosować ustawienia obrazu, tak aby lepiej pasował do projektu.

Może być jednak konieczne znalezienie nowego obrazu.

Nie użyłem wzorca slajdów, więc muszę ręcznie skopiować gotowy obraz do innych slajdów.

Przedstawiłem dodawanie znaków wodnych z tekstem lub obrazami.

W następnym klipie użyję omówionych umiejętności do usunięcia znaku wodnego.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×