Dodawanie numerów slajdów, numerów stron oraz daty i godziny

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Do prezentacji można dodać numery slajdów, Data i godzina.

Stopka slajdu

1. Data i godzina

2. Numer slajdu

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.
2:30

Aby dodać informacji nagłówka i stopki do materiałów informacyjnych, zobacz Edytowanie numerowanie stron, stopki i nagłówki materiałów informacyjnych w programie PowerPoint.

Dodawanie numerów slajdów lub numerów stron notatek

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Nagłówek i stopka.

    Karta Wstawianie

  4. W oknie dialogowym Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Aby dodać numery slajdów, kliknij kartę Slajd, a następnie zaznacz pole wyboru Numer slajdu.

    • Jeśli chcesz dodać numery stron notatek, kliknij kartę notatki i materiały informacyjne, a następnie zaznacz pole wyboru numer strony.

    Okno dialogowe Nagłówek i stopka

  5. Jeśli chcesz dodać numery stron do wszystkich slajdów lub stron notatek w prezentacji, kliknij przycisk Zastosuj do wszystkich.

Zmienianie początkowego numeru slajdów

Możesz zmienić początkowy numer slajdu, dodać numer tylko do jednego slajdu lub pominąć numer na pierwszym slajdzie. Oto jak to zrobić.

  1. Na karcie Projektowanie w grupie Dostosowywanie kliknij pozycję Rozmiar slajdu > Niestandardowy rozmiar slajdów.

  2. W oknie Rozmiar slajdu na liście rozwijanej Numeruj slajdy od wybierz numer początkowy.

Numerowanie tylko jednego slajdu lub numerowanie wszystkich slajdów oprócz pierwszego

  1. Na karcie Wstawianie w grupie Tekst kliknij pozycję Nagłówek i stopka.

    Karta Wstawianie

  2. W oknie dialogowym Nagłówek i stopka kliknij kartę Slajd.

    Okno dialogowe Nagłówek i stopka

  3. Wykonaj jedną z następujących czynności:

    • Aby nadać numer zaznaczonemu slajdowi, zaznacz pole wyboru Numer slajdu, a następnie kliknij pozycję Zastosuj. Powtórz ten krok w przypadku każdego slajdu, który ma otrzymać numer.

    • Aby nadać numery wszystkim slajdom z wyjątkiem pierwszego, zaznacz pole wyboru Numer slajdu, zaznacz pozycję Nie pokazuj na slajdzie tytułowym, a następnie kliknij pozycję Zastosuj do wszystkich.

Aby dowiedzieć się, jak zmienić kolejność slajdów w prezentacji, zobacz Zmienianie kolejności slajdów.

Dodawanie daty i godziny

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Data i godzina.

  4. W oknie Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Jeśli chcesz dodać datę i godzinę do slajdów, kliknij kartę Slajd.

    • Jeśli chcesz dodać datę i godzinę do stron notatek, kliknij kartę Notatki i materiały informacyjne.

  5. Zaznacz pole wyboru Data i godzina, a następnie wykonaj jedną z następujących czynności:

    • Jeśli data i godzina mają odzwierciedlać bieżącą datę i godzinę przy każdym otwarciu lub drukowaniu prezentacji, kliknij pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty i godziny.

    • Jeśli chcesz ustawić określoną datę i godzinę, kliknij pozycję Stała, a następnie w polu Stała wpisz odpowiednią datę.

      Ustawienie w prezentacji daty w polu Stała umożliwia łatwe śledzenie czasu wprowadzania zmian.

  6. Aby dodać datę i godzinę do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Dodawanie numerów slajdów lub numerów stron notatek

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Numer slajdu.

    Obraz karty Wstawianie

    Grupa tekst może pojawić się nieco różnić w zależności od używanej wersji programu PowerPoint.

  4. W oknie dialogowym Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Aby dodać numery slajdów, kliknij kartę Slajd, a następnie zaznacz pole wyboru Numer slajdu.

    • Jeśli chcesz dodać numery stron do stron notatek, kliknij kartę notatki i materiały informacyjne, a następnie zaznacz pole wyboru numer strony.

  5. Jeśli chcesz dodać numery stron do wszystkich slajdów lub stron notatek w prezentacji, kliknij przycisk Zastosuj do wszystkich.

Zmienianie początkowego numeru slajdów

Możesz zmienić początkowy numer slajdu, dodać numer tylko do jednego slajdu lub pominąć numer na pierwszym slajdzie. Oto jak to zrobić.

  1. Na karcie Projektowanie w grupie Ustawienia strony kliknij pozycję Ustawienia strony.

  2. W oknie Ustawienia strony na liście rozwijanej Numeruj slajdy od wybierz numer początkowy.

Numerowanie tylko jednego slajdu lub numerowanie wszystkich slajdów oprócz pierwszego

  1. Na karcie Wstawianie w grupie Tekst kliknij pozycję Numer slajdu.

    W grupie Tekst

  2. W oknie dialogowym Nagłówek i stopka kliknij kartę Slajd.

    Nagłówek lub stopka
  3. Wykonaj jedną z następujących czynności:

    • Aby nadać numer zaznaczonemu slajdowi, zaznacz pole wyboru Numer slajdu, a następnie kliknij pozycję Zastosuj. Powtórz ten krok w przypadku każdego slajdu, który ma otrzymać numer.

    • Aby nadać numery wszystkim slajdom z wyjątkiem pierwszego, zaznacz pole wyboru Numer slajdu, zaznacz pozycję Nie pokazuj na slajdzie tytułowym, a następnie kliknij pozycję Zastosuj do wszystkich.

Aby dowiedzieć się, jak zmienić kolejność slajdów w prezentacji, zobacz Zmienianie kolejności slajdów.

Dodawanie daty i godziny

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Data i godzina.

  4. W oknie Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Jeśli chcesz dodać datę i godzinę do slajdów, kliknij kartę Slajd.

    • Jeśli chcesz dodać datę i godzinę do stron notatek, kliknij kartę Notatki i materiały informacyjne.

  5. Zaznacz pole wyboru Data i godzina, a następnie wykonaj jedną z następujących czynności:

    • Jeśli data i godzina mają odzwierciedlać bieżącą datę i godzinę przy każdym otwarciu lub drukowaniu prezentacji, kliknij pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty i godziny.

    • Jeśli chcesz ustawić określoną datę i godzinę, kliknij pozycję Stała, a następnie w polu Stała wpisz odpowiednią datę.

      Ustawienie w prezentacji daty w polu Stała umożliwia łatwe śledzenie czasu wprowadzania zmian.

  6. Aby dodać datę i godzinę do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Zobacz też

Dodawanie, rozmieszczanie i usuwanie slajdów

Pokazywanie numeru slajdu i łącznej liczby slajdów na każdym slajdzie

Zmienianie kolejności slajdów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×