Dodawanie lub usuwanie zakładek w dokumencie programu Word lub wiadomości programu Outlook

Dodawanie lub usuwanie zakładek w dokumencie programu Word lub wiadomości programu Outlook

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Zakładki w programie Word działa jak zakładki umieszczeniu w książce: oznaczane miejsce, w którym chcesz ponownie odnalezienie. Można wprowadzić dowolną liczbę zakładek, jak ma być w dokumencie lub wiadomości programu Outlook, a pozwalają każdego z nich unikatową nazwę, można je łatwo zidentyfikować.

Aby dodać zakładkę, najpierw oznaczania lokalizacji zakładki w dokumencie. Po wykonaniu tej możesz przejść do lokalizacji lub dodać łącza do niego w dokumencie lub wiadomości programu Outlook. Możesz również usunąć zakładek z dokumentu lub wiadomości programu Outlook.

Zaznaczanie lokalizacji

  1. Zaznacz tekst, obraz lub miejsce w dokumencie, gdzie chcesz wstawić zakładkę.

  2. Kliknij pozycję Wstaw > Zakładka.

    Wyróżniona ikona Zakładka na karcie Wstawianie

  3. W obszarze Nazwa zakładki wpisz nazwę, a następnie kliknij przycisk Dodaj.

    Uwaga: Nazwy zakładek muszą zaczynać się od litery. Mogą zawierać litery i cyfry, ale nie mogą zawierać spacji. Jeśli chcesz oddzielić wyrazy, możesz użyć znaku podkreślenia ( _ ) — na przykład Pierwszy_nagłówek.

Przechodzenie do lokalizacji oznaczonej zakładką

Po utworzeniu zakładek możesz dodać łącza do nich w swoim dokumencie lub przechodzić do zakładek w dowolnym momencie.

Przechodzenie do zakładki

Wpisz kombinację klawiszy Ctrl + G, aby otworzyć kartę Przejdź do w oknie Znajdowanie i zamienianie. W obszarze, Przejdź do kliknij pozycję Zakładka. Wprowadź lub wybierz nazwę zakładki, a następnie kliknij przycisk Przejdź do.

Karta Przejdź do w oknie Znajdowanie i zamienianie.

Tworzenie linku do zakładki

Możesz również dodawać hiperłącza, które umożliwią przechodzenie do lokalizacji oznaczonej zakładką w tym samym dokumencie.

  1. Zaznacz tekst lub obiekt, którego chcesz użyć jako hiperłącza.

  2. Kliknij prawym przyciskiem myszy, a następnie kliknij pozycję Hiperlink Przycisk Hiperłącze .

  3. W obszarze Połącz z kliknij pozycję Miejsce w tym dokumencie.

  4. Z listy wybierz nagłówek lub zakładkę, do której chcesz utworzyć link.

    Uwaga: Aby dostosować etykietkę ekranową, która jest wyświetlana po umieszczeniu wskaźnika myszy na hiperlinku, kliknij pozycję Etykietka ekranowa, a następnie wpisz odpowiedni tekst.

  5. Kliknij przycisk OK.

Masz problemy lub problemów z zakładkami zapoznaj się z różnymi sposobami ich rozwiązywania.

Usuwanie zakładki

  1. Kliknij pozycję Wstaw > Zakładka.

  2. Kliknij nazwę lub lokalizację, aby posortować listę zakładek w dokumencie.

  3. Kliknij nazwę zakładki, którą chcesz usunąć, a następnie kliknij polecenie Usuń.

  4. Po wstawieniu hiperłącze do zakładki usunięte, kliknij prawym przyciskiem myszy połączony tekst, a następnie kliknij przycisk Usuń hiperłącze.

Uwaga: Aby usunąć zarówno zakładkę, jak i w elemencie zakładką (na przykład blok tekstu lub innego elementu), zaznacz element, a następnie naciśnij klawisz Delete.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×