Dodawanie lub usuwanie stron

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Podczas dodawania lub usuwania stron, konieczne będzie działać na pierwszym planie publikacji. Jeśli nie masz, przełącz się do normalnego widoku przed korzystając z poniższych procedur.

Dodawanie strony

  1. W otwartej publikacji przejdź do strony, które będą wyświetlane strony, które chcesz dodać.

  2. Na karcie Wstawianie kliknij strzałkę poniżej przycisku strony.

  3. Wybierz opcję:

    • Wstawianie pustej strony , aby wstawić nowej, pustej strony po zaznaczonej stronie.

      Uwaga: Jeśli masz widok dwóch stron, zostanie wstawiony dwóch stron.

    • Wstawianie zduplikowanej strony , aby wstawić nową stronę zawierającą tę samą zawartość jako zaznaczonej strony.

      Uwaga: Jeśli jesteś w widoku dwóch stron, zostanie wyświetlony monit tylko jeśli chcesz wstawić duplikaty dla obu stron, na stronie lewej lub prawej strony.

    • Wstawianie strony , aby otworzyć okno dialogowe Wstawianie strony . Zaznacz żądane opcje, a następnie kliknij przycisk OK.

Porada: Aby szybko wstawić nowej, pustej strony po zaznaczonej stronie, po prostu kliknij przycisk strony (nie Strzałka poniżej).

Usuwanie strony

Po usunięciu strony tylko tekst i obiekty należące do tej strony są usuwane wraz z strony. Na przykład jeśli ta strona zawiera tekst umieszczony w łańcuchu połączonych ramek, tekst zostanie po prostu przejdź do sąsiadujących strony.

  1. W otwartej publikacji przejdź do strony, którą chcesz usunąć.

  2. W okienku Nawigacja między stronami kliknij prawym przyciskiem myszy stronę, którą chcesz usunąć, a następnie kliknij polecenie Usuń.

    Jeśli masz widok dwóch stron, zostanie wyświetlone okno dialogowe Usuń stronę. Wybierz odpowiednią pozycję, a następnie kliknij przycisk OK.

    Porada: Aby uniknąć przekształcania po lewej stronie strony bieżącej strony po prawej stronie, Usuń parzystą liczbę stron.

Usuwanie zawartości strony bez usuwania samej strony

  • Zaznacz obiekty lub tekst lub obrazy, których chcesz usunąć, a następnie naciśnij klawisz DELETE

Dodawanie lub usuwanie strony wzorcowe

Dodawanie strony wzorcowej

  1. Na karcie Projekt strony kliknij przycisk Strony wzorcowe, a następnie wybierz pozycję Edytuj strony wzorcowe.

  2. Na karcie Strona wzorcowa kliknij jedną z poniższych opcji:

    • Dodawanie strony wzorcowej , aby wstawić nowej, pustej strony po zaznaczonej stronie.

    • Duplikuj, aby wstawić nową stronę zawierającą tę samą zawartość jako zaznaczonej strony

Usuwanie strony wzorcowej

  1. Na karcie Projekt strony kliknij przycisk Strony wzorcowe, a następnie wybierz pozycję Edytuj wzorzec stron.

  2. Kliknij prawym przyciskiem myszy stronę wzorcową do usunięcia, a następnie kliknij polecenie Usuń.

Dodawanie strony

  1. W otwartej publikacji przejdź do strony, że lub przed strony, do którego chcesz dodać.

  2. W menu Wstaw kliknij pozycję Strona.

  3. W oknie dialogowym Wstawianie strony zaznacz żądane opcje, a następnie kliknij przycisk OK.

Uwaga: Jeśli masz widok dwóch stron, najlepiej Dodawanie wielokrotność czterech stron.

Dodawanie zduplikowanej strony

  1. W obszarze nawigacyjnym strony u dołu ekranu kliknij prawym przyciskiem myszy stronę, którą chcesz skopiować.

  2. W menu skrótów kliknij polecenie Wstaw zduplikowaną stronę.
    Zduplikowanej strony zostanie wstawiona do publikacji tuż po zaznaczonej stronie.

Uwaga: Jeśli są widok dwóch stron, powoduje to wstawienie nowego widoku dwóch stron zaraz po zaznaczonych dwóch stronach.

Usuwanie strony

Po usunięciu strony tylko tekst i obiekty należące do tej strony są usuwane wraz z strony. Na przykład jeśli ta strona zawiera tekst umieszczony w łańcuchu połączonych ramek, tekst zostanie po prostu przejdź do sąsiadujących strony.

  1. W otwartej publikacji przejdź do strony, którą chcesz usunąć.

  2. W menu Edycja kliknij polecenie Usuń stronę.

    Jeśli masz widok dwóch stron, zostanie wyświetlone okno dialogowe Usuń stronę. Wybierz odpowiednią pozycję, a następnie kliknij przycisk OK.

Uwaga: Jeśli masz widok dwóch stron, najlepiej usuwanie stron wielokrotność czterech.

Usuwanie zawartości strony bez usuwania samej strony

  • Zaznacz obiekty lub tekst lub obrazy, których chcesz usunąć, a następnie naciśnij klawisz DELETE.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×