Dodawanie kontaktu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Możesz przechwytywania i organizowania informacji o osobach, zapisując nowych kontaktów z książki adresowej. Kontakty to elektroniczne, które zapisywanie informacji kontaktowych określonej osoby. Kontakt mogą być jako podstawowe jako nazwa i adres e-mail lub dołączyć więcej informacji, takich jak adres pocztowy, numery telefonów i zdjęcia profilu.

Jesteś kontrolę nad jakie informacje są dodawane — aktualizacja i usunięte — do wizytówki.

Częściowo wypełnione wizytówki programu Outlook

Po zapisaniu osobę jako kontakt, można wpisać kilka pierwszych liter nazwiska do wiadomości e-mail, a Outlook wypełni adresów e-mail dla Ciebie. Lub za pomocą kilku kliknięć, możesz zadzwonić bez wyszukać numer telefonu danej osoby.

  1. Otwórz odpowiednią wiadomość tak, aby nazwisko wybranej osoby znajdowało się w jednym z następujących wierszy: Od:, Do:, DW: lub UDW:.

  2. Kliknij prawym przyciskiem myszy odpowiednią nazwę, wybierz polecenie Dodaj do kontaktów programu Outlook.

  3. W otwartym oknie Wypełnij szczegóły, które chcesz zapisać.

    Dodawanie nowego kontaktu do programu Outlook z wiadomości

    Uwaga: Outlook Wstawia adres e-mail kontaktu w polu Adres E-mail i inne informacje o kontakcie, który jest dostępny w wiadomości w odpowiednich polach. W przypadku kontaktu w organizacji, która prawdopodobnie zawiera tytuł, dział, numer telefonu i pakietu office.

  4. Wybierz pozycję Zapisz.

  1. Kliknij pozycję Kontakty u dołu ekranu.

    Klikanie pozycji Kontakty

  2. W menu Plik wybierz pozycję Nowy kontakt lub naciśnij klawisze Ctrl + N.

    Przycisk Nowy kontakt na karcie Kontakt

    Porada: Aby utworzyć kontakt z innego folderu Outlook, naciśnij klawisze Ctrl + Shift + C.

  3. Wprowadź nazwę i inne informacje, które mają zostać dołączone do kontaktu.

  4. Jeśli chcesz od razu utworzyć innego kontaktu, wybierz pozycję Zapisz i nowy (w ten sposób nie trzeba rozpoczęcie dla każdego kontaktu).

    Porady: 

    • Aby wprowadzić kolejny kontakt z tej samej firmy choosethedown strzałkę obok przycisku Zapisz i nowy, a następnie wybierz kontakt z tej samej firmy.

    • Tworzenie nowego kontaktu z tej samej firmy

  5. Po zakończeniu wprowadzania nowe kontakty, wybierz pozycję Zapisz i zamknij.

Osoby, możesz zapisać więcej niż jeden numer telefonu, adres e-mail lub adres wysyłkowy.

  1. Jeśli jeszcze nie dodano kontakt przed, Utwórz nowy kontakt. W przeciwnym razie otwórz istniejący kontakt.

  2. Kliknij strzałkę w dół obok wiadomości E-mail, dowolne pola numeru telefonu lub adres służbowy, a następnie wybierz jedną z innych opcji w polu listy rozwijanej. Na przykład aby dodać drugi poczty e-mail, wybierz Adres E-mail 2. Aby dodać numer telefonu TTY/TDD , kliknij strzałkę obok każdego pola Telefon i wybierz TTY/TDD.

Dodawanie dodatkowego adresu e-mail kontaktu

Jeśli masz zdjęcie osoby zapisane na komputerze (lub w innej lokalizacji), możesz dodać je do informacji kontaktowych.

  1. Kliknij ikonę obrazu w polu nowego kontaktu.

    Kliknij ikonę obrazu, aby dodać zdjęcie

  2. Odszukaj zdjęcie, którego chcesz użyć w polu Dodawanie obrazu kontaktu, a następnie kliknij pozycję OK.

  • Importowanie kontaktów z pliku csv lub pst    Plik csv zawiera kontakty wyeksportowane do pliku tekstowego, w którym każdy element informacji o kontakcie jest oddzielony przecinkiem (csv oznacza „wartość oddzieloną przecinkiem” (ang. „comma separated value”).

Plik pst to plik wyeksportowany z programu Outlook do formatu, który może zostać odczytany na innym komputerze z uruchomionym programem Outlook.

Zobacz Importowanie kontaktów do programu Outlook dla systemu Windows , aby dowiedzieć się więcej.

  • Importowanie kontaktów z programu Excel    Za pomocą Kreatora importu i eksportu możesz zaimportować informacje o kontaktach zapisane w pliku programu Excel, na przykład w pliku xlsx lub xls.

Zobacz Importowanie kontaktów do programu Outlook dla systemu Windows , aby dowiedzieć się więcej.

W kontrolce jesteś, jakie informacje zostaną dodane do wizytówki. Można zaktualizować i usunąć informacje, wybierz polecenie.

Częściowo wypełnione wizytówki programu Outlook

Aby zmienić, jak nazwy są prezentowane na wizytówce

  1. Na karcie plik wybierz pozycję Opcje > Kontakty.

  2. W obszarze nazwy i przechowywanie wykonaj następujące czynności:

    • W Domyślna kolejność "Nazwisko" listy, wybierz odpowiednią opcję.

      Opcje programu Outlook dla osób opcjami listy kolejności imię i nazwisko.

      Opcja

      Przykład

      Imię nazwisko (drugie imię)

      Joanna Krawczyk N

      Nazwisko Imię

      Krawczyk Joanna

      Imię Nazwisko1 Nazwisko2

      Joanna Krawczyk Kowalski

    • Na liście Domyślna kolejność "Kataloguj jako" wybierz odpowiednią opcję.

      Opcje programu Outlook dla osób z pliku jako kolejność opcji listy.

      Opcja

      Przykład

      Nazwisko, imię

      Krawczyk, Joanna N

      Pierwszą listę

      Joanna Krawczyk N

      Firma

      Contoso, Ltd.

      Nazwisko, imię (firma)

      Krawczyk, Joanna (firmy Contoso Ltd.)

      Firma (imię nazwisko)

      Firmy Contoso, Ltd. (Krawczyk, Joanna N)

  3. Po zakończeniu wybierz przycisk OK.

Aby zaktualizować informacje o istniejącej karcie kontaktu

  1. Na karcie Narzędzia główne w grupie Znajdowanie wybierz Książkę adresową.

    W programie Outlook, na karcie Narzędzia główne w grupie znajdowanie wybierz książkę adresową.

  2. W Książka adresowa: kontaktów okno dialogowe na liście Książka adresowa wybierz książkę adresową, w której są przechowywane informacje o kontakcie.

  3. Wybierz kontakt, aby zmienić, kliknij prawym przyciskiem myszy i na karcie kontaktu, modyfikowanie lub zaktualizuj informacje stosownie do potrzeb.

  4. Wybierz pozycję Zapisz i zamknij > plik > Zamknij.

Aby dodać numer wewnętrzny

  1. W Wizytówce w obszarze numery telefonów wybierz pozycję Business.

    Uwaga: Nie wybierz strzałkę listy rozwijanej obok pola Business, Faks służbowy lub Telefon komórkowy. Wybierz pole rzeczywisty.

  2. W oknie dialogowym Sprawdzanie numeru telefonu wpisz numer telefonu – szczegóły, w tym polu Numer wewnętrzny.

    W programie Outlook, na karcie Kontakt w obszarze numery telefonów wybierz odpowiednią opcję, a zaktualizować okno dialogowe Sprawdzanie numeru telefonu, stosownie do potrzeb.

Aby przesłać dalej skojarzyć wizytówki do współpracownika lub business

  1. Otwórz kartę kontaktu.

  2. Na karcie kontakt w grupie Akcje na liście do przodu wybierz kontakt jako programu Outlook.

    W programie Outlook, na karcie Kontakt w grupie Akcje wybierz do przodu o, a następnie wybierz odpowiednią opcję.

    Uwaga: Wizytówki zostaną przesłane dalej jako załącznik w wiadomości e-mail.

Tworzenie kontaktu z folderu Kontakty

  1. W menu plik wskaż polecenie Nowy, a następnie kliknij kontakt.

    Skrót klawiaturowy Aby utworzyć kontakt, naciśnij klawisze Ctrl + Shift + C.

  2. Wpisz nazwę kontaktu.

  3. Wprowadź informacje, które chcesz dołączyć do kontaktu.

    Uwagi: 

    • Aby określić, jak nazwa kontaktu będzie wyświetlana w wierszu do wiadomości, wpisz nazwę w polu Wyświetl jako.

    • Aby wprowadzić kilka pozycji w jednym polu, na przykład więcej niż jeden numer telefonu lub poczty e-mail adres, kliknij strzałkę w dół obok pola.

    • Jeśli masz więcej niż jeden adres wysyłkowy kontaktu, zaznacz pole wyboru to jest adres wysyłkowy, aby ustalić, który adres ma być używany podczas tworzenia korespondencji seryjnej.

    Porada: Możesz szybko utworzyć innego kontaktu przy użyciu tych samych informacji firmy. W bieżącym kontakcie, w menu Akcje kliknij przycisk Nowy kontakt z tej samej firmy.

Możesz utworzyć nowy kontakt z istniejącego kontaktu przy użyciu istniejącego kontaktu jako szablon, a następnie zmieniając żadnych informacji, stosownie do potrzeb.

  1. W folderze Kontakty w widoku wizytówek, kliknij kontakt, który chcesz użyć jako szablonu.

    Uwaga: Można też wykonać tę procedurę w widokach Kart adresów i Szczegółowe karty adresów.

  2. Naciśnij klawisze CTRL + C, a następnie naciśnij klawisze CTRL + V.

  3. W oknie dialogowym Wykryte zduplikowane kontakty wybierz opcję Dodaj nowy kontakt.

    Po zapisaniu kontaktu lub wizytówka elektroniczna o takiej samej nazwie lub nazwie e-mail, który już istnieje w folderze Kontakty, Microsoft Outlook Wyświetla okno dialogowe z opcjami albo dodać duplikat kontaktu jako nowy kontakt lub zaktualizować istniejące Skontaktuj się z nowymi informacjami duplikat kontaktu. Aby dowiedzieć się więcej, zobacz Rozwiązywanie problemów lub usuwanie zduplikowanych kontaktów.

  4. Kliknij przycisk Dodaj.

    W widoku wizytówek obok kontaktu, że skopiowany pojawi się nowy kontakt.

  5. Kliknij dwukrotnie nowy kontakt, aby go otworzyć, a następnie Edytuj informacje stosownie do potrzeb.

  6. Kliknij Zapisz i zamknij.

  1. Otwieranie lub wyświetlanie podglądu wiadomości e-mail, która zawiera nazwę, która ma zostać dodany do listy kontaktów.

  2. Kliknij prawym przyciskiem myszy nazwę nadawcy, który chcesz umieścić w kontakcie, a następnie w menu skrótów kliknij polecenie Dodaj do kontaktów.

    Uwaga: W programie Outlook istnieje możliwość automatycznego dodawania informacji kontaktowych do kontaktów lub książki adresowej przy odpowiadaniu na kontaktu.

Po zapisaniu wizytówką elektroniczną w wiadomości e-mail, możesz utworzyć nowy kontakt. Jeśli masz już kontakt o tej samej nazwie, można zapisać duplikat jako nowy kontakt lub zaktualizować oryginalny.

  1. W otwartej wiadomości kliknij prawym przyciskiem myszy kartę, a następnie w menu skrótów kliknij polecenie Dodaj do kontaktów. Nowy kontakt zostanie wyświetlona w formularzu kontaktu.

  2. Na karcie kontakt w grupie Zapisywanie kliknij przycisk Zapisz i zamknij.

  3. Jeśli masz już kontakt o takiej samej nazwie, program Outlook wykryje duplikat. Wykonaj jedną z następujących czynności:

    • Wybierz pozycję Dodaj nowy kontakt. Spowoduje to utworzenie duplikat kontaktu, w tym formularzu kontaktu i wizytówki elektronicznej.

    • Kliknij opcję Aktualizuj informacje. Istniejące zduplikowane kontakty są widoczne. Kliknij dwukrotnie kontakt, aby zaktualizować, a następnie zaktualizuj informacje w formularzu kontaktu i zapisz go.

Nowe informacje kontaktowe zostanie zapisana w folderze Kontakty i jest dostępny jako wizytówki elektronicznej również w innych widokach. Można zmienić informacje kontaktowe, przed i po zapisaniu go. Aby wprowadzić zmiany do karty po zapisaniu go, zobacz instrukcje w Tworzenie wizytówki elektroniczne.

Uwagi: 

  • Można też kliknąć prawym przyciskiem myszy plik vcf w nagłówku wiadomości, aby otworzyć menu skrótów i dodać kontakt lub wybierz inne opcje.

  • Jeśli klikniesz opcję Zapisz i nowy w formularzu kontaktu, otwórz kontakt zostanie zapisany, a zostanie otwarty nowy, pusty formularz kontaktu.

Ta funkcja wymaga używania konta programu Microsoft Exchange Server 2000, Exchange Server 2003 lub Exchange Server 2007. Większość osobistych kont nie należy używać programu Microsoft Exchange.

  1. Otwórz folder publiczny, w którym chcesz utworzyć kontakt.

    Jak to zrobić?

    1. Jeśli Lista folderów nie jest widoczna, kliknij menu Przejdź, a następnie kliknij Listę folderów.

    2. Kliknij pozycję Foldery publiczne, a następnie kliknij folder, który chcesz otworzyć.

      Jeśli folder, który chcesz otworzyć jest umieszczony w innym folderze, kliknij znak plus (+) obok każdego podfolderu, aż znajdziesz folder, który ma.

  2. W menu plik wskaż polecenie Nowy, a następnie kliknij kontakt.

  3. Wpisz nazwę dla nowego kontaktu.

  4. Wprowadź informacje, które chcesz dołączyć do kontaktu.

    Uwagi: 

    • Aby określić, jak nazwa kontaktu będzie wyświetlana w wierszu do wiadomości, wpisz nazwę w polu Wyświetl jako.

    • Aby wprowadzić kilka pozycji w jednym polu, na przykład więcej niż jeden typ numer telefonu lub adres, kliknij strzałkę w dół obok pola.

    • Jeśli masz więcej niż jeden adres wysyłkowy kontaktu, zaznacz pole wyboru to jest adres wysyłkowy, aby ustalić, który adres ma być używany podczas tworzenia korespondencji seryjnej.

  5. Kliknij przycisk Zapisz i zamknij.

    Możesz utworzyć nowy kontakt, tylko w folderze Kontakty. Nie można na przykład utworzyć nowy kontakt, w folderze poczty.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×