Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W widoku wzorca slajdów przez dodanie lub usunięcie symboli zastępczych można zmodyfikować układ slajdu. Jeśli jest tworzony szablon, można zmienić tekst monitu o podanie szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego symbolu zastępczego w widoku wzorca slajdów.

Porada: Najlepszym rozwiązaniem jest wprowadzenie wszelkich potrzebnych modyfikacji we wzorcu slajdów i w układach slajdów przed dodaniem slajdów w celu utworzenia prezentacji. W przypadku zmodyfikowania wzorca slajdów i jego układów slajdów po opracowaniu właściwych slajdów niektóre z elementów znajdujących się na slajdach mogą nie odpowiadać projektowi wzorca.

Dodawanie symboli zastępczych w układzie slajdu

Symbole zastępcze to pola w układzie slajdu, który umożliwia dodawanie zawartości, podczas tworzenia prezentacji. W widoku wzorca slajdów możesz dodać symbole zastępcze w układzie slajdu w nowej lub zmienianie wyglądu istniejący układ slajdu.

  1. W menu Widok w grupie Widoki wzorców kliknij Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. W grupie Układ wzorca kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij odpowiedni typ symbolu zastępczego, który chcesz wstawić. Opcje są dla zawartości, zawartość (pionowy), tekst, tekst (pionowy), obrazu, wykresu, tabeli, grafiki SmartArt, Multimedia i Obrazu w trybie Online.

    Zrzut ekranu pokazuje opcje dostępne z Wstaw symbol zastępczy listy rozwijanej, które obejmują zawartości, zawartości (pionowy), tekst, tekst (pionowy), obrazu, wykresu, tabeli, grafiki SmartArt, multimedia i obrazu w trybie Online.

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż symbol zastępczy znajduje się odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go do nowej lokalizacji.

    Formatowanie symbolu zastępczego

    Zaznacz symbol zastępczy, kliknij kartę Formatowanie kształtu, a następnie wprowadź odpowiednie zmiany. Na przykład aby zmienić kolor wypełnienia symbol zastępczy, w obszarze Style kształtów kliknij przycisk Wypełnienie kształtu.

  6. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów kliknij przycisk Zamknij wzorzec, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Zamień tekst monitu w symbolu zastępczym

Jeśli chcesz utworzyć szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "Kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec widoki, a następnie kliknij Wzorzec slajdów.

  2. W widoku wzorca slajdów kliknij pierwszy układ slajdu, poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Aby zamienić tekst zastępczy, zaznacz tekst, kliknij, aby edytować styl tytułu, a następnie wpisz lub wklej tekst niestandardowy, kliknij, aby dodać tytuł projektu.

    Symbol zastępczy tekstu zmieni się do kliknij, aby dodać tytuł projektu, dzięki czemu zobacz ten nowy tekst monitu w symbolu zastępczym, po powrocie do widoku normalnego.

  4. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów kliknij przycisk Zamknij wzorzec, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Usuwanie elementów stopki w układzie slajdu

Symbole zastępcze stopki są domyślnie dostępne podczas dodawania nowego układu slajdu. Stopki składa się z trzech elementów: daty i godziny, tekstu stopki oraz numer slajdu. Formatowanie, rozmiar i położenie symbole zastępcze stopki są dziedziczone z elementów stopki we wzorcu slajdów z wyjątkiem edycji symbol zastępczy stopki bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są przedstawione we wzorcu slajdów i na układach slajdów w widoku wzorca slajdów, należy je włączyć w celu wyświetlania ich na slajdach w prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw, a następnie kliknij polecenie Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec widoki, a następnie kliknij Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Na karcie Wzorzec slajdów, Układ wzorca wyczyść pole wyboru stopki.

    Zrzut ekranu przedstawia tytułu i stopek dostępne opcje w grupie Układ wzorca.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Dodawanie symboli zastępczych w układzie slajdu

Symbole zastępcze to pola w układzie slajdu, który umożliwia dodawanie zawartości, podczas tworzenia prezentacji. W widoku wzorca slajdów możesz dodać symbole zastępcze w układzie slajdu w nowej lub zmienianie wyglądu istniejący układ slajdu.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Edytuj układ, wykonaj dowolną z następujących czynności:

    Karta Wzorzec slajdów, grupa Edytowanie układu

    Aby wstawić symbol zastępczy Aby uzyskać

    Czynność

    Tytuł

    Uwaga: Na każdym slajdzie może znajdować się tylko jeden „oficjalny” symbol zastępczy tytułu, ponieważ tekst dodany do niego w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru Tytuł.

    Tytuł pionowy

    Uwaga: Na każdym slajdzie może znajdować się tylko jeden „oficjalny” symbol zastępczy tytułu, ponieważ tekst dodany do niego w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru Tytuł pionowy.

    symbol zastępczy zawartości

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję zawartości   Symbol zastępczy zawartości .

    Zawartości

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij przycisk Pionowa zawartości   Symbol zastępczy zawartości pionowej .

    Tekst

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję tekst   Symbol zastępczy tekstu .

    Tekst pionowy

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Tekst pionowy   Symbol zastępczy tekstu pionowego .

    Wykres

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij Wykres   Symbol zastępczy wykresu .

    Tabela

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij polecenie Tabela   Symbol zastępczy tabeli .

    Grafika SmartArt

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij Grafikę SmartArt   Symbol zastępczy grafiki SmartArt .

    Filmy

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Multimedia   Symbol zastępczy obiektu multimediów .

    Obiekty clipart

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Obiekt clipart   Symbol zastępczy obiektu clipart .

    Obraz

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję obraz   Picture Placeholder .

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynność

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż symbol zastępczy znajduje się odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go do nowej lokalizacji.

    Formatowanie symbolu zastępczego

    Zaznacz symbol zastępczy, kliknij kartę Format, a następnie wprowadź odpowiednie zmiany. Na przykład aby zmienić kolor wypełnienia symbol zastępczy, w obszarze Style kształtów kliknij opcję wypełnienia.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zamień tekst monitu w symbolu zastępczym

Jeśli jest tworzony szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "Kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W widoku wzorca slajdów kliknij pierwszy układ slajdu, poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Aby zamienić tekst zastępczy, zaznacz tekst, kliknij, aby edytować styl tytułu, a następnie wpisz lub wklej tekst niestandardowy, kliknij, aby dodać tytuł projektu.

    Symbol zastępczy tekstu zmieni się do kliknij, aby dodać tytuł projektu, dzięki czemu zobacz ten nowy tekst monitu w symbolu zastępczym, po powrocie do widoku normalnego.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Usuwanie elementów stopki w układzie slajdu

Symbole zastępcze stopki są domyślnie dostępne podczas dodawania nowego układu slajdu. Stopki składa się z trzech elementów: daty i godziny, tekstu stopki oraz numer slajdu. Formatowanie, rozmiar i położenie symbole zastępcze stopki są dziedziczone z elementów stopki we wzorcu slajdów z wyjątkiem edycji symbol zastępczy stopki bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są przedstawione we wzorcu slajdów i na układach slajdów w widoku wzorca slajdów, należy je włączyć w celu wyświetlania ich na slajdach w prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw, a następnie kliknij polecenie Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdu, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Edytuj układ, wyczyść pole wyboru Zezwalaj na stopki.

    Karta Wzorzec slajdów, grupa Edytowanie układu

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zobacz też

Tworzenie i zmienianie układów slajdów

Modyfikowanie wzorca slajdów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×