Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W PowerPoint symbolu zastępczego jest wstępnie sformatowane kontenera slajdu dla zawartości (tekstu, grafiki lub wideo). Wstępnie ustawione formatowania ułatwia spójne formatowanie slajdów.

Formatowanie symbolu zastępczego w widoku wzorca slajdów. Następnie użyj symbolu zastępczego — Dodawanie zawartości do niego — w widoku normalnym.

Pokazano slajd ma dwoma symbolami zastępczymi:

  1. Symbol zastępczy tytułu (górnej) monit o wprowadzenie tekstu i formatowania go w domyślnej czcionki nagłówka, rozmiar i kolor

  2. Symbol zastępczy zawartości (dolnej) akceptuje tekstu, lub tabeli, wykresu, grafiki SmartArt, obraz lub klip wideo, wskazywane przez ikony u jego środka.

Tytuł i zawartość slajd z dwoma symbolami zastępczymi

Dodawanie symbolu zastępczego w układzie slajdu

Symbole zastępcze można dodawać tylko do układy, nie poszczególne slajdy w prezentacji slajdów. Jeśli nie pracowano układy slajdów, zapoznaj się z Co to jest układ slajdu? i Co to jest wzorzec slajdów? Aby dowiedzieć się więcej przed odczytu.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W lewym okienku miniatur kliknij układ slajdu, do którego chcesz dodać symbole zastępcze.

  3. Na karcie Wzorzec slajdów kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij typ symbolu zastępczego, który chcesz dodać.

    Przycisk Wstaw symbol zastępczy w widoku wzorca slajdów w programie PowerPoint

  4. Kliknij miejsce w układzie slajdu, a następnie przeciągnij, aby narysować symbol zastępczy. Możesz dodać dowolną liczbę symboli zastępczych dowolnie.

  5. Dodawanie symbolu zastępczego, można dostosować tekst monitu, który znajduje się w nim:

    Zaznacz tekst domyślny w symbolu zastępczym i zamień go na własny tekst monitu.

    Przejdź do karty Narzędzia główne, aby sformatować tekst monitu, jaka ma być wyświetlany.

    Gdy tekst jest zaznaczony możesz zmienić czcionkę lub Rozmiar czcionki. Jeśli niepożądane punktora znajduje się przed niestandardowy tekst monitu, w grupie Akapit kliknij strzałkę w dół obok pozycji Punktory, a następnie kliknij Brak.

  6. Gdy skończysz, na karcie Wzorzec slajdów, kliknij pozycję Zamknij widok wzorca.

  7. Aby zobaczyć Twoje poprawki w widoku normalnym, wykonaj jedną z następujących czynności:

    • Aby ponownie zastosować nowo zmienione układu do istniejącego slajdu, na liście miniatur slajdów zaznacz slajd, a następnie na karcie Narzędzia główne kliknij pozycję Układ, a następnie wybierz poprawiony układ.

    • Aby dodać nowy slajd zawierający układ (z nowo dodanymi symbolami zastępczymi), na karcie Narzędzia główne, kliknij przycisk Nowy slajd, a następnie wybierz poprawiony układ slajdu.

Symbol zastępczy można zmienić, zmieniając jego rozmiar, przeniesienie go, lub zmieniając czcionkę, rozmiar, wielkość liter, kolor lub odstępy tekstu w symbolu zastępczym. Możesz również usunąć symbol zastępczy z poszczególnych slajdów lub układ slajdu, zaznaczając go i naciskając klawisz Delete.

Zamień tekst monitu w symbolu zastępczym

Jeśli chcesz utworzyć szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "Kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec widoki, a następnie kliknij Wzorzec slajdów.

  2. W widoku wzorca slajdów kliknij pierwszy układ slajdu, poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Aby zamienić tekst zastępczy, zaznacz tekst, kliknij, aby edytować styl tytułu, a następnie wpisz lub wklej tekst niestandardowy, kliknij, aby dodać tytuł projektu.

    Symbol zastępczy tekstu zmieni się do kliknij, aby dodać tytuł projektu, dzięki czemu zobacz ten nowy tekst monitu w symbolu zastępczym, po powrocie do widoku normalnego.

  4. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów kliknij przycisk Zamknij wzorzec, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Zmień tekst monitu w symbolu zastępczym

Jeśli jest tworzony szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić ogólne tekst monitu dla tego symbolu zastępczego.

  1. Na karcie Widok w grupie Widoki wzorców wybierz pozycję Wzorzec slajdów.

  2. W widoku wzorca slajdów, w okienku miniatur zaznacz układ, który ma zostać sprawdzony.

  3. W okienku głównym w układzie, zaznacz bieżący tekst monitu (na przykład kliknij, aby edytować tekst, a następnie wpisz tekst, którego chcesz użyć.

  4. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów wybierz pozycję Zamknij widok wzorca, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Usuwanie symbolu zastępczego

Zaleca się, że nie zostanie usunięty symbolu zastępczego w układzie slajdu gotowy. Jeśli chcesz wprowadzić zmianę, takich jak to duplikowanie tego układu, nadaj unikatowych nazw, a następnie edytuj tej kopii.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W okienku miniatur po lewej stronie kliknij układ slajdu, który ma zostać sprawdzony.

  3. Wybierz symbol zastępczy w układzie, a następnie naciśnij klawisz Delete.

Oto przykład układu wbudowanych slajdu, który zawiera symbol zastępczy tekstu tytułu, dwa Nazwa pomocnicza symboli zastępczych tekstu i dwoma symbolami zastępczymi, do których można dodać tekst podstawowy, tabeli, wykresu, Grafika SmartArt, obrazu lub klipu dźwiękowego lub film.

Symbole zastępcze w układzie

Możesz dodać symbole zastępcze w dowolne miejsce w układzie slajdów i Dodawanie niestandardowego tekstu monitu monitował użytkowników o wprowadzenie określonego typu zawartości. Można także dostosować tekst dla bardziej szczegółowych instrukcjami.

Ważne: W razie zmiany układu slajdu po jego utworzeniu już niektóre slajdy, które korzystają z tego układu, należy ponownie zastosować układ do slajdów. Zobacz "Zastosować aktualizacje, aby były wyświetlane na slajdach" w artykule, Edytowanie i ponowne stosowanie układu slajdu.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, którego chcesz dodać jeden lub więcej symboli zastępczych.

  3. Na karcie Wzorzec slajdów w grupie Układ wzorca kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij typ symbolu zastępczego, który ma.

    Wstawianie symbolu zastępczego

  4. Kliknij miejsce w układzie, a następnie przeciągnij, aby narysować symbol zastępczy.

  5. Jeśli dodasz symbol zastępczy tekstu, możesz dodać niestandardowy tekst.

    Wyróżnij tekst domyślny w symbolu zastępczym i zamień go na własny tekst monitu.

    Uwaga: Jeśli niepożądane punktora znajduje się przed niestandardowy tekst monitu, kliknij kartę Narzędzia główne i w grupie Akapit kliknij strzałkę w dół obok pozycji Punktory, a następnie kliknij Brak.

  6. Aby dodać więcej symboli zastępczych do układu, powtórz kroki od 2 do 4.

    Uwaga: Po dodaniu symbole zastępcze w układzie, jeśli układu w celu zmiany zawartości tych symboli zastępczych, można też zmienić układ. Aby to zrobić, kliknij prawym przyciskiem myszy miniaturę układu slajdu, kliknij Zmienianie nazwy układu, wpisz nową nazwę, a następnie kliknij polecenie Zmień nazwę.

  7. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij pozycję Zamknij widok wzorca, aby powrócić do widoku normalnego.

  8. Na liście miniatur slajdów zaznacz slajd, który chcesz ponownie zastosować układ z nowo dodanymi symbolami zastępczymi do.

  9. Na karcie Narzędzia główne w grupie Slajdy kliknij pozycję Układ, a następnie kliknij odpowiedni układ zmieniony.

    Uwaga: Aby uzyskać więcej informacji o układach zobacz Tworzenie nowego układu niestandardowego.

Dodawanie symboli zastępczych w układzie slajdu

Symbole zastępcze to pola w układzie slajdu, który umożliwia dodawanie zawartości, podczas tworzenia prezentacji. W widoku wzorca slajdów możesz dodać symbole zastępcze w układzie slajdu w nowej lub zmienianie wyglądu istniejący układ slajdu.

  1. W menu Widok w grupie Widoki wzorców kliknij Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. W grupie Układ wzorca kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij odpowiedni typ symbolu zastępczego, który chcesz wstawić. Opcje są dla zawartości, zawartość (pionowy), tekst, tekst (pionowy), obrazu, wykresu, tabeli, grafiki SmartArt, Multimedia i Obrazu w trybie Online.

    Zrzut ekranu pokazuje opcje dostępne z Wstaw symbol zastępczy listy rozwijanej, które obejmują zawartości, zawartości (pionowy), tekst, tekst (pionowy), obrazu, wykresu, tabeli, grafiki SmartArt, multimedia i obrazu w trybie Online.

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż symbol zastępczy znajduje się odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go do nowej lokalizacji.

    Formatowanie symbolu zastępczego

    Zaznacz symbol zastępczy, kliknij kartę Formatowanie kształtu, a następnie wprowadź odpowiednie zmiany. Na przykład aby zmienić kolor wypełnienia symbol zastępczy, w obszarze Style kształtów kliknij przycisk Wypełnienie kształtu.

  6. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów kliknij przycisk Zamknij wzorzec, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Zamień tekst monitu w symbolu zastępczym

Jeśli chcesz utworzyć szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "Kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec widoki, a następnie kliknij Wzorzec slajdów.

  2. W widoku wzorca slajdów kliknij pierwszy układ slajdu, poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Aby zamienić tekst zastępczy, zaznacz tekst, kliknij, aby edytować styl tytułu, a następnie wpisz lub wklej tekst niestandardowy, kliknij, aby dodać tytuł projektu.

    Symbol zastępczy tekstu zmieni się do kliknij, aby dodać tytuł projektu, dzięki czemu zobacz ten nowy tekst monitu w symbolu zastępczym, po powrocie do widoku normalnego.

  4. Po zakończeniu zmian w widoku wzorca slajdów, na karcie Wzorzec slajdów kliknij przycisk Zamknij wzorzec, aby powrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Usuwanie elementów stopki w układzie slajdu

Symbole zastępcze stopki są domyślnie dostępne podczas dodawania nowego układu slajdu. Stopki składa się z trzech elementów: daty i godziny, tekstu stopki oraz numer slajdu. Formatowanie, rozmiar i położenie symbole zastępcze stopki są dziedziczone z elementów stopki we wzorcu slajdów z wyjątkiem edycji symbol zastępczy stopki bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są przedstawione we wzorcu slajdów i na układach slajdów w widoku wzorca slajdów, należy je włączyć w celu wyświetlania ich na slajdach w prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw, a następnie kliknij polecenie Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec widoki, a następnie kliknij Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Na karcie Wzorzec slajdów, Układ wzorca wyczyść pole wyboru stopki.

    Zrzut ekranu przedstawia tytułu i stopek dostępne opcje w grupie Układ wzorca.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje do wzorca slajdów i odpowiednie układy slajdów tymczasowe są dodawane do motywu zastosowanego do prezentacji. Jeśli stosowanie innego motywu, zostaną odrzucone zmiany wzorca slajdów. Jeśli chcesz zachować zmiany do użycia w przyszłości, w grupie Edytowanie motywu kliknij pozycję motywy, a następnie kliknij pozycję Zapisz bieżący motyw.

Dodawanie symboli zastępczych w układzie slajdu

Symbole zastępcze to pola w układzie slajdu, który umożliwia dodawanie zawartości, podczas tworzenia prezentacji. W widoku wzorca slajdów możesz dodać symbole zastępcze w układzie slajdu w nowej lub zmienianie wyglądu istniejący układ slajdu.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Edytuj układ, wykonaj dowolną z następujących czynności:

    Karta Wzorzec slajdów, grupa Edytowanie układu

    Aby wstawić symbol zastępczy Aby uzyskać

    Czynności

    Tytuł

    Uwaga: Na każdym slajdzie może znajdować się tylko jeden „oficjalny” symbol zastępczy tytułu, ponieważ tekst dodany do niego w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru Tytuł.

    Tytuł pionowy

    Uwaga: Na każdym slajdzie może znajdować się tylko jeden „oficjalny” symbol zastępczy tytułu, ponieważ tekst dodany do niego w widoku normalnym staje się tytułem slajdu w konspekcie.

    Zaznacz pole wyboru Tytuł pionowy.

    symbol zastępczy zawartości

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję zawartości   Symbol zastępczy zawartości .

    Zawartości

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij przycisk Pionowa zawartości   Symbol zastępczy zawartości pionowej .

    Tekst

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję tekst   Symbol zastępczy tekstu .

    Tekst pionowy

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Tekst pionowy   Symbol zastępczy tekstu pionowego .

    Wykres

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij Wykres   Symbol zastępczy wykresu .

    Tabela

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij polecenie Tabela   Symbol zastępczy tabeli .

    Grafika SmartArt

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij Grafikę SmartArt   Symbol zastępczy grafiki SmartArt .

    Filmy

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Multimedia   Symbol zastępczy obiektu multimediów .

    Obiekty clipart

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję Obiekt clipart   Symbol zastępczy obiektu clipart .

    Obraz

    Kliknij strzałkę obok przycisku Wstaw symbol zastępczy, a następnie kliknij pozycję obraz   Picture Placeholder .

  4. Na slajdzie przeciągnij kursor, aby narysować symbol zastępczy na slajdzie.

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zmienianie rozmiaru symbolu zastępczego

    Zaznacz symbol zastępczy, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągaj uchwyt, aż symbol zastępczy znajduje się odpowiedni rozmiar.

    Przenoszenie symbolu zastępczego

    Zaznacz symbol zastępczy, a następnie przeciągnij go do nowej lokalizacji.

    Formatowanie symbolu zastępczego

    Zaznacz symbol zastępczy, kliknij kartę Format, a następnie wprowadź odpowiednie zmiany. Na przykład aby zmienić kolor wypełnienia symbol zastępczy, w obszarze Style kształtów kliknij opcję wypełnienia.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zamień tekst monitu w symbolu zastępczym

Jeśli jest tworzony szablon i chcesz, aby dostarczyć szczegółowych instrukcji dotyczących zawartości powinny zostać dodane do symbolu zastępczego na slajdzie, możesz zastąpić tekst monitu w widoku wzorca slajdów. W poniższym przykładzie "Kliknij, aby dodać tytuł projektu" zastępuje domyślny tekst monitu w symbolu zastępczym tytułu.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W widoku wzorca slajdów kliknij pierwszy układ slajdu, poniżej wzorca slajdów w okienku nawigacji. Układy slajdów znajdują się poniżej wzorca slajdów, czyli górny slajdów w okienku nawigacji.

  3. Aby zamienić tekst zastępczy, zaznacz tekst, kliknij, aby edytować styl tytułu, a następnie wpisz lub wklej tekst niestandardowy, kliknij, aby dodać tytuł projektu.

    Symbol zastępczy tekstu zmieni się do kliknij, aby dodać tytuł projektu, dzięki czemu zobacz ten nowy tekst monitu w symbolu zastępczym, po powrocie do widoku normalnego.

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Usuwanie elementów stopki w układzie slajdu

Symbole zastępcze stopki są domyślnie dostępne podczas dodawania nowego układu slajdu. Stopki składa się z trzech elementów: daty i godziny, tekstu stopki oraz numer slajdu. Formatowanie, rozmiar i położenie symbole zastępcze stopki są dziedziczone z elementów stopki we wzorcu slajdów z wyjątkiem edycji symbol zastępczy stopki bezpośrednio w układzie slajdu.

Ważne: Nawet jeśli elementy stopki są przedstawione we wzorcu slajdów i na układach slajdów w widoku wzorca slajdów, należy je włączyć w celu wyświetlania ich na slajdach w prezentacji. Aby włączyć nagłówki i stopki, kliknij menu Wstaw, a następnie kliknij polecenie Nagłówek i stopka.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Edytuj układ, wyczyść pole wyboru Zezwalaj na stopki.

    Karta Wzorzec slajdów, grupa Edytowanie układu

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zobacz też

Tworzenie lub zmienianie układów slajdów

Modyfikowanie wzorca slajdów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×