Dodawanie, duplikowanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia w programie PowerPoint

Dodawanie, duplikowanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia w programie PowerPoint

Podczas tworzenia prezentacji zwykle dodaje się nowe slajdy, przenosi się slajdy w inne miejsca i usuwa się slajdy, które nie są już potrzebne.

Dodawanie nowego slajdu

  1. Na karcie Widok kliknij pozycję Normalny.

  2. W okienku miniatur slajdów z lewej strony kliknij slajd, który ma być wzorem dla nowego slajdu.

  3. Na karcie Narzędzia główne kliknij strzałkę poniżej pozycji Nowy slajd.

  4. W galerii układów kliknij układ odpowiedni dla nowego slajdu.

    Dowiedz się więcej na temat układów slajdów.

  5. Zostanie wstawiony nowy slajd. Możesz kliknąć wewnątrz symbolu zastępczego, aby zacząć dodawać zawartość.

Zmienianie kolejności slajdów

W okienku po lewej stronie kliknij miniaturę slajdu, który chcesz przenieść, i przeciągnij ją do nowego położenia.

W okienku miniatur kliknij i przeciągnij slajd, aby zmienić kolejność.

Porada: Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Ctrl, kliknij każdy ze slajdów, które chcesz przenieść, a następnie przeciągnij grupę slajdów do nowego położenia.

Innym sposobem wyświetlenia wszystkich slajdów jednocześnie jest zmiana ich rozmieszczenia za pomocą widoku sortowania slajdów. Przeczytaj o tym w artykule Wybieranie odpowiedniego widoku dla zadania w programie PowerPoint

Usuwanie slajdu

W okienku po lewej stronie kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz usunąć (naciśnij i przytrzymaj klawisz Ctrl, aby zaznaczyć wiele slajdów, lub naciśnij i przytrzymaj klawisz Shift, aby zaznaczyć wiele kolejnych slajdów), a następnie kliknij pozycję Usuń slajd.

Kliknij prawym przyciskiem myszy miniaturę slajdu w programie PowerPoint, a następnie kliknij polecenie Usuń slajd.

Duplikowanie slajdu

W okienku po lewej stronie kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz zduplikować, a następnie kliknij polecenie Duplikuj slajd.

Zobacz też

Co to jest układ slajdu?

Używanie pionowego widoku slajdów podczas prezentacji

Ponowne używanie (importowanie) slajdów z innej prezentacji

Podstawowe zadania związane z tworzeniem prezentacji programu PowerPoint

Dodawanie nowego slajdu

  1. W widoku normalnym w lewym okienku miniatur slajdów kliknij slajd, który ma być wzorem dla nowego slajdu.

  2. Na karcie Narzędzia główne kliknij strzałkę obok pozycji Nowy slajd.

  3. W galerii układów kliknij układ odpowiedni dla nowego slajdu.

  4. Zostanie wstawiony nowy slajd. Możesz kliknąć wewnątrz symbolu zastępczego, aby zacząć dodawać zawartość.

Zmienianie kolejności slajdów

W okienku po lewej stronie kliknij miniaturę slajdu, który chcesz przenieść, i przeciągnij ją do nowego położenia.

Przenoszenie slajdu

Porada: Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Command, kliknij każdy ze slajdów, które chcesz przenieść, a następnie przeciągnij grupę slajdów do nowego położenia.

Usuwanie slajdu

W okienku po lewej stronie kliknij, przytrzymując naciśnięty klawisz Ctrl, lub kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz usunąć, a następnie kliknij polecenie Usuń slajd.

Usuwanie slajdu

Możesz też kliknąć slajd do usunięcia, a następnie nacisnąć klawisz Delete.

Duplikowanie slajdu

W okienku po lewej stronie kliknij, przytrzymując naciśnięty klawisz Ctrl, lub kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz zduplikować, a następnie kliknij polecenie Duplikuj slajd.

Zrzut ekranu przedstawia zaznaczony slajd oraz opcję Duplikuj slajd wybraną w menu wyświetlanym po kliknięciu prawym przyciskiem myszy.

Aby dodać slajd z innej prezentacji, zobacz Ponowne używanie (importowanie) slajdów z innej prezentacji.

Innym sposobem wyświetlenia wszystkich slajdów jednocześnie jest zmiana ich rozmieszczenia za pomocą widoku sortowania slajdów. Przeczytaj o tym w artykule Przełączanie różnych widoków w programie PowerPoint.

Zobacz też

Korzystanie z sekcji w prezentacji programu PowerPoint dla komputerów Mac

Tworzenie lub zmienianie układów slajdów w programie PowerPoint dla komputerów Mac

Informacje o projektowaniu prezentacji

Tworzenie podstawowej prezentacji w czterech krokach w programie PowerPoint dla komputerów Mac

Dodawanie nowego slajdu

  1. W okienku miniatur slajdów z lewej strony kliknij slajd, który ma być wzorem dla nowego slajdu.

  2. Na karcie Narzędzia główne kliknij przycisk Nowy slajd.

  3. W oknie dialogowym Nowy slajd wybierz układ odpowiedni dla nowego slajdu.

    Dowiedz się więcej na temat układów slajdów.

  4. Wybierz pozycję Dodaj slajd.

    Zostanie wstawiony nowy slajd. Możesz kliknąć wewnątrz symbolu zastępczego, aby zacząć dodawać zawartość.

Okno dialogowe Nowy slajd w aplikacji PowerPoint Online ma kilka układów slajdów do wyboru

Zmienianie kolejności slajdów

W okienku po lewej stronie kliknij miniaturę slajdu, który chcesz przenieść, i przeciągnij ją do nowego położenia.

W okienku miniatur kliknij i przeciągnij slajd, aby zmienić kolejność.

Porada: Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Ctrl, kliknij każdy ze slajdów, które chcesz przenieść, a następnie przeciągnij grupę slajdów do nowego położenia.

Usuwanie slajdu

W okienku po lewej stronie kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz usunąć (naciśnij i przytrzymaj klawisz Ctrl, aby zaznaczyć wiele slajdów, lub naciśnij i przytrzymaj klawisz Shift, aby zaznaczyć wiele kolejnych slajdów), a następnie kliknij pozycję Usuń slajd.

Kliknij slajd prawym przyciskiem myszy, a następnie wybierz polecenie Usuń slajd

Duplikowanie slajdu

W okienku po lewej stronie kliknij prawym przyciskiem myszy miniaturę slajdu, który chcesz zduplikować, a następnie kliknij polecenie Duplikuj slajd.

Kliknij slajd prawym przyciskiem myszy, a następnie wybierz polecenie Duplikuj slajd

Zobacz też

Wybieranie układu slajdów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×