Dodawanie dni wolnych do kalendarza w programie Outlook dla systemu Windows

Dodawanie dni wolnych do kalendarza w programie Outlook dla systemu Windows

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Przy pierwszym użyciu Outlook 2013 lub Outlook 2016 dla systemu Windows, nie wszystkie dni wolnych w kalendarzu. Ale można dodać dni wolnych dla jednego lub kilku krajów.

  1. Kliknij pozycję Plik > Opcje > Kalendarz.

  2. W obszarze Opcje kalendarza kliknij przycisk Dodaj dni wolne.

    Opcje kalendarza w widoku Backstage programu Outlook

  3. Zaznacz pole wyboru obok każdego kraju, dla którego chcesz dodać do kalendarza dni wolne, a następnie kliknij przycisk OK.

    Okno dialogowe wyboru dni wolnych dla kraju/regionu

    Jeśli dni wolne dla kraju lub regionu zostały już dodane do kalendarza, pole wyboru tego kraju będzie zaznaczone w oknie dialogowym Dodawanie dni wolnych do Kalendarza. Po kliknięciu przycisku OK nastąpi dodanie dni wolnych i utworzenie duplikatów.

Uwaga: Informacje o dniach wolnych zawarte w programie Outlook 2013 dotyczą lat kalendarza gregoriańskiego od 2012 do 2022. Jeśli używasz kalendarza innego niż gregoriański, dni wolne występujące w tym samym przedziale czasu również zostały uwzględnione.

Usuwanie dni wolnych

  • W kalendarzu, wybierz pozycję Widok > Zmień widok > Lista.

  • W grupie Układ wybierz pozycję Kategorie. Spowoduje to posortować wszystkie zdarzenia według kategorii.

  • Przewiń listę zdarzeń do momentu wyświetlenia kategorii dni wolnych .

  • Zaznacz jeden lub więcej dni wolnych. Dni wolne są sortowane według lokalizacji, w której Rozmieszcza wszystkie święta według krajów. Po wybraniu dni wolne, który chcesz usunąć, wybierz pozycję Narzędzia główne > Usuń.

  • Aby powrócić do normalnego widoku kalendarza, wybierz pozycję Widok > Zmień widok > Kalendarz.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×