Definiowanie sposobu naliczania kosztów

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Za pomocą Project można kontrolować, kiedy naliczania kosztów zadań i przydziałów. To ustawienie można zastąpić automatyczne generowanie koszty skojarzone z użycie zasobu (które przez domyślne proporcjonalna) i umieszczanie kosztów realizacji na początku lub końcu zadania. Może być używany do wyrównania kosztów stałych, rozliczenia systemów i może ułatwić zarządzanie przepływu gotówkowego w projekcie. Można zdefiniować metody naliczania kosztów koszty zasobów i kosztów stałych dla zadań.

Co chcesz zrobić?

Zmienianie sposobu naliczania kosztów zasobów

Zmienianie metody naliczania koszt stały dla nowych zadań

Zmienianie metody naliczania koszt stały dla istniejących zadań

Zmienianie sposobu naliczania kosztów zasobów

  1. Na karcie Widok w grupie Widoki zasobów, wybierz pozycję Arkusz zasobów.

    (W programie Project 2007, wybierz > widokuArkusz zasobów ).

  2. W polu Nazwa zasobu wybierz zasób.

  3. Kliknij prawym przyciskiem myszy, wybierz polecenie informacje, a następnie w oknie dialogowym Informacje o zasobie kliknij kartę koszty.

    (W programie Project 2007, wybierz pozycję Informacje o zasobach, a następnie wybierz kartę koszty ).

  4. Na liście Naliczanie kosztu wybierz odpowiednią metodę naliczania.

    Przestroga: Zaleca się, że ustawienie naliczania kosztu zasobu się po utworzeniu zasobu i nie zmodyfikowane. Zmiany mogą przenieść planowanych i rzeczywistych kosztów, które może się zmienić kosztów rzeczywistych

Uwaga: Koszty użycia zasobów są ponoszone na początku lub zakończenia o przydziale nie za pomocą metody naliczania proporcjonalna.

Porada: Bezpieczny sposób, aby zmienić niepoprawnie ustaw wartość Naliczanie jest utworzenie i przypisywanie nowego zasobu i przenieść pozostałe koszty ze starego do nowego zasobu.

Zmienianie metody naliczania koszt stały dla nowych zadań

  1. Wybierz plik > Opcje > Harmonogram.

    (W programie Project 2007, wybierz Narzędzia > Opcje > obliczeń ).

  2. W obszarze Opcje obliczania dla tego projektu na liście domyślne Naliczanie kosztu zaznacz metodą naliczania, który chcesz zastosować do wszystkich nowych zadań w tym projekcie.

    Uwaga: Jeśli chcesz zastosować ta metoda naliczania dla wszystkich przyszłych projektów, obok przycisku Opcje obliczania dla tego projektu, wybierz pozycję Wszystkie nowe projekty.

Zmienianie metody naliczania koszt stały dla istniejących zadań

  1. Na karcie Widok w grupie Widoki zasobów wybierz Inne widoki, a następnie wybierz pozycję Więcej widoków.

    (W programie Project 2007, wybierz Widok > Więcej widoków ).

  2. W oknie dialogowym Więcej widoków wybierz pozycję Arkusz zadań, a następnie wybierz pozycję Zastosuj.

  3. W grupie danych wybierz strzałkę w tabelach, a następnie wybierz Koszt.

  4. W polu Naliczanie kosztu stałego wybierz z listy Metoda naliczania, który chcesz zastosować do każdego zadania.

Uwaga: Koszt to ustawienie ma wpływ na tylko sposobu naliczania kosztów stałych są naliczane.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×