Czy mogę skopiować strony w rysunku programu Visio?

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

""Jest możliwe jest kopiowanie strony między dwoma dokumentami programu Visio lub Duplikowanie strony (tak jak w programie Excel) w dokumencie programu Visio?"— komentarz klienta"

Niestety Microsoft Office Visio 2007 nie ma funkcji kopiowania stron. Można jednak skopiować wszystkie kształty na jednej stronie, w tym samym miejscu na nowej stronie.

Jeśli szukasz informacji na temat kopiowania rysunków programu Visio do innych dokumentów programu Microsoft Office, zobacz Korzystanie z programu Visio z innymi programami systemu Microsoft Office 2007.

Kopiowanie kształtów do tej samej lokalizacji na nowej stronie

Aby skopiować dokładnego położenia kształtów na nowej stronie, należy użyć punktu prowadnicy.

  1. W menu Widok upewnij się, że wybierane są obie linijki i Prowadnice.

  2. Na stronie, którą kopiujesz przeciągnij punkt przewodnik Guide point z lewym górnym rogu okna rysunku (dwa linijek) do lewym górnym rogu strony rysunku, a następnie zwolnij przycisk myszy.

    Creating a guide point by dragging the blue crosshairs at the intersection of the ruler to the top left corner of the drawing page.

  3. W menu Edycja kliknij polecenie Zaznacz wszystko lub naciśnij klawisze CTRL + A.

  4. W menu Edycja kliknij polecenie Kopiuj lub naciśnij klawisze CTRL + C.

  5. Kliknij prawym przyciskiem myszy kartę strony, kliknij polecenie Wstaw stronę, a następnie kliknij przycisk OK.

  6. W menu Edycja kliknij polecenie Wklej lub naciśnij klawisze CTRL+V.

  7. Z kształtami nadal zaznaczony razem (oznacza to, że kształty i punkt prowadnicy amarantowy konspektu i są ujęte w pole opcji wyboru zielony), umieść wskaźnik myszy na jednym z kształtów.

  8. Gdy wskaźnik przybierze kształt strzałki z czterema grotami Biały wskaźnik strzałki z czterema grotami , przeciągnij kształty, tak aby punkt prowadnicy się bezpośrednio nad lewym górnym rogu.

    Positioning a pasted guide point and shape.

Uwaga: Punkt prowadnicy nie jest wyświetlane, po wydrukowaniu rysunku, dlatego nie trzeba go usunąć z stron.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×