Cieniowanie kształtu zamkniętego lub otwartego

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

  1. Zaznacz kształt.

  2. W Format menu kliknij polecenie Cień.

  3. W obszarze Cień kliknij przycisk opcji, które mają z Styl, Kolor, Deseń i Kolor deseniu list i ustawianie poziomu przezroczystości.

Uwaga: Styl cienia obejmuje rozmiar cienia, przesunięcie i ustawienia kąta. Aby kształt na stronie, postępuj zgodnie z ustawieniami styl cienia strony, ustaw styl i przesunięcia cienia na karcie cienie w oknie dialogowym Ustawienia strony. Następnie wybierz kształt na stronie i w Format menu kliknij polecenie Cień. W oknie dialogowym Cień w obszarze Styl kliknij Domyślne strony.

Porada: Aby usunąć cień zaraz po kliknięciu przycisku OK, kliknij przycisk Cofnij w menu Edycja. Aby usunąć cień później, zaznacz kształt. W Format menu kliknij polecenie Cień, a następnie kliknij polecenie Brak na liście Styl.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×