Tworzenie

Aranżowanie opowieści

Aranżowanie opowieści w programie PowerPoint

Co to jest program PowerPoint?

Program PowerPoint jest narzędziem do prezentacji. Korzystając ze slajdów, możesz przedstawić dany temat, wyniki badań lub raport, a jednocześnie utworzyć notatki do prezentacji na własne potrzeby. Później uruchom pokaz slajdów, aby odtworzyć profesjonalnie wyglądającą prezentację dla widowni. Liczne narzędzia multimedialne, takie jak przejścia i animacje, pozwalają uatrakcyjnić Twoje prezentacje, a dzięki funkcji Szybki start możesz także uzyskać dodatkową pomoc w przygotowaniach.

Po uruchomieniu programu PowerPoint masz trzy opcje. Zobaczmy, jak działa każda z nich.

  • Wybierz opcję Pusta prezentacja, jeśli chcesz umieścić wszystko samodzielnie.

  • Wybierz jeden z zaprojektowanych szablonów, które są wyświetlane, lub na pasku wyszukiwania u góry ekranu znajdź odpowiedni motyw, który najlepiej będzie pasował do prezentacji.

  • Wybierz funkcję Szybki start, aby zacząć tworzenie prezentacji od konspektu.

    Funkcja Szybki start w programie PowerPoint

Rozpoczynanie od funkcji Szybki start

Po wybraniu tej opcji zostanie wyświetlony monit o wyszukanie odpowiedniego motywu. W tym miejscu funkcja Szybki start przeprowadzi Cię przez kilka czynności, które pozwolą wybrać inne tematy związane z tematem podstawowym. Na przykład jeśli szukasz frazy „cyrkulacja wody”, możesz przejrzeć tematy pokrewne, takie jak „zmiany w czasie”. Wybierz wygląd pokazu slajdów, a następnie wybierz pozycję Utwórz.

W ten sposób funkcja Szybki start uruchomi dla Ciebie konspekt prezentacji zawierający następujące elementy:

  • Slajd z najważniejszymi faktami

  • Slajd z tematami pokrewnymi do sprawdzenia

  • Slajd tytułowy

  • Spis treści

  • Slajdy dla każdego powiązanego tematu, czasem z obrazami (na licencji Creative Commons) i sugerowanymi punktami do omówienia

  • Slajd cytowanych prac

Teraz możesz szybko przystąpić do tworzenia pozostałych informacji.

Dodawanie nowych slajdów

Podczas tworzenia pokazu slajdów masz całkiem sporo typów slajdów do wyboru. Za każdym razem, gdy chcesz utworzyć nowy slajd, wybierz przycisk Nowy slajd na karcie Narzędzia główne i wybierz opcje, takie jak Porównanie lub Nagłówek sekcji. Możesz także wybierać slajdy, które są całkowicie puste, i dostosowywać je samodzielnie.

Typy slajdów w programie PowerPoint.

Aby ponownie użyć slajdu z tego pokazu slajdów — lub z dowolnego pokazu slajdów utworzonego wcześniej w programie PowerPoint — wybierz pozycję Użyj ponownie slajdów w celu przejrzenia najnowszych pokazów slajdów i znalezienia potrzebnego slajdu.

Dodawanie tekstu do slajdów

Aby dodać tekst do slajdów, zaznacz pola gotowego szablonu lub wybierz pozycję Wstawianie > Pole tekstowe. Kliknij w miejscu, w którym ma być wyświetlany tekst, i zacznij pisać. Program PowerPoint korzysta z tych samych narzędzi przetwarzania co program Word, dlatego niektóre funkcje powinny wyglądać znajomo.

Uwaga: Uważaj na niebieskie, złote lub czerwone linie wyświetlane pod wyrazami podczas pisania. Pochodzą one z wbudowanego asystenta pisania, który oznacza potencjalne błędy pisowni bądź oferuje sugestie dotyczące gramatyki lub stylu pisania.

Dodawanie obrazów

Aby dodać obraz do slajdu, który nie zawiera jeszcze pola multimediów/zdjęć, wybierz pozycję Wstawianie, a następnie pozycję Obrazy w przypadku obrazu lokalnego lub Obrazy w trybie online w przypadku obrazów z usługi OneDrive, Bing lub innych źródeł.

Wstaw obrazy lub ilustracje w programie PowerPoint.

Dodawanie przejść do slajdów

Przejście to krótka animacja odtwarzana podczas przechodzenia do następnego slajdu. Aby dodać przejścia, przejdź do karty Przejścia i wybierz przejście, które chcesz odtworzyć. Dostosuj jego ustawienia, takie jak dźwięk i czas trwania, tzn. długość odtwarzania przejścia. Wybierz pozycję Zastosuj do wszystkich, jeśli chcesz, aby to samo przejście było odtwarzane przy każdym przejściu do następnego slajdu.

Dodawanie animacji do slajdów

Animacja poruszająca tekst i elementy w pokazie slajdów lub wprowadzająca nowe elementy w sposób wizualny robi niezwykłe wrażenie. Aby dodać animację, przejdź do karty Animacje. Wybierz jedną z opcji, a następnie przeprowadź edycję jej ustawień, takich jak chronometraż.

Pisanie i rozwiązywanie równań

Prezentacja dotyczy matematyki? Wybierz przycisk Rysowanie > Pismo odręczne na tekst matematyczny, aby odręcznie wprowadzić równanie, przekonwertować je na tekst, a następnie rozwiązać. Wybierz pozycję Narzędzia równań na wstążce, aby pobawić się bardziej zaawansowanymi pojęciami matematycznymi, takimi jak całki i funkcje.

Karta Rysowanie z ikonami Pismo odręczne na wyrażenie matematyczne i Odtwarzanie pisma odręcznego.

Odtwarzanie pisania

Pokaż sposób rozwiązania problemu lub zademonstruj Twój tok myślenia za pomocą funkcji Odtwarzanie pisma odręcznego na karcie Rysowanie.

Dodawanie wykresów i modeli 3D

Chcesz przedstawić swoje wnioski w sposób wizualny? Na karcie Wstawianie znajdziesz opcje, takie jak Grafika SmartArt, Wykres i Modele 3D.

Wstaw obrazy lub ilustracje w programie PowerPoint.

  • Opcja Grafika SmartArt umożliwia dodanie tekstu w celu pokazania relacji między pojęciami lub hierarchii pojęć.

  • Opcja Wykres ułatwia dokonanie wyboru spośród wielu popularnych sposobów prezentowania danych, takich jak wykresy kołowe lub liniowe.

  • Opcja Modele 3D wyświetla całą bibliotekę atrakcyjnych obrazów, kształtów i dioram 3D.

Używanie notatek slajdów

Pod każdym slajdem znajduje się miejsce na notatki. Możesz tam dodać wszelkie notatki, których będziesz potrzebować podczas prezentacji, na przykład punktory lub skrypt. Podczas prezentacji te notatki będą widoczne tylko dla Ciebie.

Aby dostosować ustawienia notatek, przejdź do karty Widok.

Zobacz ustawienia notatek slajdów na karcie Widok.

Uruchamianie prezentacji pokazu slajdów

Podczas prezentacji chcesz pokazać największy i najbardziej profesjonalny widok Twojej twórczości. Użyj trybu Pokaz slajdów, aby zaprezentować widowni slajdy na pełnym ekranie. Aby rozpocząć pokaz slajdów, przejdź do karty Pokaz slajdów, a następnie wybierz jedną z opcji w obszarze Rozpocznij pokaz slajdów.

Karta Pokaz slajdów w programie PowerPoint.

Używanie chronometraży slajdów

Nie prezentujesz pokazu slajdów osobiście? Prezentujesz go osobiście, ale nie chcesz zajmować się klikaniem w celu zmiany slajdów? W obu przypadkach możesz użyć chronometraży slajdów, aby zarejestrować pokaz slajdów i określić jego czas trwania. Wybierz pozycję Próba tempa, aby określić odpowiednie tempo. Wybierz pozycję Rejestruj pokaz slajdów, aby zarejestrować narrację całego pokazu slajdów lub tylko jednego slajdu.

Po rozpoczęciu pokazu slajdów zostaną także uruchomione chronometraże i nagrania.

Widok prezentera

Widok prezentera to jedna z najbardziej przydatnych funkcji programu PowerPoint. Gdy łączysz się z innym ekranem i pokazujesz na nim prezentację, Twój własny ekran staje się widokiem prezentera. Znajdziesz tutaj funkcje kontroli slajdów w tle, widok prywatnych notatek prezentacji i funkcję monitorowania czasu.

Widok prezentera po uruchomieniu pokazu slajdów w programie PowerPoint.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×