Aktualizowanie kosztów

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Jeśli wprowadzono kosztów w programu project plan, program Microsoft Office Project aktualizacje kosztów rzeczywistych postępów zadanie na podstawie metoda naliczania możesz ustawić.

Uwaga: Aby można było zapisać zmiany wprowadzone do informacji o kosztach dla zasobu organizacji, należy najpierw otworzyć informacje o zasobie w trybie do edycji.

Co chcesz zrobić?

Aktualizacja rzeczywisty naliczania koszty przydziału zasobów

Aktualizowanie Użyj rzeczywiste koszty przydziału zasobów

Aktualizowanie zasobów stały koszt rzeczywisty

Aktualizowanie rzeczywistych naliczanych kosztów przydziału zasobu

Rzeczywiste naliczane koszty przydziału zasobu wprowadza się ręcznie. Aby je wprowadzić, należy najpierw wyłączyć automatyczne obliczanie tych wartości.

  1. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Przeliczanie.

  2. W obszarze Opcje obliczania wyczyść pole wyboru Koszty rzeczywiste są zawsze obliczane przez program Microsoft Office Project.

  3. Kliknij przycisk OK.

  4. W menu Widok kliknij polecenie Obciążenie zadaniami.

  5. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Śledzenie.

  6. Aby zaktualizować rzeczywiste naliczane koszty przydziału zasobu do chwili bieżącej, w polu Koszt rzecz. wpisz rzeczywisty koszt tego przydziału, którego koszt chcesz zmienić. Jeśli pole jest niewidoczne, naciśnij klawisz TAB, aby do niego przejść.

  7. Aby zaktualizować rzeczywiste dzienne naliczane koszty przydziału zasobu, w menu Format wskaż polecenie Szczegóły, a następnie kliknij polecenie Koszt rzeczywisty.

  8. Zaznacz komórkę zadania i żądany czas aktualizacji, a następnie wpisz koszt rzeczywisty.

Przy aktualizowaniu kosztów rzeczywistych nie są obliczane koszty pozostałe i procent wykonania.

Na przykład w zadaniu mającym trwać 20 godzin, w którym koszt zasobu przypisanego do tego projektu wynosi 30 zł za godzinę, koszt przydziału tego zasobu będzie wynosił 600 zł.

  • Jeśli zadanie jest wykonane w 0%, po wpisaniu kosztu rzeczywistego 300 zł w polu Koszt pozostały nadal będzie wyświetlana wartość 600 zł. Ta wartość nie odzwierciedla kosztów rzeczywistych. Ponieważ jednak w polu Koszt jest wyświetlana suma kosztu rzeczywistego i kosztu pozostałego, jest ono aktualizowane, aby odzwierciedlać zmiany kosztu rzeczywistego. Zatem w tym przypadku w polu Koszt jest dodawane 600 zł kosztu pozostałego i 300 zł kosztu rzeczywistego, co daje w wyniku koszt 900 zł.

  • Jeśli zadanie jest wykonane w 50% i użytkownik wpisze koszt rzeczywisty 300 zł, zaktualizowana wartość w polu Koszt pozostały wyniesie 300 zł, a w polu Koszt będzie nadal wyświetlane 600 zł.

  • Jeśli zadanie jest wykonane w 75% i użytkownik wpisze koszt rzeczywisty 300 zł, zaktualizowana wartość w polu Koszt pozostały wyniesie 100 zł, a zaktualizowana wartość w polu Koszt wyniesie 400 zł.

Początek strony

Aktualizowanie rzeczywistych kosztów użycia przydziałów zasobów

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. Kliknij zasób, a następnie w menu Projekt kliknij polecenie Informacje o zasobie.

  3. Na karcie Koszty zaktualizuj kolumnę Koszt użycia w tabelach w sekcji Tabele stawek kosztów, aby odzwierciedlała nowe koszty użycia przydziału.

    Porada: Można ustawić określoną datę, od której zaczną obowiązywać nowe koszty użycia przydziału, wpisując datę w kolumnie Data wykorzystania.

Po zmianie kosztu użycia zasobu w programie Project koszt zostanie zaktualizowany w każdym przydziale tego zasobu. Na podstawie zaktualizowanego kosztu użycia zostanie także ponownie obliczona nowa wartość kosztu według harmonogramu.

Początek strony

Aktualizowanie zasobów o stałych kosztach rzeczywistych

Zasoby o stałych kosztach rzeczywistych powiązane z rozpoczęciem lub zakończeniem zadania można aktualizować. Można również aktualizować zasoby o stałych kosztach rzeczywistych rozłożonych w czasie trwania zadania.

Aby zaktualizować zasoby o stałych kosztach rzeczywistych powiązane z rozpoczęciem lub zakończeniem zadania:

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. Kliknij zadanie z kosztem stałym, który chcesz zaktualizować.

  3. W menu Projekt kliknij polecenie Informacje o zadaniu.

  4. Na karcie Zasoby wpisz zaktualizowany koszt w kolumnie Koszt w tabeli Zasoby dla tego zasobu kosztów.

Aby zaktualizować zasoby o stałych kosztach rzeczywistych rozłożonych w czasie trwania zadania:

  1. W menu Widok kliknij polecenie Więcej widoków.

  2. Na liście Widoki kliknij pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  3. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  4. W polu Koszt w tabeli kosztów okresowych zmień wartość dla każdego zadania, którego zasób kosztów uległ zmianie.

    Uwaga: Jeśli nie widać wiersza Koszt w tabeli kosztów okresowych, kliknij prawym przyciskiem myszy w dowolnym miejscu siatki, a następnie kliknij polecenie Koszt.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×