Zmienianie wyglądu, położenia bądź działania list punktowanych lub numerowanych w prezentacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W prezentacji Microsoft PowerPoint 2010 można zmienić styl, kolor i rozmiar punktorów lub numerów. Można także zmienić numer, który chcesz uruchomić z zwiększanie lub zmniejszanie wcięcia i zwiększ lub zmniejsz wartość odstępu między punktorem lub numerem a tekstem.

Program PowerPoint nie obsługuje list z ułamkami dziesiętnymi.

Uwaga : Jeśli użytkownik nie zostały jeszcze dodane punktory lub numerowanie do slajdu, zobacz Dodawanie punktorów lub numerowania do tekstu. Aby dopasować wcięcia listy punktowanej lub numerowanej listy, które są wyświetlane na wszystkich slajdach w prezentacji, zobacz Dopasowywanie wcięcia listy punktowanej lub numerowanej. Jeśli chcesz dodać lub zmienić punktory lub numerowanie na wielu slajdach, zobacz Tworzenie lub dostosowywanie wzorca slajdów Aby dowiedzieć się, jak to zrobić.

Zmienianie wyglądu punktora lub numeru

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Na karcie Narzędzia główne w grupie Akapit kliknij strzałkę obok przycisku Punktory lub Numerowanie, a następnie kliknij pozycję Punktory i numeracja.

    Przyciski Punktory i Numerowanie w grupie Akapit

  3. W oknie dialogowym Punktory i numeracja wykonaj co najmniej jedną z następujących czynności:

  4. Aby zmienić styl punktorów lub numerowania, na karcie Punktowane lub Numerowane kliknij odpowiedni styl.

    Okno dialogowe Punktory i numeracja

  5. Aby użyć obrazu jako punktora, na karcie Punktowane kliknij przycisk Obraz, a następnie przewiń listę, aby znaleźć ikonę obrazu, którego chcesz użyć.

  6. Aby dodać znak z listy symboli do karty Punktowane lub Numerowane, na karcie Punktowane kliknij przycisk Dostosuj, kliknij odpowiedni symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z list stylów.

  7. Aby zmienić kolor punktorów lub numerów, na karcie Punktowane lub Numerowane kliknij przycisk Kolor, a następnie wybierz odpowiedni kolor.

  8. Aby zmienić rozmiar punktora lub numeru, tak aby dopasować go do rozmiaru tekstu, na karcie Punktowane lub Numerowane kliknij przycisk Rozmiar, a następnie wprowadź odpowiednią wartość procentową.

  9. Aby przekonwertować istniejącą listę punktowaną lub numerowaną na grafikę SmartArt, na karcie Narzędzia główne w grupie Akapit kliknij przycisk Konwertuj na grafikę SmartArt.

Początek strony

Zmienianie wcięć lub odstępów między tekstem a punktami

  • Aby w obrębie listy utworzyć wciętą (podrzędną) listę, umieść kursor na początku wiersza, który ma zostać wcięty, a następnie na karcie Narzędzia główne w grupie Akapit kliknij pozycję Zwiększ poziom listy.

    Przyciski Zmniejsz poziom listy i Zwiększ poziom listy

    1. Zmniejszanie poziomu listy (wcięcia)

    2. Zwiększanie poziomu listy (wcięcia)

  • Aby cofnąć tekst do poziomu listy z mniejszym wcięciem, umieść kursor na początku wiersza, a następnie na karcie Narzędzia główne w grupie Akapit kliknij pozycję Zmniejsz poziom listy.

  • Aby zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem, umieść kursor na początku wiersza. Aby wyświetlić linijkę, na karcie Widok w grupie Pokazywanie zaznacz pole wyboru Linijka. Na linijce kliknij wysunięcie (jak pokazano na poniższym diagramie) i przeciągnij je, aby zmniejszyć lub zwiększyć odstęp między tekstem a punktorem lub numerem.

    Uwaga : Na linijce są wyświetlane trzy różne znaczniki określające wcięcie zdefiniowane dla pola tekstowego.

    Znaczniki wcięcia

    1. wcięcie pierwszego wiersza wskazuje położenie rzeczywisty punktora lub numeru. Jeśli nie jest akapitu to wskazuje położenie pierwszego wiersza tekstu.

    2. lewe wcięcie dopasowuje pierwszy wiersz i znaczniki wcięcia wysunięcia i zachowuje ich względne odstępy.

    3. wysunięcia wskazuje położenie rzeczywiste wiersze tekstu. Jeśli nie jest akapitu oznacza pozycji w drugim wierszu (i kolejnych wierszach) tekstu.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×