Zmienianie stopki formatowania na wszystkich slajdach w programie PowerPoint 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Edytując wzorzec slajdów w prezentacji, możesz zmienić stopkę formatowania (na przykład styl czcionki, rozmiar i kolor) na wszystkich slajdach w tym samym czasie.

Zmienianie stopki formatowania na wszystkich slajdach

Aby zmienić formatowanie czcionki w stopce, wykonaj następujące czynności:

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W górnej części okienka miniatur kliknij wzorzec slajdów, aby go zaznaczyć.

    Wzorzec slajdów w programie PowerPoint dla komputerów Mac

  3. Wyróżnianie elementów stopki (na przykład daty, tekstu stopki lub numer slajdu) we wzorcu slajdów, a następnie na karcie Narzędzia główne wybierz formatowanie czcionki, które chcesz w grupach Czcionka i Akapit.

    Edytowanie formatowania stopki

Ważne : Aby upewnić się, że usługi poprawiony stopki mają być wyświetlane na wszystkich slajdach, w menu Wstaw kliknij polecenie Nagłówek i stopka. Następnie na karcie slajd zaznacz dowolną stopki, które mają być wyświetlane na wszystkich slajdach, w tym datę i godzinę, numer slajdu i stopka. Po powrocie do widoku normalnego stopki zmiany będą widoczne na elementów stopki wybranej.

Uwagi : 

  • Możesz zmienić czcionkę formatowanie stopki na indywidualne układy stron w widoku wzorca slajdów, zaznaczając układ strony w kroku 2 i edytowanie stylów na karcie Narzędzia główne.

  • Możesz zmienić czcionkę formatowanie stopki na stronach poszczególne slajdy, zaznaczając tekst stopki w widoku normalnym i edytowanie stylów na karcie Narzędzia główne.

Informacje pokrewne

Dodawanie numerów stron, daty i godziny lub tekstu stopki do wszystkich slajdów w programie PowerPoint 2016 dla komputerów Mac

Dodawanie logo, nazwy firmy lub tekstu nagłówka i stopki do materiałów informacyjnych

Dodawanie lub usuwanie przypisu dolnego w programie PowerPoint 2016 dla komputerów Mac

Modyfikowanie wzorca slajdów w programie PowerPoint 2016 dla komputerów Mac

Tworzenie lub zmienianie układów slajdów w programie PowerPoint 2016 dla komputerów Mac

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×