Zmienianie odstępów między wierszami i akapitami w programie Publisher

Zmienianie odstępów między wierszami i akapitami w programie Publisher

Publisher dla Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Interlinia określa wielkość odstępu w pionie między wierszami tekstu w akapicie. Domyślnie wiersze są przekreślone pojedynczo, co oznacza, że odstępy uwzględniają największe czcionka w tym wierszu oraz małą ilość dodatkowego miejsca.

Odstępy między akapitami określa wielkość odstępu powyżej lub poniżej akapitu. Po naciśnięciu klawisza ENTER w celu rozpoczęcia nowego akapitu odstępy są przenoszone do następnego akapitu, ale możesz zmienić ustawienia każdego akapitu.

Ustawienia odstępów między wierszami i akapitami można ustawić na karcie wcięcia i odstępy w oknie dialogowym akapit (kartaNarzędzia główne ).

Możesz również wyrównać tekst do prowadnice linii bazowej, aby precyzyjnie wyrównać tekst w wielu kolumnach. Prowadnice linii bazowej ustawia się na karcie prowadnice linii bazowej okna dialogowego prowadnice układu (kartaProjektowanie strony ). Możesz wyrównać tekst do prowadnic linii bazowej na karcie wcięcia i odstępy w oknie dialogowym akapit (kartaNarzędzia główne ).

Ustawienia domyślne dla wierszy i akapitu są określone przez stosowany styl.

Zmienianie odstępu między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchamianie akapitów , aby wyświetlić okno dialogowe akapit .

  3. Kliknij kartę wcięcia i odstępy .

  4. W obszarze Interlinia wykonaj jedną z następujących czynności:

    • W polu przed akapitem wpisz lub wybierz odpowiednią wielkość odstępów powyżej akapitu.

    • W polu po akapicie wpisz lub wybierz odpowiednią wielkość odstępów poniżej akapitu.

      Porada: Wartość domyślna odstępu przed akapitami i po nich jest wyświetlana w punktach. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), pica (PI), punkty (PT) lub piksele (piks.). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje wartość na punkty.

Ustawianie automatycznego odstępu między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Uruchamianie akapitów , aby wyświetlić okno dialogowe akapit .

  3. Kliknij kartę wcięcia i odstępy .

  4. W obszarze Interlinia w polu między liniami wpisz lub wybierz odpowiednią wielkość odstępów między wierszami tekstu. Na przykład w celu wpisania podwójnych odstępów lub wybierz pozycję 2SP. Aby zmienić z podwójnego odstępu na typ pojedynczy odstęp lub wybierz pozycję 1sp.

    Porada: Wartość domyślna odstępu między wierszami jest wyświetlana w obszarze spacje (SP). Jeśli wpiszesz liczbę całkowitą, program Publisher zinterpretuje ją jako liczbę spacji. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), pica (PI), punkty (PT) lub piksele (piks.). Po określeniu jednostki innej niż spacje program Publisher konwertuje wartość na punkty.

Ustawienia odstępów między wierszami i akapitami można ustawić na karcie wcięcia i odstępy w oknie dialogowym akapit (menuFormat ).

Możesz również wyrównać tekst do prowadnice linii bazowej, aby precyzyjnie wyrównać tekst w wielu kolumnach. Prowadnice linii bazowej ustawia się na karcie prowadnice linii bazowej okna dialogowego prowadnice układu (menurozmieszczanie ). Możesz wyrównać tekst do prowadnic linii bazowej na karcie wcięcia i odstępy w oknie dialogowym akapit (menuFormat ).

Ustawienia domyślne dla wierszy i akapitu są określone przez stosowany styl.

Zmienianie odstępu między akapitami

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Interlinia wykonaj jedną z następujących czynności:

    • W polu przed akapitem wpisz lub wybierz odpowiednią wielkość odstępów powyżej akapitu.

    • W polu po akapicie wpisz lub wybierz odpowiednią wielkość odstępów poniżej akapitu.

      Porada: Wartość domyślna odstępu przed akapitami i po nich jest wyświetlana w punktach. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), pica (PI), punkty (PT) lub piksele (piks.). Po określeniu jednostki innej niż punkty program Microsoft Office Publisher konwertuje wartość na punkty.

Ustawianie automatycznego odstępu między wierszami tekstu

  1. Zaznacz tekst, który chcesz zmienić.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Interlinia w polu między liniami wpisz lub wybierz odpowiednią wielkość odstępów między wierszami tekstu. Na przykład w celu wpisania podwójnych odstępów lub wybierz pozycję 2SP. Aby zmienić z podwójnego odstępu na typ pojedynczy odstęp lub wybierz pozycję 1sp.

    Porada: Wartość domyślna odstępu między wierszami jest wyświetlana w obszarze spacje (SP). Jeśli wpiszesz liczbę całkowitą, program Publisher zinterpretuje ją jako liczbę spacji. Możesz określić inne jednostki miary, wpisując ich skrót po wartości liczbowej: cale (cale), centymetry (cm), pica (PI), punkty (PT) lub piksele (piks.). Po określeniu jednostki innej niż spacje program Publisher konwertuje wartość na punkty.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×