Zmienianie motywu domyślnego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

motyw to szybki i łatwy sposób udzielić profesjonalny, nowoczesny wygląd do dokumentu pakietu Microsoft Office. Motyw dokumentu to zestaw opcji zawiera zestaw kolory motywu, zestawu czcionki motywu (łącznie z nagłówkiem i czcionki tekstu podstawowego) i zestaw efekty motywu (w tym linii i efektów wypełnienia) formatowania.

Sposób w dokumencie, które są używane motywy powstał od ich wprowadzenie i pakietu Microsoft Office 2007 i Microsoft Office 2010, opisane szczegółowo poniżej.

Uzyskać informacji na temat zmieniania domyślnego motywów w programie Excel 2016, Word 2016, program Excel 2013 i programie Word 2013, zobacz Zmienianie motywu i ustaw go jako domyślny w programie Word lub Excel. Aby zmienić ogólny motywu Microsoft Office w pakiecie Office 2013 lub pakietu Office 2016, zobacz Zmienianie motywu pakietu Office. Jeśli chcesz zmienić czcionki i odstępów między wierszami w dokumentach pakietu Microsoft Office 2007 lub Office 2010, zobacz:

Każdy dokument w programie Microsoft Office 2007 i Office 2010, utworzonej za pomocą programu Microsoft Office Word, Microsoft Office Excel lub Microsoft Office PowerPoint ma motywu w nim — nawet nową, pustą dokumentów. Motyw domyślny jest motyw pakietu Office z białym tłem i ciemne, drobne kolorów. Po zastosowaniu nowego motywu motyw pakietu Office jest zastępowany przez nowy wygląd, takich jak ciemne tło i jasnymi kolorami motywu linii metra. Jeśli chcesz motywu domyślnego innego motywu pakietu Office, można oszczędzić czas, konfigurując wstępnie dokumentu z motywem innego domyślnego. Cała zawartość (na przykład tekstu, tabel i grafiki SmartArt) dynamicznie połączone z motywu, więc inny motyw automatycznie zmienia wygląd tej zawartości, chyba że Dostosuj go.

Uwaga : Aby uzyskać informacje o zmienianiu domyślnego motywów w programie Excel 2016, Word 2016, program Excel 2013 i programie Word 2013 zobacz Zmienianie motywu i ustaw go jako domyślny w programie Word lub Excel. Aby zmienić ogólny motywu Microsoft Office w pakiecie Office 2013 lub pakietu Office 2016, zobacz Zmienianie motywu pakietu Office.

Którego programu pakietu Microsoft Office 2007 lub Office 2010 używasz?

Program Excel

Program PowerPoint

Program Word

Program Outlook

Excel

Aby zmienić motyw domyślny w programie Office Excel, musisz utworzyć nowego skoroszytu domyślnego szablon i nowy, domyślny szablon arkusza. Szablon skoroszytu może zawierać wiele arkuszy, szablon arkusza zawiera tylko jeden arkusz. Szablony skoroszytów i arkuszy może zawierać tekst domyślny, takich jak nagłówki stron, kolumny i etykiety wierszy, formuły, motywów i innych informacji o formatowaniu. Domyślny szablon skoroszytu jest automatycznie używany do tworzenia nowych skoroszytów i domyślny szablon arkusza służy do automatycznego tworzenia nowych arkuszy.

Tworzenie szablonu domyślnego na podstawie nowy pusty skoroszyt

  1. Jeśli korzystasz z programu Microsoft Office 2007, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Nowy. Jeśli korzystasz z pakietu Microsoft Office 2010, kliknij kartę plik, a następnie kliknij Nowy.

  2. Jeśli korzystasz z programu Microsoft Office 2007 w obszarze Szablony kliknij puste i niedawno używane, a następnie w obszarze puste i niedawno używane, kliknij dwukrotnie Pusty skoroszyt. Jeśli korzystasz z pakietu Microsoft Office 2010, w obszarze Dostępne szablony, kliknij dwukrotnie Pusty skoroszyt.

  3. Na karcie Układ strony w grupie motywy kliknij pozycję motywy.

    Obraz Wstążki programu Excel

  4. Aby zastosować motyw do skoroszytu, który będzie korzystać każdy nowy skoroszyt, wykonaj jedną z następujących czynności:

    • Aby zastosować wstępnie zdefiniowany motyw dokumentu, w obszarze wbudowane kliknij motyw dokumentu, którego chcesz użyć.

    • Aby zastosować niestandardowy motyw dokumentu utworzone w obszarze Niestandardowy, kliknij motyw dokumentu, którego chcesz użyć.

      Uwaga : Niestandardowe jest dostępna tylko w przypadku tworzenia jeden lub więcej niestandardowych motywów dokumentów. Aby uzyskać więcej informacji na temat tworzenia niestandardowych motywów dokumentu, zobacz Zastosuj lub Dostosowywanie motywu dokumentu.

    • Aby zastosować motyw dokumentu, który nie jest wyświetlany, kliknij przycisk Przeglądaj w poszukiwaniu motywów go na komputerze lub w lokalizacji sieciowej.

    • Aby wyświetlić inne motywy dokumentu z witryny Microsoft Office Online, kliknij przycisk Więcej motywów w witrynie Microsoft Office Online w programie Microsoft Office 2007. W pakiecie Microsoft Office 2010 wybierz jeden z motywów wymienione w kategorii Z witryny Office.com wstępnie zdefiniowanych motywów.

  5. Jeśli korzystasz z programu Microsoft Office 2007, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , wskaż polecenie Zapisz jako, a następnie kliknij Skoroszyt programu Excel. Jeśli korzystasz z pakietu Microsoft Office 2010, kliknij kartę plik, a następnie kliknij pozycję Zapisz jako

  6. Przejdź do folderu XLStart. Lokalizacja tego folderu zależy od używanej wersji pakietu Microsoft Office:

    • Microsoft Office 2007 folder znajduje się na \Microsoft Office\Office12\XLSTART C:\Program Files (x86)

    • Pakiet Microsoft Office 2010 przejdź do C:\Program Files\Microsoft Office\Office14\XLSTART

    a następnie w polu Nazwa pliku wykonaj jedną z następujących czynności:

    • Aby utworzyć skoroszyt domyślny, wprowadź book.xltx.

    • Aby utworzyć arkusza domyślnego, wpisz sheet.xltx.

  7. Na liście Zapisz jako typ kliknij pozycję Szablon programu Excel (*.xltx), a następnie kliknij przycisk Zapisz. Zauważ, że możesz otrzymać prośbę skontaktuj się z administratorem, aby uzyskać uprawnienia do zapisu w tym folderze. Jeśli tak, skontaktuj się z administratorem. Jeśli masz konto administratora, ponownie uruchomić komputer, a następnie zaloguj się jako administrator, aby ukończyć to zadanie.

Uwaga : Każdy szablon domyślny folder XLStart jest otwierany automatycznie podczas uruchamiania programu Microsoft Excel.

Tworzenie szablonu domyślnego na podstawie istniejącego skoroszytu

  1. Jeśli korzystasz z programu Microsoft Office 2007, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Nowy. Jeśli korzystasz z pakietu Microsoft Office 2010, kliknij kartę plik, a następnie kliknij Nowy.

  2. W obszarze Szablony kliknij pozycję Nowy z istniejącego, a następnie w oknie dialogowym Nowy z istniejącego skoroszytu, przejdź do komputera, sieci lub lokalizację internetową zawierającą skoroszyt, do którego chcesz użyć.

  3. Kliknij skoroszyt, a następnie kliknij przycisk Utwórz nowy.

  4. Na karcie Układ strony w grupie motywy kliknij pozycję motywy.

    Obraz Wstążki programu Excel

  5. Aby zastosować motyw do skoroszytu, który będzie korzystać każdy nowy skoroszyt, wykonaj jedną z następujących czynności:

    • Aby zastosować wstępnie zdefiniowany motyw dokumentu, w obszarze wbudowane kliknij motyw dokumentu, którego chcesz użyć.

    • Aby zastosować niestandardowy motyw dokumentu, w obszarze Niestandardowy, kliknij motyw dokumentu, którego chcesz użyć.

      Uwaga : Niestandardowe jest dostępna tylko w przypadku tworzenia jeden lub więcej niestandardowych motywów dokumentów. Aby uzyskać więcej informacji na temat tworzenia niestandardowych motywów dokumentu, zobacz Zastosuj lub Dostosowywanie motywu dokumentu.

    • Aby zastosować motyw dokumentu, który nie jest wyświetlany, kliknij przycisk Przeglądaj w poszukiwaniu motywów go na komputerze lub w lokalizacji sieciowej.

    • Aby wyszukać inne motywy dokumentu w witrynie Microsoft Office Online, kliknij przycisk Więcej motywów w witrynie Microsoft Office Online. W pakiecie Microsoft Office 2010 wybierz jeden z motywów wymienione w kategorii Z witryny Office.com wstępnie zdefiniowanych motywów.

  6. Jeśli korzystasz z programu Microsoft Office 2007, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , wskaż polecenie Zapisz jako, a następnie kliknij Skoroszyt programu Excel. Jeśli korzystasz z pakietu Microsoft Office 2010, kliknij kartę plik, a następnie kliknij pozycję Zapisz jako

  7. Przejdź do folderu XLStart. Lokalizacja tego folderu zależy od używanej wersji pakietu Microsoft Office:

    • Microsoft Office 2007 folder znajduje się na \Microsoft Office\Office12\XLSTART C:\Program Files (x86)

    • Pakiet Microsoft Office 2010 przejdź do C:\Program Files\Microsoft Office\Office14\XLSTART

    a następnie w polu Nazwa pliku wykonaj jedną z następujących czynności:

    • Aby utworzyć skoroszyt domyślny, wprowadź book.xltx.

    • Aby utworzyć arkusza domyślnego, wpisz sheet.xltx.

  8. Na liście Zapisz jako typ kliknij pozycję Szablon programu Excel (*.xltx), a następnie kliknij przycisk Zapisz. Zauważ, że możesz otrzymać prośbę skontaktuj się z administratorem, aby uzyskać uprawnienia do zapisu w tym folderze. Jeśli tak, albo skontaktuj się z administratorem lub ponownie uruchomić komputer i zaloguj się jako administrator, aby ukończyć to zadanie.

  9. Na liście Zapisz jako typ kliknij pozycję Szablon programu Excel (*.xltx), a następnie kliknij przycisk Zapisz.

Uwaga : Każdy szablon domyślny folder XLStart jest otwierany automatycznie podczas uruchamiania programu Excel.

Początek strony

PowerPoint

Uwaga : W przeciwieństwie do programów Word i Excel PowerPoint udostępnia opcje dostosowywania styl tła. Aby dodać, dostosowywanie i formatowanie stylu tła i użyć jako tła slajdów obrazem lub teksturą, zobacz Formatowanie koloru tła slajdów.

  • Na karcie Projektowanie w grupie motywy kliknij prawym przyciskiem myszy odpowiedni motyw, a następnie kliknij przycisk Ustaw jako motyw domyślny na menu skrótów. Aby wyświetlić więcej miniatur motywów, kliknij pozycję więcej Obraz przycisku .

    Obraz Wstążki programu PowerPoint

Uwaga : Aby uzyskać więcej informacji na temat tworzenia motywy niestandardowe, zobacz Użyj lub tworzenie motywów w programie PowerPoint.

Początek strony

Word

Aby zmienić ogólny wygląd dokumentu pakietu Office Word 2007 lub 2010 programu Word, możesz zmienić zarówno motywu i ustaw styl. To można następnie ustawić jako domyślne dla wszystkich nowych dokumentach. W Office Word 2007 i Word 2010 wyglądu zestawu stylów jest tak blisko powiązane czcionki i kolory używane w motywie, że czcionki motywu i kolory motywu mogą być zmieniane, zarówno na karcie Narzędzia główne w obszarze Zmień style (grupaStyle ), a następnie na Karta Układ strony w grupie motywy, gdzie możesz również zmienić motyw całego.

  1. Jeśli korzystasz z programu Microsoft Office Word 2007, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Nowy. Jeśli korzystasz z programu Word 2010, kliknij kartę plik, a następnie kliknij Nowy.

  2. Jeśli korzystasz z programu Microsoft Office Word 2007 w obszarze Szablony kliknij puste i niedawno używane, a następnie w obszarze puste i niedawno używane, kliknij dwukrotnie pusty dokument. Jeśli korzystasz z programu Word 2010, kliknij dwukrotnie pusty dokument.

  3. Na karcie Narzędzia główne w grupie Style kliknij polecenie Zmień style, wskaż pozycję Zestaw stylów, a następnie kliknij zestaw szybkich stylów, który ma być używany.

    Obraz Wstążki programu Word

    Ustawianie zmiany galerii szybkich stylów, aby odzwierciedlała nowy szybki styl.

  4. Ponownie kliknij pozycję Zmień style, wskaż pozycję Kolory, a następnie wybierz kolory, których chcesz użyć.

  5. Ponownie kliknij pozycję Zmień style, wskaż pozycję czcionki, a następnie wybierz czcionki, których chcesz użyć.

  6. Aby dopasować akapitu lub interlinii przed ustawieniem motyw domyślny, zobacz Dostosowywanie odstępów między wierszami lub akapitami.

  7. Ponownie kliknij pozycję Zmień style, a następnie kliknij przycisk Ustaw jako domyślne.

    Na karcie Układ strony przyciski w grupie motywy aktualizowany w celu odzwierciedlenia zmian.

Uwaga : Motywy niestandardowe są dostępne tylko w przypadku, gdy możesz utworzyć jeden lub więcej niestandardowych motywów dokumentów. Aby uzyskać więcej informacji na temat tworzenia niestandardowych motywów dokumentu, zobacz Zastosuj lub Dostosowywanie motywu dokumentu.

Początek strony

Outlook 2007

Aby zmienić ogólny wygląd dokumentu Microsoft Office Outlook 2007, możesz zmienić motyw jak zestaw stylów. Można to następnie ustaw jako domyślne dla wszystkich nowych wiadomości e-mail.

  1. Kliknij menu Narzędzia, a następnie kliknij pozycję Opcje.

  2. W sekcji Papeteria i czcionki na karcie Format wiadomości kliknij przycisk Papeteria i czcionki.

  3. Kliknij pozycję Motyw.

  4. Wybierz odpowiedni motyw, który ma, a następnie kliknij przycisk OK.

  5. Kliknij przycisk OK.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×