Zmienianie menedżera projektu organizacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W Microsoft Office Project Professional 2007 istnieją osobne menedżerów projektu i zadań w projekcie. Stan menedżerowie są odpowiedzialne za zarządzanie zadanie aktualizacje i przydziałów w projekcie i są oddzielone od menedżera projektu.

Zmienianie menedżera projektu

Istniejący menedżer projektu może w programie Microsoft Office Project Web Access określić nowego menedżera w Centrum projektów. To daje nowym menedżerom odpowiednie uprawnienia do otwierania, zapisywania i publikowania projektu.

  1. W menu Współpraca kliknij polecenie Centrum projektów.

  2. W kolumnie Nazwa projektu kliknij projekt.

  3. Kliknij polecenie Edytuj właściwości projektu.

  4. Zaznacz nowego menedżera projektu na liście Właściciel.

  5. Kliknij przycisk Zapisz i opublikuj.

Zmienianie menedżera stanu

Inni menedżerowie projektu mogą zostać menedżerami stanu dowolnych zadań projektu. Na przykład jeden menedżer projektu może określić innego jako menedżera stanu na wypadek nieobecności. Menedżer stanu przejmuje własność przydziałów zadania, otrzymuje zatem wszystkie aktualizacje stanu podczas nieobecności menedżera projektu.

Każde zadanie ma innego menedżera stanu.

Menedżer projektu powinien wykonać następujące czynności:

  1. W menu Widok programu Office Project Professional 2007 kliknij polecenie Wykres Gantta.

  2. Jeśli kolumna Menedżer stanu nie jest wyświetlana, kliknij na siatce kolumnę po prawej stronie miejsca, w którym kolumna ta ma zostać dodana. W menu Wstaw kliknij polecenie Kolumna. Zaznacz pozycję Menedżer stanu na liście Nazwa pola, a następnie kliknij przycisk OK.

    Jeśli kolumna Menedżer stanu jest wyświetlana, pomiń ten krok.

  3. Z listy Menedżer stanu wybierz nowego menedżera stanu dla każdego zadania w projekcie.

    Lista ta zawiera menedżerów stanu zdefiniowanych dla projektu.

    Porada : Aby zmienić menedżera stanu dla wszystkich zadań projektu, należy zmienić pierwsze zadanie, a następnie skopiować pole Menedżer stanu. Należy wkleić zaktualizowanego menedżera stanu w siatce dla pozostałych zadań.

  4. Jeśli kolumna Publikowanie nie jest wyświetlana, kliknij na siatce kolumnę po prawej stronie miejsca, w którym kolumna ta ma zostać dodana. W menu Wstaw kliknij polecenie Kolumna. Wybierz pozycję Publikowanie na liście Nazwa pola, a następnie kliknij przycisk OK.

    Jeśli kolumna Publikowanie jest wyświetlana, pomiń ten krok.

  5. W kolumnie Publikowanie zaznacz pole Tak dla każdego zadania, które ma zostać opublikowane w programie Microsoft Office Project Server 2007, łącznie z zadaniami mającymi nowego menedżera stanu.

  6. Aby ponownie opublikować przydziały zadań, w menu Plik kliknij polecenie Publikuj.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×