Zmienianie lub usuwanie symbolu zastępczego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz zmienić symbolu zastępczego zmiany jego rozmiaru, położenia, lub zmieniając czcionkę, rozmiar, wielkość liter, kolor lub odstępy tekstu w symbolu zastępczym. Możesz również usunąć symbol zastępczy.

Ważne : Jeśli do jednego lub kilku slajdów w prezentacji zastosowano układ slajdu, a następnie ten układ zmodyfikowano przez dodanie, zmodyfikowanie lub usunięcie symbolu zastępczego, należy ponownie zastosować układ do tych slajdów, tak aby zostały na nich uwzględnione zmiany wprowadzone w układzie.

Zmienianie symbolu zastępczego

  1. Na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  2. W układzie kliknij symbol zastępczy, który chcesz zmienić, a następnie wykonaj dowolną z następujących czynności:

    • Aby zmienić rozmiar symbolu zastępczego, wskaż jeden z jego uchwytów zmiany rozmiaru, a gdy wskaźnik przybierze kształt strzałki z dwoma grotami, przeciągnij uchwyt.

    • Aby zmienić położenie symbolu zastępczego, wskaż jedną z jego krawędzi, a gdy wskaźnik przybierze kształt strzałki z czterema grotami, przeciągnij symbol zastępczy w nowe położenie.

    • Aby zmienić czcionkę, rozmiar, wielkość liter, kolor lub odstępy tekstu w symbolu zastępczym, zaznacz tekst, a następnie na karcie Narzędzia główne w grupie Czcionka kliknij odpowiednie opcje.

    • Aby zgrupować obiekty, takie jak obrazy, kształty, obiekty clipart i wykresy, zaznacz pierwszy obiekt, który chcesz umieścić w grupie, naciśnij klawisz CTRL, a następnie kliknij pozostałe obiekty, które chcesz zgrupować. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Rozmieszczanie kliknij przycisk Formatuj, a następnie dwa razy kliknij pozycję Grupuj.

      Uwagi : 

      • Obiekty można grupować w symbolach zastępczych obiektów, ale nie w symbolach zastępczych pól tekstowych. Można jednak dodać kształt Pole tekstowe i zgrupować go z innymi obiektami. W tym celu na karcie Wstawianie w grupie Kształty w obszarze Kształty podstawowe należy kliknąć pozycję Pole tekstowe.

      • Aby rozgrupować obiekty, należy zaznaczyć zgrupowane obiekty, w obszarze Narzędzia do rysowania na karcie Formatowanie kliknąć pozycję Grupuj, a następnie kliknąć pozycję Rozgrupuj.

  3. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

  4. Ważne: W przypadku zmian symbol zastępczy jako wersja ostateczna należy ponownie zastosować układ slajdu do wybranych slajdów wykonaj układ slajdu zmienione. Aby ponownie zastosować slajd układ, na liście miniatur slajdów kliknij slajd, który odpowiada układ, który został zmieniony.

  5. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ, a następnie kliknij układ, który zawiera zmienione symbole zastępcze.

Usuwanie symbolu zastępczego

  1. Na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  2. Kliknij obramowanie symbolu zastępczego, który chcesz usunąć, a następnie naciśnij klawisz DELETE.

  3. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

  4. Ważne: Aby zmiany symbol zastępczy ostateczny należy ponownie zastosować układ slajdu do slajdu. Aby ponownie zastosować slajd układ, na liście miniatur slajdów kliknij slajd, który odpowiada układ, który nie zawiera już usuniętego symbolu zastępczego.

  5. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ, a następnie kliknij układ, który nie zawiera już usuniętego symbolu zastępczego.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×