Zmienianie lub usuwanie motywu w pakiecie Office dla komputerów Mac

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Na motyw składają się kolory motywu i czcionki motywu. Wszystkie dokumenty zawierają motyw. Domyślnie stosowany jest motyw Office, który ma zwykłe tło i ograniczoną liczbę kolorów.

Którego programu pakietu Office używasz?

Program Word

Program PowerPoint

Program Excel

Word

Zmienianie bieżącego motywu na inny

Na karcie Projekt kliknij pozycję motywy,

Przycisk motywy

a następnie kliknij odpowiedni motyw.

Kliknij motyw na karcie Projektowanie

Porada: Motywy współdziałają ze stylami. Aby obserwować zmiany motywu, zastosuj style do nagłówków i tekstu podstawowego.

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Pomoc, aby zapewnić, że różne elementy w dokumencie będą dopasowane do siebie i przyczynić się do zapewnienia jednolitego wyglądu kolory motywu. Motywy mają różne kolory dla elementów w dokumencie, takie jak czcionki, koloru wypełnienia tabele, wykresy, kształtów i linii. Motywy zwiększenie wydajności pracy, gdy tekst jest sformatowany, stosując style. Aby uzyskać więcej informacji na temat stosowania stylu zobacz Dostosowywanie stylów w programie Word dla komputerów Mac.

Używanie innego zestawu kolorów w dokumencie

Na karcie Projekt kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

Projektowanie przycisku kolor strony

Opcje kolorów, po kliknięciu przycisku kolory

Zmienianie czcionek w całym dokumencie

Jest prostszy sposób zmiany czcionki w całym dokumencie niż zaznaczenie całego tekstu i zmiana czcionki. Czcionki wszystkich nagłówków i tekstu podstawowego można zmienić, wykonując jedną czynność.

  • Na karcie Projekt kliknij przycisk czcionki, a następnie kliknij odpowiednią paletę czcionek.

    Przycisk czcionki karta Projektowanie

Zmienianie koloru tła dokumentu

  • Na karcie Projekt kliknij pozycję Kolor strony, a następnie kliknij odpowiedni kolor.

    Przycisk Kolor strony

    Porada: Aby kolory poszczególnych elementów, takich jak czcionki, grafika SmartArt i wykresy, współgrały ze sobą, wybierz kolor motywu.

Używanie obrazu jako tła dokumentu

Obraz (na przykład logo) umieszczony w tle jest nazywany znakiem wodnym.

  1. Na karcie Projekt kliknij pozycję znak wodny.

    Przycisk znak wodny karta Projektowanie

  2. Kliknij pozycję Obraz.

  3. Kliknij pozycję Wybierz obraz, a następnie znajdź obraz, który ma być znakiem wodnym.

  4. Wybierz odpowiednie opcje.

    Porady: 

    • Jeśli znak wodny utrudnia czytanie tekstu, wybierz pozycję Rozmycie, aby rozjaśnić obraz.

    • Możesz też zmienić rozmiar obrazu użytego jako znaku wodnego, korzystając z menu podręcznego Skala.

    Można również dodać tekst jako tło, klikając pozycję tekst, wpisywanie tekstu i wybierając pozycję czcionka, rozmiar, kolor, orientacji i przezroczystość.

Opcje znaku wodnego

Aby uzyskać najlepsze wyniki

Motyw to zbiór określonych czcionek i kolorów. Jeśli te elementy zostały sformatowane ręcznie, formatowania zastępuje odpowiedni motyw. Na przykład jeśli dokument korzysta z czcionek Arial i część tekstu jako Garamond ręczne formatowanie, ponowne stosowanie lub zmienianie motywu nie wpłynie tekst znajdujący się Garamond.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Tekst czcionki motywu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić tekst za pomocą czcionki motywu w obszarze Czcionki motywu kliknij czcionkę nagłówki lub Czcionka tekstu podstawowego.

    Znacznik wyboru wskazuje, czy zaznaczono czcionkę nagłówki lub treści

    Opcje czcionek na karcie Narzędzia główne

Usuwanie motywu

Wszystkie dokumenty w programie Word muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby dokument miał prosty wygląd i był pozbawiony kolorów (albo miał ich niewiele), zastosuj domyślny motyw pakietu Office.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Projekt kliknij pozycję motywy, a następnie kliknij motyw pakietu Office.

    Kliknij motyw na karcie Projektowanie

    Jeśli w dokumencie nadal jest kolor lub obraz tła, który chcesz usunąć

    1. Kliknij kartę Projektowanie.

    2. Wykonaj jedną z następujących czynności:

    Aby usunąć

    Czynności

    Obraz lub tekst

    Kliknij pozycję Znak wodny, a następnie kliknij pozycję Bez znaku wodnego.

    Kolor tła

    Kliknij pozycję Kolor strony, a następnie kliknij pozycję Brak koloru.

Zobacz też

Różnice między szablonami, motywami i stylami programu Word

PowerPoint

Motyw to jeden lub kilka układów slajdów mających skoordynowane kolory motywu, tło, czcionki motywu i efekty motywu. Każda prezentacja programu PowerPoint ma motyw. Motyw domyślny to motyw Biały. Motyw można wybrać, zaczynając tworzenie nowej prezentacji. Można też podczas pracy nad prezentacją zastosować motyw do wszystkich albo wybranych slajdów.

Zmienianie bieżącego motywu na inny

Na karcie Projekt kliknij motyw, którego chcesz.

Motywy programu PowerPoint

Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij kartę Strzałka w dół w obszarze motywy. .

Motywy programu PowerPoint więcej motywów

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Zmieniając paletę kolorów, można uzyskać zupełnie nowy wygląd prezentacji. Paleta kolorów ma wpływ na kolory kształtów, tekstu, obiektów SmartArt, tła i elementów projektu. Zmiany są lepiej widoczne w przypadku zastosowania w pierwszej kolejności motywów innych niż Czarny lub Biały.

Zmienianie palety kolorów

Na karcie Projekt kliknij pozycję paletę kolorów z prawej zestawu miniatur

Aby wyświetlić więcej kolorów, umieść wskaźnik myszy na miniaturze, a następnie kliknij kartę Strzałka w dół.

Motywy programu PowerPoint

Kliknij pozycję Kolory, a następnie kliknij palety kolorów, który ma.

Kliknij, aby wyświetlić więcej opcji kolorów na motywy

Zmienianie czcionki w całej prezentacji

Jeśli chcesz zmienić czcionki w całej prezentacji, nie musisz zaznaczać całego tekstu na każdym slajdzie i zmieniać jego czcionki. Jest prostszy sposób. Czcionki wszystkich nagłówków i tekstu podstawowego w prezentacji można zmienić, wykonując jedną czynność.

  1. Na karcie Projektowanie umieść wskaźnik myszy na paletę kolorów z prawej zestawu miniatury, a następnie kliknij kartę Strzałka w dół.

  2. Kliknij przycisk czcionki, a następnie kliknij odpowiednią czcionkę.

    W obszarze Opcje czcionki motywów

Zmienianie tła slajdu na wszystkich slajdach

  1. Na karcie Projektowanie, umieść wskaźnik myszy na paletę kolorów z prawej zestawu miniatury, kliknij strzałkę w dół, a następnie kliknij Style tła.

    Przechodzenie do opcji stylu tła

  2. Kliknij odpowiedni styl tła.

    Uwagi: 

    • Aby uzyskać więcej opcji tła, kliknij pozycję Formatuj tło.

    • Aby usunąć tło, na karcie Motywy w obszarze Opcje motywu kliknij pozycję Tło, a następnie kliknij białe tło.

Używanie obrazu jako tła slajdu

  1. Na karcie Projekt kliknij pozycję Formatowanie tła.

  2. W menu podręcznym kliknij polecenie Formatuj tło.

  3. Na pasku bocznym kliknij pozycję Wypełnienie, a następnie kliknij pozycję Obraz lub tekstura.

  4. Kliknij pozycję Wybierz obraz, znajdź obraz, którego chcesz użyć jako tła, a następnie kliknij pozycję Wstaw.

    Porada: Aby obraz lepiej służył jako obraz tła, można ustawić jego zanikanie, przesuwając w prawo suwak Przezroczystość. Aby ustawić mniejszą wersję obrazu jako powtarzający się obraz tła, zaznacz pole wyboru Sąsiadująco.

  5. Po wybraniu formatu tła zmieni wybrany slajd lub slajdy.

    Aby użyć to samo tło na wszystkich slajdach, kliknij przycisk Zastosuj do wszystkich.

  6. Aby cofnąć zmiany, kliknij pozycję Resetuj tło.

Ustawianie formatu tła

Aby uzyskać najlepsze wyniki

Motyw to zbiór określonych czcionek i kolorów. Jeśli te elementy zostały sformatowane ręcznie, formatowania zastępuje odpowiedni motyw. Na przykład jeśli dokument korzysta z czcionek Arial i część tekstu jako Garamond ręczne formatowanie, ponowne stosowanie lub zmienianie motywu nie wpłynie tekst znajdujący się Garamond.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Tekst czcionki motywu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić tekst za pomocą czcionki motywu w obszarze Czcionki motywu kliknij czcionkę nagłówki lub Czcionka tekstu podstawowego.

    Znacznik wyboru wskazuje, czy zaznaczono czcionkę nagłówki lub treści

    Opcje czcionek na karcie Narzędzia główne

Przywracanie układów motywu

Jeśli po zastosowaniu motywu niektóre slajdy nie będą miały układu tego motywu, to znaczy, że prawdopodobnie zostały one zmienione ręcznie. Na przykład przeniesienie nagłówka w inne miejsce na slajdzie lub zmiana położenia tabeli powoduje, że te elementy mają ręcznie sformatowany układ, na który nie działa zmiana motywu.

  1. Kliknij element, któremu chcesz przywrócić układ motywu (np. przeniesiony nagłówek).

  2. Na Narzędzia główne tab, a następnie kliknij przycisk Resetuj.

    Przycisk Resetuj na Wstążce Narzędzia główne

Zmienianie motywu wybranych slajdów

Czasami prezentacja zawiera slajd lub kilka slajdów, w przypadku których zastosowanie motywu nie daje dobrego efektu. Na przykład diagram lub schemat blokowy zajmujący większą część slajdu może stać się nieczytelny, jeśli obok niego znajdą się elementy projektu, a w tle pojawi się kolor.

  1. Naciśnij i przytrzymaj klawisz POLECENIE , a w okienku nawigacji, kliknij pozycję slajdy chcesz zmienić motyw.

  2. W menu Widok kliknij polecenie Normalny, jeśli nie jest jeszcze zaznaczone.

  3. Na karcie Projektowanie wskaż motyw, z którym chcesz, przytrzymaj naciśnięty klawisz CONTROL, a następnie kliknij przycisk Zastosuj do wybranych slajdów.

    Menu rozwijane menu z Zastosuj do wyboru wyróżnione

    Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij pozycję Strzałka w dół Więcej .

    Porada: Aby utworzyć slajd wyglądający na pusty, kliknij motyw Biały.

Usuwanie motywu

W programie PowerPoint wszystkie prezentacje muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby prezentacja miała prosty wygląd i była pozbawiona kolorów (albo miała ich niewiele), zastosuj motyw Biały.

  1. Na karcie Projekt kliknij pozycję biały.

    Motywy programu PowerPoint

    Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij pozycję Strzałka w dół Więcej .

Zobacz też

Dostosowywanie i Zapisywanie motywu w programie PowerPoint dla komputerów Mac

Różnice między szablonami, motywami i stylami programu Word

Ustawianie motywu domyślnego prezentacji

Excel

Na motyw składają się kolory motywu, czcionki motywu i efekty motywu. Wszystkie dokumenty zawierają motyw. Domyślnie stosowany jest motyw Office, który ma zwykłe tło i ograniczoną liczbę kolorów.

Zmienianie bieżącego motywu na inny

  1. Na karcie Układ strony kliknij pozycję motywy, a następnie kliknij odpowiedni motyw.

    Przycisk motywy

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Kolory motywu umożliwiają zapewnienie spójności kolorystycznej poszczególnych elementów dokumentu, dzięki czemu dokument dobrze się prezentuje. W motywach dla poszczególnych elementów skoroszytu, takich jak wypełnienia kolorem tabel, wykresy, kształty i linie, używane są różne kolory.

Używanie innego zestawu kolorów w skoroszycie

Na karcie Układ strony kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

Przycisk kolory motywu na karcie Układ

Opcje kolorów, po kliknięciu przycisku kolory

Zmienianie czcionek w całym skoroszycie

Jest prostszy sposób zmiany czcionki w całym dokumencie niż zaznaczenie całego tekstu i zmiana czcionki. Czcionki wszystkich nagłówków i tekstu podstawowego można zmienić, wykonując jedną czynność.

  • Na karcie Układ strony kliknij przycisk czcionki, a następnie kliknij odpowiednią paletę czcionek.

    Czcionki motywu na karcie Układ

Aby uzyskać najlepsze wyniki

Motyw to zbiór określonych czcionek i kolorów. Jeśli te elementy zostały sformatowane ręcznie, formatowania zastępuje odpowiedni motyw. Na przykład jeśli dokument korzysta z czcionek Arial i część tekstu jako Garamond ręczne formatowanie, ponowne stosowanie lub zmienianie motywu nie wpłynie tekst znajdujący się Garamond.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Tekst czcionki motywu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić tekst za pomocą czcionki motywu w obszarze Czcionki motywu kliknij czcionkę nagłówki lub Czcionka tekstu podstawowego.

    Znacznik wyboru wskazuje, czy zaznaczono czcionkę nagłówki lub treści

    Opcje czcionek na karcie Narzędzia główne

Przywracanie kolorów motywu elementom wykresu

Jeśli użycie motywu nie będzie miało wpływu na kolory niektórych elementów wykresu, to znaczy, że prawdopodobnie te elementy zostały sformatowane ręcznie.

  1. Zaznacz obiekt wykresu, dla którego chcesz przywrócić kolory motywu.

  2. Na karcie Formatowanie w obszarze Style elementu wykresu kliknij strzałkę obok pozycji Wypełnienie, a następnie kliknij pozycję Automatyczne.

    Wypełnienie wykresu ustawienie automatyczne

Przywracanie koloru motywu do grafiki SmartArt

Jeśli użycie motywu nie będzie miało wpływu na kolory niektórych części grafiki SmartArt, to znaczy, że prawdopodobnie te elementy zostały sformatowane ręcznie.

  1. Zaznacz obiekt, dla którego chcesz przywrócić kolory motywu.

  2. Na karcie Formatowanie w obszarze Resetowanie, kliknij przycisk Resetuj dopasowanie stylu.

    Uwaga: Zresetowanie grafiki powoduje także umieszczenie kształtów w miejscach, w których znajdowały się w pierwotnej konfiguracji.

    Pozostałej zgodnie z przycisk Styl

Usuwanie motywu

W programie Excel wszystkie skoroszyty muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby dokument miał prosty wygląd i był pozbawiony kolorów (albo miał ich niewiele), zastosuj domyślny motyw pakietu Office.

Na karcie Narzędzia główne kliknij pozycję motywy, a następnie kliknij pozycję motyw pakietu Office.

Przycisk motywy

Zobacz też

Różnice między szablonami, motywami i stylami programu Word

Którego programu pakietu Office używasz?

Word

PowerPoint

Excel

Word

Na motyw składają się kolory motywu i czcionki motywu. Wszystkie dokumenty zawierają motyw. Domyślnie stosowany jest motyw Office, który ma zwykłe tło i ograniczoną liczbę kolorów.

Zmienianie bieżącego motywu na inny

  1. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Motywy, a następnie kliknij odpowiedni motyw.

    Karta Narzędzia główne, grupa Motywy

    Porada: Motywy współdziałają ze stylami. Aby obserwować zmiany motywu, zastosuj style do nagłówków i tekstu podstawowego.

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Używanie innego zestawu kolorów w dokumencie

Pomoc, aby zapewnić, że różne elementy w dokumencie będą dopasowane do siebie i przyczynić się do zapewnienia jednolitego wyglądu kolory motywu. Motywy mają różne kolory dla elementów w dokumencie, takie jak czcionki, koloru wypełnienia tabele, wykresy, kształtów i linii. Motywy zwiększenie wydajności pracy, gdy tekst jest sformatowany, stosując style. Aby uzyskać więcej informacji na temat stosowania stylu zobacz Dostosowywanie stylów w programie Word dla komputerów Mac.

  1. W menu Widok kliknij polecenie Układ publikowania.

  2. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Zmienianie czcionek w całym dokumencie

Jest prostszy sposób zmiany czcionki w całym dokumencie niż zaznaczenie całego tekstu i zmiana czcionki. Czcionki wszystkich nagłówków i tekstu podstawowego można zmienić, wykonując jedną czynność.

  1. W menu Widok kliknij polecenie Układ publikowania.

  2. Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Czcionki, a następnie kliknij odpowiednią paletę czcionek.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Zmienianie koloru tła dokumentu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Układ w obszarze Tło strony kliknij pozycję Kolor, a następnie kliknij odpowiedni kolor.

    Porada: Aby kolory poszczególnych elementów, takich jak czcionki, grafika SmartArt i wykresy, współgrały ze sobą, wybierz kolor motywu.

Używanie obrazu jako tła dokumentu

Obraz (na przykład logo) umieszczony w tle jest nazywany znakiem wodnym.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Układ w obszarze Tło strony kliknij pozycję Znak wodny, a następnie kliknij odpowiedni kolor.

  3. Kliknij pozycję Obraz.

  4. Kliknij pozycję Wybierz obraz, a następnie znajdź obraz, który ma być znakiem wodnym.

  5. Wybierz odpowiednie opcje.

    Porady: 

    • Jeśli znak wodny utrudnia czytanie tekstu, wybierz pozycję Rozmycie, aby rozjaśnić obraz.

    • Możesz też zmienić rozmiar obrazu użytego jako znaku wodnego, korzystając z menu podręcznego Skala.

Aby uzyskać najlepsze wyniki

Motyw to zbiór określonych czcionek i kolorów. Jeśli dowolny z tych elementów zostanie sformatowany ręcznie, wprowadzone formatowanie zastępuje motyw. Jeśli na przykład w dokumencie jest użyta czcionka Courier i ręcznie zmienisz format części tekstu, korzystając z czcionki Tahoma, ponowne zastosowanie danego motywu lub jego zmiana nie będzie miała wpływu na tekst pisany czcionką Tahoma.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Ustawianie czcionki motywu dla tekstu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić czcionkę motywu, kliknij czcionkę Nagłówki motywu lub Tekst podstawowy motywu.

    Wybrana czcionka Nagłówki motywu lub Tekst podstawowy motywu zostanie oznaczona znacznikiem wyboru.

    Menu podręczne Czcionka

Usuwanie motywu

Wszystkie dokumenty w programie Word muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby dokument miał prosty wygląd i był pozbawiony kolorów (albo miał ich niewiele), zastosuj domyślny motyw pakietu Office.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Motywy, a następnie kliknij motyw Office.

    Karta Narzędzia główne, grupa Motywy

    Jeśli w dokumencie nadal jest kolor lub obraz tła, który chcesz usunąć

    1. Kliknij kartę Układ.

    2. W obszarze Tło strony wykonaj jedną z następujących czynności:

    Aby usunąć

    Czynności

    Obraz

    Kliknij pozycję Znak wodny, a następnie kliknij pozycję Bez znaku wodnego.

    Kolor tła

    Kliknij pozycję Kolor, a następnie kliknij pozycję Bez wypełnienia.

Zobacz też

Różnice między szablonami, motywami i stylami programu Word

PowerPoint

Motyw to jeden lub kilka układów slajdów mających skoordynowane kolory motywu, tło, czcionki motywu i efekty motywu. Każda prezentacja programu PowerPoint ma motyw. Motyw domyślny to motyw Biały. Motyw można wybrać, zaczynając tworzenie nowej prezentacji. Można też podczas pracy nad prezentacją zastosować motyw do wszystkich albo wybranych slajdów.

Zmienianie bieżącego motywu na inny

  1. Na karcie Motywy w obszarze Motywy kliknij odpowiedni motyw.

    Karta Motywy, grupa Motywy

    Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij pozycję Strzałka w dół Więcej .

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Zmienianie palety kolorów

Zmieniając paletę kolorów, można uzyskać zupełnie nowy wygląd prezentacji. Paleta kolorów ma wpływ na kolory kształtów, tekstu, obiektów SmartArt, tła i elementów projektu. Zmiany są lepiej widoczne w przypadku zastosowania w pierwszej kolejności motywów innych niż Czarny lub Biały.

  • Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Kolory, a następnie kliknij odpowiednią paletę kolorów.

    Karta Motywy, grupa Opcje motywu

Zmienianie czcionek w całej prezentacji

Jeśli chcesz zmienić czcionki w całej prezentacji, nie musisz zaznaczać całego tekstu na każdym slajdzie i zmieniać jego czcionki. Jest prostszy sposób. Czcionki wszystkich nagłówków i tekstu podstawowego w prezentacji można zmienić, wykonując jedną czynność.

  • Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Czcionki, a następnie kliknij odpowiednią paletę czcionek.

    Karta Motywy, grupa Opcje motywu

Zmienianie tła slajdu na wszystkich slajdach

  1. Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Tło.

    Karta Motywy, grupa Opcje motywu

  2. Kliknij odpowiedni styl tła.

    Uwagi: 

    • Aby uzyskać więcej opcji tła, kliknij pozycję Formatuj tło.

    • Aby usunąć tło, na karcie Motywy w obszarze Opcje motywu kliknij pozycję Tło, a następnie kliknij białe tło.

Używanie obrazu jako tła slajdu

  1. Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Tło.

    Karta Motywy, grupa Opcje motywu

  2. W menu podręcznym kliknij polecenie Formatuj tło.

  3. Na pasku bocznym kliknij pozycję Wypełnienie, a następnie kliknij pozycję Obraz lub tekstura.

  4. Kliknij pozycję Wybierz obraz, znajdź obraz, którego chcesz użyć jako tła, a następnie kliknij pozycję Wstaw.

    Porada: Aby obraz lepiej służył jako obraz tła, można ustawić jego zanikanie, przesuwając w prawo suwak Przezroczystość. Aby ustawić mniejszą wersję obrazu jako powtarzający się obraz tła, zaznacz pole wyboru Sąsiadująco.

  5. Wykonaj jedną z następujących czynności:

Element, do którego mają zostać zastosowane zmiany

Pozycja do kliknięcia

Bieżący slajd

Zastosuj

Wszystkie slajdy

Zastosuj do wszystkich

Aby uzyskać najlepsze wyniki

Motyw to zestaw, który zawiera określone czcionki, kolory i układ slajdu. Jeśli dowolny z tych elementów zostanie sformatowany ręcznie, wprowadzone formatowanie zastępuje motyw. Jeśli na przykład w prezentacji jest użyta czcionka Courier i ręcznie zmienisz format części tekstu, korzystając z czcionki Tahoma, ponowne zastosowanie danego motywu lub jego zmiana nie będzie miała wpływu na tekst pisany czcionką Tahoma.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Ustawianie czcionki motywu dla tekstu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

    Porada: Aby wybrać więcej niż jedno pole tekstowe lub obiekt zawierający tekst, naciśnij podczas zaznaczania klawisz SHIFT. Jeśli nie możesz zaznaczyć obiektu lub tekstu na slajdzie, zmodyfikuj wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić czcionkę motywu, kliknij czcionkę Nagłówki motywu lub Tekst podstawowy motywu.

    Wybrana czcionka Nagłówki motywu lub Tekst podstawowy motywu zostanie oznaczona znacznikiem wyboru.

    Menu podręczne Czcionka

Przywracanie układów motywu

Jeśli po zastosowaniu motywu niektóre slajdy nie będą miały układu tego motywu, to znaczy, że prawdopodobnie zostały one zmienione ręcznie. Na przykład przeniesienie nagłówka w inne miejsce na slajdzie lub zmiana położenia tabeli powoduje, że te elementy mają ręcznie sformatowany układ, na który nie działa zmiana motywu.

  1. Kliknij element, któremu chcesz przywrócić układ motywu (np. przeniesiony nagłówek).

  2. Na karcie Narzędzia główne w obszarze Slajdy kliknij pozycję Układ, a następnie kliknij pozycję Resetuj układ do ustawień domyślnych.

    Karta Narzędzia główne, grupa Slajdy

Zmienianie motywu wybranych slajdów

Czasami prezentacja zawiera slajd lub kilka slajdów, w przypadku których zastosowanie motywu nie daje dobrego efektu. Na przykład diagram lub schemat blokowy zajmujący większą część slajdu może stać się nieczytelny, jeśli obok niego znajdą się elementy projektu, a w tle pojawi się kolor.

  1. Naciśnij i przytrzymaj klawisz POLECENIE , a w okienku nawigacji kliknij slajdy, dla których chcesz zmienić motyw.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie Motywy w obszarze Motywy wskaż wybrany motyw, naciśnij i przytrzymaj klawisz CONTROL, a następnie kliknij pozycję Zastosuj do wybranych slajdów.

    Karta Motywy, grupa Motywy

    Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij pozycję Strzałka w dół Więcej .

    Porada: Aby utworzyć slajd wyglądający na pusty, kliknij motyw Biały.

Usuwanie motywu

W programie PowerPoint wszystkie prezentacje muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby prezentacja miała prosty wygląd i była pozbawiona kolorów (albo miała ich niewiele), zastosuj motyw Biały.

  1. Na karcie Motywy w obszarze Motywy kliknij pozycję Biały.

    Karta Motywy, grupa Motywy

    Aby wyświetlić więcej motywów, wskaż motyw, a następnie kliknij pozycję Strzałka w dół Więcej .

Zobacz też

Dostosowywanie i Zapisywanie motywu w programie PowerPoint dla komputerów Mac

Różnice między szablonami, motywami i stylami programu Word

Ustawianie motywu domyślnego prezentacji

Excel

Na motyw składają się kolory motywu, czcionki motywu i efekty motywu. Wszystkie dokumenty zawierają motyw. Domyślnie stosowany jest motyw Office, który ma zwykłe tło i ograniczoną liczbę kolorów.

Zmienianie bieżącego motywu na inny

  1. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Motywy, a następnie kliknij odpowiedni motyw.

    Karta Narzędzia główne w programie Excel, grupa Motywy

Zmienianie kolorów, czcionek lub tła w celu zmiany wyglądu motywu

Używanie innego zestawu kolorów w skoroszycie

Kolory motywu umożliwiają zapewnienie spójności kolorystycznej poszczególnych elementów dokumentu, dzięki czemu dokument dobrze się prezentuje. W motywach dla poszczególnych elementów skoroszytu, takich jak wypełnienia kolorem tabel, wykresy, kształty i linie, używane są różne kolory.

  • Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Zmienianie czcionek w całym skoroszycie

Jest prostszy sposób zmiany czcionki w całym dokumencie niż zaznaczenie całego tekstu i zmiana czcionki. Czcionki wszystkich nagłówków i tekstu podstawowego można zmienić, wykonując jedną czynność.

  • Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Czcionki, a następnie kliknij odpowiednią paletę czcionek.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Aby uzyskać najlepsze wyniki

Motyw to zbiór określonych czcionek i kolorów. Jeśli dowolny z tych elementów zostanie sformatowany ręcznie, wprowadzone formatowanie zastępuje motyw. Jeśli na przykład w arkuszu kalkulacyjnym jest użyta czcionka Calibri i ręcznie zmienisz format części tekstu, korzystając z czcionki Courier, ponowne zastosowanie danego motywu lub jego zmiana nie będzie miała wpływu na tekst pisany czcionką Courier.

Aby przywrócić ustawienia motywu ręcznie sformatowanym elementom, zapoznaj się z poniższą procedurą.

Ustawianie czcionki motywu dla tekstu

Każdy motyw zawiera dwa zestawy czcionek: jeden dla nagłówków, a drugi dla tekstu podstawowego. Jeśli dany tekst jest nagłówkiem, użyj czcionki Nagłówki motywu. Jeśli nie, zastosuj czcionkę Tekst podstawowy motywu.

  1. Zaznacz tekst, który chcesz sformatować za pomocą czcionki motywu.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij strzałkę obok pola czcionki.

  3. Aby zmienić czcionkę motywu, kliknij czcionkę Nagłówki motywu lub Tekst podstawowy motywu.

    Wybrana czcionka Nagłówki motywu lub Tekst podstawowy motywu zostanie oznaczona znacznikiem wyboru.

    Menu podręczne Czcionka

Przywracanie kolorów motywu elementom wykresu

Jeśli użycie motywu nie będzie miało wpływu na kolory niektórych elementów wykresu, to znaczy, że prawdopodobnie te elementy zostały sformatowane ręcznie.

  1. Zaznacz obiekt wykresu, dla którego chcesz przywrócić kolory motywu.

  2. Na karcie Formatowanie w obszarze Style elementu wykresu kliknij strzałkę obok pozycji Wypełnienie, a następnie kliknij pozycję Automatyczne.

    Grupa Style elementu wykresu

Przywracanie koloru motywu grafice SmartArt

Jeśli użycie motywu nie będzie miało wpływu na kolory niektórych części grafiki SmartArt, to znaczy, że prawdopodobnie te elementy zostały sformatowane ręcznie.

  1. Zaznacz obiekt, dla którego chcesz przywrócić kolory motywu.

  2. Na karcie Formatowanie w obszarze Resetowanie kliknij pozycję Resetuj grafikę.

    Uwaga: Zresetowanie grafiki powoduje także umieszczenie kształtów w miejscach, w których znajdowały się w pierwotnej konfiguracji.

    Karta Wykresy przebiegu w czasie, grupa Dane

Usuwanie motywu

W programie Excel wszystkie skoroszyty muszą zawierać motyw. Dlatego nie można usunąć motywu, ale można zastosować inny motyw. Jeśli chcesz, aby dokument miał prosty wygląd i był pozbawiony kolorów (albo miał ich niewiele), zastosuj domyślny motyw pakietu Office.

  1. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Motywy, a następnie kliknij motyw Office.

    Karta Narzędzia główne w programie Excel, grupa Motywy

Zobacz też

Różnice między szablonami, motywami i stylami programu Word

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×