Zmienianie interlinii w programie Word dla komputerów Mac

Można regulować odstęp w pionie między wierszami tekstu w dokumencie, ustawiając wielkość interlinii. Można również zmienić odstęp w pionie między akapitami w dokumencie, ustawiając odstęp przed akapitem lub odstęp po akapicie. Istnieje również możliwość zachowywania razem na jednej stronie wierszy lub akapitów tekstu.

Zmiana interlinii w całym dokumencie

  1. Kliknij pozycję Projektowanie > Odstępy akapitu.
    Na karcie Projektowanie wyróżniona jest pozycja Odstępy akapitu

  2. Kliknij odpowiednią opcję. Aby ustawić pojedyncze odstępy w całym dokumencie, wybierz pozycję Brak odstępów między akapitami.

To ustawienie zastępuje ustawienia obecnie używanego stylu. Jeśli później zdecydujesz się wrócić do oryginalnych ustawień, kliknij pozycję Projektowanie > Odstępy akapitu i wybierz odpowiednią opcję w obszarze Zestaw stylów. Może to być opcja Domyślne, jak pokazano powyżej, lub nazwa obecnie używanego stylu.

Zmienianie interlinii w części dokumentu

Aby zmienić interlinię tylko w części dokumentu:

  1. Zaznacz akapity, które chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Interlinia i odstępy między akapitami.
    Na karcie Narzędzia główne wyróżniona jest pozycja Interlinia

  3. Wybierz liczbę określającą odstęp między wierszami lub kliknij pozycję Opcje interlinii u dołu menu, a następnie wybierz odpowiednie opcje w oknie dialogowym Akapit w obszarze Odstępy.
    W oknie dialogowym Akapit wyróżniona jest sekcja Odstępy
    Jeśli chcesz zmienić odstęp przed poszczególnymi akapitami w zaznaczonym tekście lub po nich, kliknij strzałkę obok pozycji Przed lub Po i wprowadź odpowiednią wartość odstępu.

Interlinia i odstępy między akapitami

Objaśnienie 1 Interlinia

Obraz przycisku Odstępy między akapitami

Zmiana odstępów między wierszami

  1. Zaznacz tekst, w którym chcesz zmienić ustawienie interlinii.

  2. Na karcie Narzędzia główne w obszarze Akapit kliknij przycisk Interlinia  Przycisk Interlinia , a następnie kliknij odpowiednie ustawienie interlinii.

Zmiana odstępów między akapitami

  1. Zaznacz akapity, dla których chcesz zmienić ustawienie odstępów.

    Uwaga : Zaznacz listę punktowaną, którą chcesz sformatować.

  2. Na karcie Narzędzia główne w obszarze Akapit kliknij przycisk Interlinia  Przycisk Interlinia , a następnie kliknij pozycję Opcje interlinii.

  3. W obszarze Odstępy w polu Przed lub Po wprowadź wielkość odstępów, które chcesz zastosować między akapitami.

Zmienianie odstępów między wierszami lub akapitami we wszystkich nowych dokumentach

Podczas tworzenia nowego dokumentu program Word stosuje szablon Normal do określenia ustawień, między innymi interlinii i odstępów między akapitami. Jeśli zmienisz ustawienia w tym szablonie, nowe ustawienia będą używane we wszystkich nowych dokumentach.

  1. W menu Plik kliknij pozycję Otwórz, a następnie kliknij dwukrotnie plik /Użytkownicy/nazwa_użytkownika/Biblioteki/Application Support/Microsoft/Office/Szablony użytkownika/Normal.dotm.

    Porada : Jeśli korzystasz z systemu Mac OS X 10.7 (Lion), folder Biblioteki jest domyślnie ukryty. Aby przejść do folderu Biblioteki, w oknie dialogowym Otwieranie naciśnij klawisze COMMAND + SHIFT + G, a następnie w polu Przejdź do folderu wpisz ~/Biblioteki.

  2. Kliknij dwukrotnie plik Normal.dotm.

    Zostanie otwarty szablon Normal.

  3. Na karcie Narzędzia główne w obszarze Akapit kliknij przycisk Interlinia  Przycisk Interlinia , a następnie wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zmiana odstępów między wierszami

    Kliknij odpowiednią wielkość interlinii.

    Zmiana odstępów między akapitami

    Kliknij pozycję Opcje interlinii, a następnie w obszarze Odstępy w polu Przed lub Po wprowadź wielkość odstępów, które chcesz zastosować między akapitami.

  4. Zapisz i zamknij szablon Normal.

Więcej zadań dotyczących interlinii

  1. Kliknij akapit, w którym chcesz zachować wiersze razem.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Podziały wiersza i strony.

  3. Zaznacz pole wyboru Zachowaj wiersze razem.

  1. Kliknij pierwszy z dwóch akapitów, które chcesz zachować na jednej stronie.

    Porada : Jeśli chcesz zachować razem więcej niż jeden akapit, zaznacz wszystkie te akapity oprócz ostatniego.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Podziały wiersza i strony.

  3. Zaznacz pole wyboru Razem z następnym.

Zobacz też

Formatowanie listy punktowanej lub numerowanej

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×