Zmienianie formatu daty w polach daty w programie Project

  1. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Widok.

  2. W polu Format daty kliknij format, którego chcesz użyć.

Uwaga : 

  • Można zmienić format daty dla konkretnej tabela. W tym celu w menu Widok należy wskazać polecenie Tabela, a następnie kliknąć polecenie Więcej tabel. Na liście Tabele należy kliknąć pozycję Zadanie lub Zasób, kliknąć tabelę, dla której ma zostać sformatowana data, a następnie kliknąć przycisk Edytuj. W polu Format daty należy kliknąć żądany format daty, a następnie przycisk OK i przycisk Zastosuj.

  • Jeśli żądany format daty nie jest wyświetlany, należy odpowiednio zmienić ustawienia daty za pomocą Panelu sterowania.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×