Zmienianie domyślnych ustawień nowych dokumentów

Możesz zmienić ustawienia domyślne dla nowych dokumentów, wprowadzając zmiany w szablon Normal, na których są oparte nowe dokumenty. W szablonie Normal można zmienić domyślne formatowanie lub zawartość tak, aby w każdym nowo tworzonym dokumencie były używane nowe ustawienia.

Ważne: Jeśli szablon Normal zostanie zmodyfikowany przez pomyłkę, jego domyślne działanie można z łatwością przywrócić, usuwając lub przenosząc ten szablon bądź zmieniając jego nazwę. Przy następnym otwarciu programu Word szablon Normal zostanie automatycznie utworzony ponownie. Jednak nie można postąpić tak samo w przypadku pozostałych szablonów. Przed zmianą jakiegokolwiek innego szablonu zawsze należy utworzyć jego kopię.

Zmienianie czcionki domyślnej

Zmiana czcionki domyślnej w jakimkolwiek szablonie powoduje, że w każdym nowym dokumencie opartym na tym szablonie będzie używana nowa czcionka. Na przykład czcionka domyślna dla nowych pustych dokumentów jest określana na podstawie szablonu Normal.

  1. Otwórz szablon lub dokument oparty na szablonie, którego ustawienia domyślne chcesz zmienić.

  2. W menu Format kliknij polecenie Czcionka, a następnie kliknij kartę Czcionka.

  3. Wprowadź odpowiednie zmiany, a następnie kliknij przycisk Domyślny.

    Uwaga: Większość stylów w programie Word jest opartych na stylu Normalny. Zmiana czcionki domyślnej powoduje również zmianę stylu Normalny, który wpływa na każdy inny styl utworzony na podstawie stylu Normalny.

Zmienianie domyślnych odstępów między znakami

Zmiana domyślnych odstępów między znakami w jakimkolwiek szablonie powoduje, że w każdym nowym dokumencie opartym na tym szablonie będą używane nowe ustawienia skali, odstępów, położenia, kerningu i innych funkcji typograficznych. Na przykład odstępy między znakami dla nowych pustych dokumentów są określane na podstawie szablonu Normal.

  1. Otwórz szablon lub dokument oparty na szablonie, którego ustawienia domyślne chcesz zmienić.

  2. W menu Format kliknij polecenie Czcionka, a następnie kliknij kartę Zaawansowane.

  3. Wprowadź odpowiednie zmiany, a następnie kliknij przycisk Domyślny.

Zmienianie marginesów domyślnych

Zmiana marginesów domyślnych w jakimkolwiek szablonie powoduje, że w każdym nowym dokumencie opartym na tym szablonie będą używane nowe ustawienia marginesów. Na przykład marginesy dla nowych pustych dokumentów są określane na podstawie szablonu Normal.

  1. Otwórz szablon lub dokument oparty na szablonie, którego ustawienia domyślne chcesz zmienić.

  2. W menu Format kliknij polecenie Dokument, a następnie kliknij kartę Marginesy.

  3. Wprowadź odpowiednie zmiany, a następnie kliknij przycisk Domyślny.

Zmienianie układu domyślnego

Zmiana układu domyślnego w jakimkolwiek szablonie powoduje, że w każdym nowym dokumencie opartym na tym szablonie będą używane nowe podziały sekcji, nagłówki, stopki i inne atrybuty układu. Na przykład atrybuty układu dla nowych, pustych dokumentów są określane na podstawie szablonu Normal.

  1. Otwórz szablon lub dokument oparty na szablonie, którego ustawienia domyślne chcesz zmienić.

  2. W menu Format kliknij polecenie Dokument, a następnie kliknij kartę Układ.

  3. Wprowadź odpowiednie zmiany, a następnie kliknij przycisk Domyślny.

Zmienianie innych ustawień domyślnych w szablonie Normal

Szablon Normal można dostosować, aby zmienić domyślne ustawienia wielu aspektów dokumentów, na przykład formatowanie tekstu, formatowanie akapitów, formatowanie dokumentów, style, tekst, obrazy, pozycje Autotekstu i skróty klawiaturowe. Aby wprowadzić zmiany w pliku Normal.dotm, musisz otworzyć ten plik w programie Word. Jeśli otworzysz plik Normal.dotm z poziomu programu Finder, program Word utworzy nowy pusty dokument oparty na tym szablonie.

  1. W menu Plik kliknij polecenie Otwórz.

  2. W oknie dialogowym Otwieranie przejdź do folderu zawierającego plik Normal.dotm.

    • Jeśli korzystasz z programu Word 2016 dla komputerów Mac, przejdź do folderu /Użytkownicy/nazwa_użytkownika/Biblioteki/Group Containers/UBF8T346G9.Office/Zawartość użytkownika/Szablony

    • Jeśli korzystasz z programu Word 2011 dla komputerów Mac, przejdź do folderu /Użytkownicy/nazwa_użytkownika/Biblioteki/Application Support/Microsoft/Office/Szablony użytkownika/Moje szablony

    Uwaga: Jeśli korzystasz z systemu Mac OS X 10.7 (Lion), folder Biblioteki jest domyślnie ukryty. Aby przejść do folderu Biblioteki, w oknie dialogowym Otwieranie naciśnij klawisze COMMAND + SHIFT + G, a następnie w polu Przejdź do folderu wpisz ~/Biblioteki.

  3. Kliknij dwukrotnie plik Normal.dotm. Zostanie otwarty szablon Normal.

  4. Wprowadź odpowiednie zmiany w szablonie Normal.

  5. Zapisz i zamknij szablon Normal.

    Porady: 

    • W przypadku wprowadzania istotnych zmian w szablonie Normal zaleca się okresowe wykonywanie kopii zapasowej pliku. Aby utworzyć kopię zapasową szablonu Normal, skopiuj plik i zmień jego nazwę lub przenieś go do innej lokalizacji.

    • Stosując motyw dokumentu, można szybko i prosto sformatować cały dokument w celu nadania mu profesjonalnego i nowoczesnego wyglądu. Motyw dokumentu to zestaw opcji formatowania, obejmujący schemat kolorów (zestaw kolorów), schemat czcionek (zestaw czcionek na potrzeby nagłówków i tekstu podstawowego) oraz schemat efektów (zestaw linii i efektów wypełnienia). Aby zastosować motyw:

      • W programie Word 2016 dla komputerów Mac na karcie Projektowanie kliknij pozycję Motywy, a następnie wybierz motyw.

      • W programie Word 2011 dla komputerów Mac na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Motywy, a następnie wybierz motyw.

Możesz zmienić marginesy strony w dokumencie i utworzyć marginesy niestandardowe. Ale następnym razem, gdy utworzysz nowy dokument, Word dla sieci Web zmieni się w normalnym ustawieniu marginesu jednego centymetra po obu stronach.

Zobacz też

Tworzenie i używanie własnego szablonu

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×