Zmienianie domyślnej interlinii w programie Word dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Domyślne ustawienia interlinii w programie Word jest 1.15. Domyślnie akapitów następują pusty wiersz i nagłówki mają miejsce nad nimi. Poniżej przedstawiono sposób zmienić ustawienia domyślne.

  1. Na karcie Narzędzia główne kliknij przycisk Interlinia i odstępy między akapitami.

    Na karcie Narzędzia główne wyróżniona jest pozycja Interlinia

  2. Kliknij pozycję Opcje interlinii w dolnej części menu, a następnie wybierz odpowiednie opcje, które mają w oknie dialogowym Akapit w obszarze Odstępy.

    W oknie dialogowym Akapit wyróżniona jest sekcja Odstępy

  3. Aby zmienić odstęp przed zaznaczonymi akapitami lub po nich, kliknij strzałkę obok pola Przed lub Po i wprowadź wielkość odstępu.

Możesz zmienić ustawienie domyślne odstępu po akapicie w szablonie Normal.

  1. W menu Plik kliknij pozycję Otwórz, a następnie kliknij dwukrotnie plik /Użytkownicy/nazwa_użytkownika/Biblioteki/Application Support/Microsoft/Office/Szablony użytkownika/Normal.dotm.

    Porada : Jeśli korzystasz z systemu Mac OS X 10.7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby przejść do folderu biblioteka z okna dialogowego Otwieranie, naciśnij klawisze COMMAND + SHIFT + G, a następnie wpisanie tekstu w polu Przejdź do folderu ~ / biblioteki.

  2. W menu Format kliknij polecenie Akapit.

  3. Na karcie Wcięcia i odstępy w obszarze Odstępy wpisz liczbę w polu po.

  4. Kliknij przycisk OK.

  5. Kliknij przycisk Zapisz.

  6. Zamknij szablon.

    Uwaga : Formatowanie używane w nowych dokumentach jest oparte na ustawieniach zdefiniowanych w szablonie. O ile nie zostanie określony inny szablon, ustawienia dla nowych dokumentów będą wykorzystywać szablon Normal.

Zobacz też

Zmienianie domyślnych ustawień nowych dokumentów

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×