Zmienianie czcionek

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Którego programu pakietu Office używasz?

Program Word

Program PowerPoint

Program Excel

Word

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Zwiększ rozmiar czcionki   Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Kolor czcionki   Przycisk Kolor czcionki , a następnie kliknij odpowiedni kolor czcionki.

Zmienianie czcionki domyślnej

  1. W menu Format kliknij polecenie Czcionka.

  2. Wybierz odpowiednie opcje, których chcesz używać w nowych dokumentach.

  3. Kliknij przycisk Domyślne.

  4. Gdy zostanie wyświetlony monit o zmianę czcionki domyślnej, kliknij przycisk Tak.

    Spowoduje to zmianę szablonu Normal.

    Porada: Formatowanie używane w nowych dokumentach jest oparte na ustawieniach zdefiniowanych w szablonie. O ile nie zostanie określony inny szablon, ustawienia dla nowych dokumentów będą wykorzystywać szablon Normal.

Zobacz też

Przy otwieraniu dokumentu, który został utworzony w innej aplikacji, zmieniają się czcionki

PowerPoint

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Zwiększ rozmiar czcionki   Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Kolor czcionki   Przycisk Kolor czcionki , a następnie kliknij odpowiedni kolor czcionki.

Zobacz też

Ustawianie motywu domyślnego prezentacji

Zmienianie lub zamienianie czcionki w prezentacji

Excel

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Zwiększ rozmiar czcionki   Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Kolor czcionki   Przycisk Kolor czcionki , a następnie kliknij odpowiedni kolor czcionki.

Którego programu pakietu Office używasz?

Word

PowerPoint

Excel

Word

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij przycisk Zwiększ rozmiar czcionki   Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne kliknij strzałkę obok przycisku Kolor czcionki   Przycisk Kolor czcionki , a następnie kliknij odpowiedni kolor czcionki.

Zmienianie czcionki domyślnej

  1. W menu Format kliknij polecenie Czcionka.

  2. Wybierz odpowiednie opcje, których chcesz używać w nowych dokumentach.

  3. Kliknij przycisk Domyślne.

  4. Gdy zostanie wyświetlony monit o zmianę czcionki domyślnej, kliknij przycisk Tak.

    Spowoduje to zmianę szablonu Normal.

    Porada: Formatowanie używane w nowych dokumentach jest oparte na ustawieniach zdefiniowanych w szablonie. O ile nie zostanie określony inny szablon, ustawienia dla nowych dokumentów będą wykorzystywać szablon Normal.

Wyświetlanie menu czcionek w formacie zwykłego tekstu

Aby przyspieszyć wyświetlanie list czcionek, można wyświetlać nazwy czcionek za pomocą czcionki standardowej, a nie w postaci próbki danej czcionki.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. W menu Widok wskaż pozycję Paski narzędzi, a następnie kliknij pozycję Dostosuj paski narzędzi i menu.

  3. Kliknij kartę Paski narzędzi i menu, a następnie wyczyść pole wyboru Pokaż kroje czcionek w menu czcionek pod listą.

    Uwaga: Spowoduje to wyłączenie stylizowanych menu czcionek we wszystkich aplikacjach pakietu Office.

Zobacz też

Przy otwieraniu dokumentu, który został utworzony w innej aplikacji, zmieniają się czcionki

PowerPoint

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij pozycję Zwiększ rozmiar czcionki  Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w grupie Czcionka kliknij strzałkę obok przycisku Kolor czcionki  Przycisk Kolor czcionki , a następnie wybierz odpowiedni kolor.

Wyświetlanie menu czcionek w formacie zwykłego tekstu

Aby przyspieszyć wyświetlanie list czcionek, można wyświetlać nazwy czcionek za pomocą czcionki standardowej, a nie w postaci próbki danej czcionki.

  1. W menu Widok wskaż pozycję Paski narzędzi, a następnie kliknij pozycję Dostosuj paski narzędzi i menu.

  2. Kliknij kartę Paski narzędzi i menu, a następnie wyczyść pole wyboru Pokaż kroje czcionek w menu czcionek pod listą.

    Uwaga: Spowoduje to wyłączenie stylizowanych menu czcionek we wszystkich aplikacjach pakietu Office.

Zobacz też

Ustawianie motywu domyślnego prezentacji

Zmienianie lub zamienianie czcionki w prezentacji

Excel

Wykonaj dowolną z następujących czynności:

Zwiększanie rozmiaru czcionek

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w obszarze Czcionka kliknij pozycję Zwiększ rozmiar czcionki  Przycisk Zwiększ rozmiar czcionki .

Zmienianie koloru czcionki

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w grupie Czcionka kliknij strzałkę obok przycisku Kolor czcionki  Przycisk Kolor czcionki , a następnie wybierz odpowiedni kolor.

Wyświetlanie menu czcionek w formacie zwykłego tekstu

Aby przyspieszyć wyświetlanie list czcionek, można wyświetlać nazwy czcionek za pomocą czcionki standardowej, a nie w postaci próbki danej czcionki.

  1. W menu Widok wskaż pozycję Paski narzędzi, a następnie kliknij pozycję Dostosuj paski narzędzi i menu.

  2. Kliknij kartę Paski narzędzi i menu, a następnie wyczyść pole wyboru Pokaż kroje czcionek w menu czcionek pod listą.

    Uwaga: Spowoduje to wyłączenie stylizowanych menu czcionek we wszystkich aplikacjach pakietu Office.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×