Zmienianie cudzysłowów drukarskich na proste i odwrotnie

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podczas wpisywania tekstu w niektórych programach pakietu Microsoft Office cudzysłowy proste (' lub ") są automatycznie zamieniane na cudzysłowy drukarskie. Tę funkcję można włączyć lub wyłączyć.

Którego programu z pakietu Microsoft Office 2007 używasz?

Outlook

PowerPoint

Publisher

Word

Outlook

  1. W oknie głównym programu Outlook w menu Narzędzia kliknij polecenie Opcje.

  2. W oknie dialogowym Opcje kliknij kartę Format poczty, a następnie kliknij przycisk Opcje edytora.

  3. W oknie dialogowym Opcje edytora kliknij kategorię Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  4. W oknie dialogowym Autokorekta wykonaj następujące czynności:

    • Kliknij kartę Autoformatowanie podczas pisania i w obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie i w obszarze Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

Początek strony

PowerPoint

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Opcje programu PowerPoint.

  2. Kliknij przycisk Sprawdzanie, a następnie kliknij polecenie Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  4. W polu Zamień podczas pisania zaznacz lub usuń zaznaczenie pola wyboru Cudzysłowy "proste" na „drukarskie”.

Początek strony

Publisher

  1. W menu Narzędzia kliknij polecenie Opcje Autokorekty.

  2. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  3. W polu Zamień podczas pisania zaznacz lub usuń zaznaczenie pola wyboru Cudzysłowy "proste" na „drukarskie”.

Początek strony

Word

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Opcje programu Word.

  2. Kliknij przycisk Sprawdzanie, a następnie kliknij polecenie Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta wykonaj następujące czynności:

    • Kliknij kartę Autoformatowanie podczas pisania i w obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie i w obszarze Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Czy te informacje były pomocne?

Doskonale! Czy chcesz przesłać inne opinie?

Jak możemy to poprawić?

Dziękujemy za opinię!

×